Jump to content

Leaderboard


Popular Content

Showing content with the highest reputation since 23-03-2018 in all areas

  1. 3 points
    Tutorial sem muitas complicações para instalar um radiador de óleo para resfriar o cambio automático AL4, como sabemos o grande vilão do AL4 é o aquecimento exagerado do óleo do cambio que muitas vezes chega aos 100° causando trancos. Vamos precisar de uma adaptador que será montado no lugar do trocador de calor original que é ineficiente, um radiador, 3 metros de mangueira para serviços hidráulicos, eu usei AEROQUIP, 4 abraçadeiras, eu usei de inox, barrinha de alumínio para fazer suporte, parafusos porcas e arruelas. O adaptador ou o kit completo é encontrado na Internet, é só pesquisar. Retirar a roda dianteira esquerda e o para-barro, par ter acesso ao trocador de calor. É esta peça no centro da imagem e substitui-la pelo adaptador que desviará o óleo para o radiador e seu retorno, usar chave de boca 30mm. Sugiro montar as mangueiras no adaptador antes de aparafusar a peça, fica mais facil. Passe as mangueiras com na foto, não passe por cima da caixa pois atrapalha o seletor de marchas. Retire o para-choques, existem vários videos no youtube explicando como proceder. Faça os suporte de alumínio, ou outro material conforme a sua conveniência, eu optei por posicionar o radiador um pouco fora do eletroventilador, por entender que pode atrapalhar o fluxo de ar dinâmico. Prenda o radiador na barra atrás do para-choque, com o radiador encostado na barra que vai servir como dissipador de calor. Complete o óleo da caixa com a quantidade necessária, depende do tamanho do radiador usado. Passe os tubos por esta bolota no acabamento frontal, faça um furo, é necessario retirar o tubo de admissão do ar, que é só encaixado, fácil de tirar. No final fica assim.
  2. 2 points
    Fala galera, bora desmistificar esse mito? Após longos meses de estudo, consegui estudar exatamente os pontos necessários para o correto funcionamento do RNEG nos veículos equipados com os radios RD4/RD45. O processo é relativamente simples, então vamos lá!!! Primeiro passo é adequar o seu conector QuadLock da seguinte maneira: Conectores do RNEG Conectores BSI Esquema Elétrico RNEG Adequações que teremos que fazer: Conector 12 Vias Marrom da Tela Retrátil Pino 1 - Ligado ao pino 9 do 16v Preto do RT6 Pino 2 - Vazio Pino 3 - Ligado ao pino 6 do 10v Preto da BSI Pino 4 - Vazio Pino 5 - Vazio Pino 6 e Pino 12 - Unidos para ligar ao pino 15 do 16v Preto do RT6 Pino 7 - Vazio Pino 8 - Ligado ao pino 7 do 10v Preto da BSI Pino 9 - Vazio Pino 10 - Ligado ao pino 5 do 12v NA do RT6 Pino 11 - Vazio Realizados esses ajustes, basta montar o aparelho e ligar o carro. Será necessário realizar toda a configuração do RNEG no carro via DIAGBOX. Ps. Em alguns casos, ao ligar e configurar o RNEG os botões ficam sem funcionar, basta destivar a "fachada multiplexada", "ecra Multifunções" e "ecra retrátil". Caso alguém tenha alguma dúvida, conte comigo para ajudar nessa mod!
  3. 2 points
    Boas pessoal, essa semana tive o desprazer de ter meu retrovisor chutado por um Motoboy, apesar da raiva na hora, felizmente não consegui derrubar ele. Pois bem, o chute foi certeiro mas não chegou a quebrar o espelho, só deslocou pra frente e desregulou a lente. O problema eh que ele eh rebativel elétrico, junto aí alarme. E isso estragou, não fechava nem abria. Após várias consultas sem sucesso nos fóruns, resolvi METER A CARA e tentar arrumar. Deu certo, então resolvi montar um DIY pra ajudar quem possa ter esse problema futuramente. Não eh muito difícil mas eh bem delicado e eh preciso muita calma. Se for estressado, tome uma cerveja junto pra acalmar. Bom, tudo começa aqui. Primeiro tiramos a capa do espelho, só puxar com jeitinho. Depois tira a moldura da maçaneta interna, eh bem delicada, comece a tirar pelo vão q tem no canto superior esquerdo, onde tentei mostrar com a foto Olha como a peça eh frágil A próxima parte eh tirar o comando dos vidros, um parafuso cabeça Torx 20. O comando tem 2 plugues, preste atenção nas cores, para encaixar corretamente depois. No meu caso, o cinza ficou mais ao meio do comando. Com tudo solto, eh hora de soltar o forro, temos 1 parafuso bem no alto desse canto. E dois nessa parte. Somado ao parafuso do comando dos vidros, são 4 no total Agora eh só puxar a parte de baixo que vai soltando os grampos, debaixo pra cima, e quando soltar todos, puxe o forro pra cima pra desencaixar das canaletas(pestanas pra alguns) Com o forro fora, solte o plug do alto falante (esqueci da foto) e depois solte os 2 plugues do espelho, não se preocupe em marcar pq os plugues são diferentes, não tem erro no encaixe. Solte os 3 parafusos (torx 30) do espelho, o do copinho ali eh o q segura a moldura (a primeira peça que tiramos) Com o espelho fora eh hora de tirar a moldura da cor. Eh bem chato, geralmente quebra, eu quebrei 1 trava. Comece por aqui. Agora tire essa pecinha preta, sai fácil... Embaixo dela tem 3 parafusos, solte com uma torx 15 Agora que vc soltou os parafusos, passe o chicote e tire a peça, ficando assim como a foto. Tirei essa peça, sabe o que tem embaixo dela? NADA, só perdi tempo, então nem precisa tirar Agora vamos tirar a lente do espelho, force com cuidado as travinhas que estão no fundo da foto, meio escondidas... São 4 partes com 2 travas cada, no meu soltava 1 e empurrava com calma e já saia a outra. Não foi difícil Agora tire os plugs do aquecimento(anti embaçamento) e observe no casco do espelho o motor e mecanismo do espelho elétrico e seus 3 parafusos torx 15 Aqui da pra ver melhor como são as travas da lente do espelho Agora solte os 3 parafusos que falei. Até aqui foi fácil né? Esse plug foi maldito... Deu trabalho pra tirar, tive q colocar uma chave pequena no vão que ele tem e forçar bastante, felizmente não quebra fácil. Aqui uma prévia de como está o espelho, já passamos da metade. Agora é hora de separar a moldura do restante. Solte os 3 parafusos torx da foto que a moldura já sai. Vc vai ficar com essa peça na mão, ali da pra ver os rebites estourados já, mas vc tem q estourar e tirar eles fora, eu usei uma broca de 3,5mm. Não precisa "arregaçar" o rebite, pois como ele tem um formato diferente, vc pode reutilizar o mesmo depois, da até pra dar um pingo de cola branca na hora de montar, só pra fazer uma tensão, pq ali ele não eh forçado. Aqui o outro lado da peça, veja como não é um rebite comum Olha só no que virou rs. Depois de tirar o rebite, puxe o mecanismo pra baixo pra separar as peças. Vai sobrar isso na sua mão. Note que nos furos onde passava o rebite, tem 2 travas, e são elas que juntam e mantêm o mecanismo vedado contra pó e água. Usei uma chave de fenda pequena pra empurrar e tirar, conforme a foto abaixo. Antes de abrir, não esqueça de tirar esse plug, tem uma borrachinha q veda ele, use uma chave de fenda pequena e force de baixo pra cima Uhullll.... Chegamos ao motor. Aqui está o bicho. Tire a placa que comanda, é só puxar pra trás. Se vc chegou aqui e essa engrenagem está quebrada, estragada ou algo assim, não posso ajudar, caso esteja igual a essa, continuamos. Aqui estava o problema no meu caso, mas de qualquer forma, antes de montar, alinhe bem essas 2 engrenagens, elas são responsáveis em transferir as rotações do motor para o espelho. Olha aí... A engrenagem desalinhada, era só esse o motivo do meu espelho não rebater. Pois bem, agora que vc já arrumou seu rebatimento (ou não), está na hora de montar tudo de novo. Pois bem, comece a ler tudo de baixo pra cima e troque as palavras "solte", "tire", "afrouxe" pelos seus antônimos que você chega lá. Considerações, não é uma tarefa muito simples mas também não é nenhum bicho de 7 cabeças, mas garanto uma coisa, nenhum técnico vai arrumar isso pra vc, principalmente em CSS, e nem preciso falar o preço de um espelho desses né... O mais em conta que achei estava por 260 reais, usado. Espero que ajude a quem precisar. Abraços!
  4. 2 points
    Bom dia galera, Tenho vivido umas experiências ruins com meu peugeot 206, e uma delas é estacionar meu carro e dar partida, e ele não ligar. Isso vem acontecendo a algum tempo, o que eu faço para ligar ele: vou na caixa de fusíveis no compartimento do motor, retiro o fusível da bomba de gasolina, mexo nas tomadinhas que tem lá e ele volta a funcionar. Essa semana passada ele parou de vez, fui ver o flange e a tomadinha da bomba estavam com um queimado. Troquei, mas o carro estava ruim de pegar de primeira, tive que substituir a bomba de combustível. Porém, mesmo depois de aplicar limpa contato na caixa de fusível, mesmo depois de trocar o flange, a tomada e a bomba de combustível, ele voltou a apresentar esse problema de não pegar. Ele simplesmente para de mandar corrente pra bomba, ela não liga e o carro não pega, só funciona depois de mexer na caixa de fusíveis. Alguém já teve algum problema assim? Que possa me dar uma luz? Já levei em eletricista, mas sempre que vou nele o carro funciona. PS: esse problema não dá toda vez que ligo o carro, não tem hora pra acontecer, o que reparei é que a maioria das vezes que estaciono e deixo o carro no sol, ele da esse problema. Ele é de veneta, dá uma vez e às vezes passa uma semana sem dar, mas volta a apresentar novamente.
  5. 2 points
    Vídeo pra ajudar na instalação:
  6. 2 points
    Olá, Meu nome é Leonardo, sou proprietário de um Peugeot 208 Griffe automático, branco nacre, e como muitos proprietários de Peugeot 208 sempre senti o freio do carro um pouco ineficiente, principalmente com o carro carregado em rodovias, por isso resolvi dar uma melhoradinha. Comprei as pinças de freio dianteiras e traseiras de um Peugeot 408 THP 2012 em um ferro-velho, sendo as dianteiras dos discos ventilados de 302 MM e as traseiras dos discos de freio sólidos de 249 MM. Em seguida desmontei as pinças de freio para verificar tudo e faze um limpeza, em seguida troquei os reparos que precisavam, procedi a galvanização e pintura nas dianteiras, pois as traseiras são de alumínio, e por isso não as pintei, mas apenas lavei e deixei como novas. Segue fotos das pinças dianteiras: Depois das pinças dianteiras estarem prontas procedi a instalação com discos novos de 302 MM, da marca Powerbrakes e pastilhas de freio da marca Cobreq. Na correria acabei esquecendo de tirar fotos durante o processo de instalação, mas penas fotos dá para ter uma noção do tamanho dos discos e da pinça de freio, sendo possível usar apenas rodas acima de aro 16 na dianteira. Seguem fotos: Depois de terminar a instalação dos discos, pinças e pastilhas de freio dianteiras parti para a instalação dos discos traseiros (bem mais trabalhosos e complicados). Primeiro retirei as rodas, em seguida tirei as porcas das pontas de eixo e desmontei as campanas, retirei os espelhos com sapatas bem como as pontas de eixo. Para não ter que fazer adaptações e correr o risco de o veículo ficar fora dos padrões originais resolvi comprar as pontas de eixo do Peugeot 208 THP, que vem com discos traseiros originais, ou do Peugeot 2008. Por se tratarem de carros relativamente novos nem perdi tempo procurando em ferro-velho, encomendei as pontas de eixo com as porcas na concessionária, pois a ponta de eixo dos freios a disco utiliza a medida de 30 MM e não de 25 MM como as originais do freio a tambor. Seguem fotos: Essa parte pintada de preto não vem na ponta de eixo, mas para evitar ferrugem e dar mais durabilidade na peça pintei!!! Em seguida comprei os discos de freio sólidos traseiros do Citroen C4 da marca Fremax (são bem mais em conta do que procurar por discos de freio do Peugeot 208 THP e Peugeot 2008, mas o código das peças no servicebox é o mesmo, bem como no catálogo Fremax). Comprei os discos de freio que vêm com os rolamentos de roda e anel de ABS. Um detalhe importante é que o anel do ABS dos discos traseiros é maior, em função do maior diâmetro das pontas de eixo, rolamentos e cubos do disco, mas o sensor de leitura do ABS do carro leu perfeitamente, sem a necessidade inclusive de reprogramar via Diagbox. Seguem fotos da instalação das pontas de eixo com suporte para as pinças de freio: Aproveitei para dar uma lavada nas peças e no sensor de leitura do ABS!!! Como podem ver também pintei os discos de freio na parte que vai ao cubo, pois esta parte enferruja rapidamente e dá um aspecto muito feio ao veículo!! Como podem notar nas fotos a tubulação de freio que vai na campana é de metal, e não é prudente instalá-la diretamente na pinça de freio traseira (apesar de dar o tamanho e rosca), pois a pinça se movimenta, o que leva a acabar por fadigando a tubulação de metal com o tempo, portanto comprei dois flexíveis de freio pequenos, do Golf GTI antigo e instalei nas pinças de freio, e posteriormente cortei duas chapas de metal e pintei de preto para fixar os flexíveis e fazer a ligação com a tubulação de metal original. Alguns podem dizer que se trata de uma adaptação, mas quem nunca viu um 208 THP ou um 2008 acha que é original! Depois desta etapa foi somente necessário sangrar todo o sistema de freio, aproveitei já para substituir pelo fluido de freio Dot 5.1 (superior ao original do carro), e os freios já estavam funcionando novamente, mas faltando apenas o freio de mão!!!! O cabo de freio de mão original do Peugeot 208 com freio a campana traseiro é curto para usar nas pinças de freio, e ficaria muita gambiarra a sua instalação!! O ideal seria adquirir os cabos de freio de mão do Peugeot 208 GT - THP, mas por ser um carro mais novo o preço é totalmente proibitivo nas concessionárias, bem como o cabo de freio de mão do Peugeot 2008, e a solução encontrada por mim foi a instalação dos cabos de freio de mão do Peugeot 307 ou 308, que são maiores, mas dá para instalar perfeitamente, sem qualquer adaptação (só instalei mais duas abraçadeiras no eixo para evitar uma "barriga no cabo", em função do tamanho maior). Finalmente os freios estão funcionando perfeitamente!!! A princípio não se nota tanta diferença nos freios, mas depois de se assentarem as pastilhas de freio se percebe a âncora que virou os freio do carro - SIMPLESMENTE PERFEITO!!!! Os freios dianteiros originais do Peugeot 208 GT - THP são de 288MM e não 302 MM como os que instalei, já os traseiros do Peugeot 208 GT - THP são iguais aos do C4, discos sólidos de 249 MM. Antes de começar a empreitada eu pesquisei bastante no servicebox e em seguida parti para a compra das peças. Toda o processo foi feito e instalado por mim mesmo (freio é coisa séria e não admite erros e gambiarras)!! Quem se interessar pela instalação o faça por conta e risco, mas pelas fotos mostro que é totalmente possível e sem qualquer gambiarra!! Um abraço a todos!!
  7. 2 points
    Pessoal, como prometido, seguem algumas fotos de como fiz a instalação no meu carro. Esquema de ligação. O componente 4100 é o sensor. Os 3 fios que saem dele devem ser ligados aos pinos 4, 5 e 6 do conector preto 16 vias da BSM. Há ainda uma segunda ligação que sai dos pinos 3, 4 e 10 do conector preto 10 vias que fica logo abaixo do de 16 vias e vai para os pinos 13, 14 e 29 do conector preto 40 vias da BSI. Essa ligação já estava pronta no meu carro. Aqui o local onde é instalado o sensor, ao lado do suporte do filtro de óleo. Para facilitar o acesso, eu retirei o catalisador. Para retirar esse bujão, utilizei um soquete quadrado nº 8, o mesmo utilizado para o bujão do óleo do câmbio. Esqueci de tirar uma foto do sensor que comprei mas é igual ao da foto acima. O código para o motor 1.4 é o 1131E3 e tem 3 terminais, medindo tanto a temperatura quanto o nível do óleo. Sensor instalado no bloco. A sequencia dos pinos é a que está marcada na foto. Para fazer a conexão com o sensor é preciso um conector de 3 vias igual ao utilizado nos faróis foco duplo no 206. Eu comprei um desses no seguinte anúncio http://produto.mercadolivre.com.br/MLB-715451133-chicote-soquete-plug-conector-farol-peugeot-3-vias-_JM. Nesta foto já havia isolado as ligações com espaguete termoretrátil. Seguindo a ordem dos pinos no sensor, temos a sequencia acima, pino 1 – fio azul, pino 2 – fio rosa, pino 3 – fio branco. Os fios que comprei foram de 1mm2. Coloquei esta foto para mostrar por onde passei o eletroduto. Não queria passar entre o bloco e o catalisador por causa do calor gerado ali, então deixei por cima do compressor do ar condicionado e passei por dentro do parachoque, próximo ao radiador. Fixei o eletroduto neste outro maior que fica logo abaixo do eletroventilador, saindo do outro lado do radiador. Lá fixei a outro eletroduto que passa por cima do ressonador e sobe por um furo na lataria, saindo ao lado da BSM. Para fazer este trajeto utilizei aproximadamente 3 metros de eletroduto automotivo e, claro, 3 metros de cada cor de fio 1mm2. Para fazer as ligações na BSM eu comprei um conector de 16 vias igual ao do carro. Comprei neste anúncio http://produto.mercadolivre.com.br/MLB-710006353-chicote-plug-conector-caixa-fusivel-peugeot-206-_JM, é do mesmo vendedor do outro conector. Aqui os terminais, idênticos aos originais do carro. Para minha sorte, o conector tinha fios nas mesmas cores dos terminais do conector 3 vias que comprei, azul, rosa e branco. Ligando os terminais aos fios e isolando. Na parte superior direita da foto está o conector 16 vias preto. Dá para ver os espaços vazios dos pinos 4, 5 e 6, que receberão os terminais do sensor. Aqui eu desliguei a bateria porque é preciso retirar o conector 16 vias da BSM para encaixar os terminais, não tem jeito. Para retirar o conector basta puxar a trava vermelha no sentido da seta, puxe-a até o final e ela mesma se encarrega de levantar o conector, você não precisa puxá-lo para cima. Com o conector solto da BSM, você precisa retirar essa peça vermelha que trava todos os terminais. A peça vermelha tem duas pequenas travas que precisam ser afastadas. Dá para acessá-las pelos buracos indicados com os círculos na foto, usando uma chave de fenda beeeeem pequena. Afastando as travas basta empurrar a peça pelas linguetas indicadas com as setas. É a parte mais chata de todo o serviço, mas com cuidado dá para retirar a peça sem quebrar as travinhas. Depois é só encaixar os terminais na ordem correta. Pelo esquema de ligação da primeira foto temos: Pino 1 do sensor (fio azul no meu chicote) --> pino 6 do conector 16 vias Pino 2 do sensor (fio rosa no meu chicote) --> pino 4 do conector 16 vias Pino 3 do sensor (fio branco no meu chicote) --> pino 5 do conector 16 vias Depois de encaixados os terminais, recoloque a peça vermelha, posicione o conector sobre os pinos da BSM com cuidado e empurre a trava vermelha para dentro do conector, ela vai baixar e travar o conector de volta. Com relação à segunda ligação, no conector de 10 vias preto da BSM do meu carro já havia fios saindo dos pinos 3, 4 e 10, ou seja, para minha sorte a ligação para a BSI já estava pronta. Caso seja preciso fazer essa ligação, conforme o esquema, deve-se ligar um fio do pino 3 até o pino 14 do conector preto 40 vias da BSI, outro fio do pino 4 até o pino 29 e outro fio do pino 10 até o fio 13. Com todas as ligações feitas, ligue novamente a bateria e passe o scanner no carro para habilitar conforme as fotos a seguir (crédito das fotos para o Peter). Em “Quadrante”, alterar a “Função sonda nível de óleo” para presente (no meu carro já estava). Na “Caixa de serviços inteligente”, vá em “Configuração”, “Opção do Cliente”, “Compartimento Motor”: - na opção “sensor temperatura do óleo separado”, alterar para “presente”; - na opção “sensor nível de óleo”, alterar para “presente”; - e em “origem da informação ‘temperatura do óleo’”, alterar de “BSI” para “Calculador Motor”. Então pessoal, não é um tutorial, mas acho que já ajuda a quem quer fazer essa mod, que não é muito complicada. Abraço André
  8. 2 points
    Cara, o consumo aqui declarado para os 308 2.0 estão na média da categoria. Eu tinha um Cruze Sport6 LTZ que tirei 0 km e vendi com 10 meses. A média do carro na minha cidade era 7, no máximo 7,5 km/l na gasolina. No etanol ficava no máximo na casa dos 5,3 km/l. Nada diferente do que esta sendo exposto aqui. E temos que considerar que o Cruze é 1.8 com menos potência e menos torque e tem Câmbio de 6 velocidade e o tão "aclamado" ecotec debaixo do capô. Era para ser exemplo de economia e mais uma vez fica na média. Com o 308 THP eu fazer 9,5 km/l na cidade é fato extraordinário. Contudo, estava dirigindo meu carro a 20 minutos atrás. Parei no acostamento na estrada. Sozinho dentro do carro. Ar ligado. A batida inebriante da música "Eu não vou parar" do Apocalipse 16. Clima agradável. Uma reta de 4 km sem absolutamente ninguém mais. Apenas eu e o meu Predador pedindo, implorando para acelerar. Pisei no acelerador e ouvi ao fundo o afinado ronco do motor. Segurei com força o volante, levei a mão à alavanca de câmbio e o coloquei no tiptronic e pensei: "Cara, eu comprei um carro para me deliciar com seu motor. Comprei este carro para sentir falta de ar ao acelerar. Comprei-o para elevar minha pressão arterial ao limite da saúde". Uma gota de suor rolou pelo meu rosto e o último pensamento surgiu a exatos 6500 RPM em minha cabeça: "Foda-se o consumo!!!!" Pisei no acelerador com tanta força que achei que iria furar a carroceria do animal. Impulsionado pelas trocas de marcha do Paddle Shift rasguei meu coração com tanta emoção e prazer quase orgasmático. Olhei o CB do carro descer a autonomia em uns 50 km e a única coisa que pensei foi: "Meu Deus, obrigado por me dar a oportunidade de dirigir esta máquina. Amém!" A vida é curta demais. Se importar com 1 ou 2 kms a mais ou a menos por litro te fará perder o prazer daquilo que é uma das alegrias para aqueles que amam carros: Dirigir!!!
  9. 1 point
    Sábia decisão. Não dei minha opinião pq gosto de PSA e pq trabalho no PSA, dei minha opinião imparcial. Se fosse um Corolla 99 com procedencia e histórico de manutenção (bem realizada) daria para encarar, mas Marea infelizmente é bem complicado. Por mais que trate o carro bem, ele mecanicamente é "enjoado".
  10. 1 point
    Então Diogo Potz, engraçado que essa mesma pessoa que ta querendo trocar esse 2.0 20v aspirado 1999, tem também um turbo 2003 e esta a venda também kkk, mais como disse pro Elvio, vou ficar com meu 206 mesmo ,gosto demais do meu peugeotzinho ele me atende bem e nunca me deu dor de cabeça , em questão de espaço dou meu jeito nois aperta aqui , aperta ali e vai de hatch mesmo rsrs, a hora q der pego um 307 ai sim , mesmo sendo hatch e bem espaçoso!
  11. 1 point
    Um deles é um carro que dá pra andar. O outro é um carro que tá esperando pra dar merda. Se for pra usar o carro como meio de transporte nem fodendo. Se for pra usar como jogo de azar a cada vez que dar a partida, aí sim Edit, agora que eu li, se vc tá precisando de um carro maior pq a família cresceu, então esquece, vc só se foder com essa bomba, seu filhinho vai repetir de ano por falta pq o carro quebra em metade das vezes que tá indo pra escola
  12. 1 point
  13. 1 point
    Depende muito do pecado que vc quer pagar, se for algo pesado, troque. kkkkkkkk Brincadeiras à parte, eu não trocaria. São quase 10 anos de diferença e vc não sabe a qualidade que foi feita essa retifica. O 206 vc já sabe tudo que foi feito e o que pode te dar de dor de cabeça e o Marea é um tiro no escuro. Abraços,
  14. 1 point
    Cara, que post animal! Nunca tinha visto esse projeto nem esse upgrade, sempre lí por aí que o vilão do AL4 é a temperatura, mas não tinha visto solução ainda. Mandei meu AL4 para recondicionar total, voltando, verei se faço esse projeto também. Abraços e parabéns pelo post.
  15. 1 point
    Pessoal após brigar com a Viva peugeot e não conseguir resolver o problema, resolvi eu mesmo desmontar a peça e tentar resolver esse problema que encomoda muita gente; Caso tenha paciencia e não queria gastar 750 reais numa peça nova ou 250 em uma recondicionada, vc mesmo pode arumar a sua, basta seguir o tutorial que montei, eu fiz e esta funcionando 100%; Valeu galera e espero que seja util esse tutorial, Abraço
  16. 1 point
    FIM DE UMA SAGA!!! Finalmente, depois de anos (sim, anos), creio resolver meu problema - graças a este fórum, mais uma vez. Tenho meu 206 há quase 7 anos. Esse problema de não ligar já me deixou na mão diversas vezes: Faculdade, supermercado, com mulher, com minha mãe, na noitada, no futebol.. Não tinha local, nem hora. É o pior tipo de defeito que tem: O intermitente. Hoje, iluminado pelas dicas do fórum, fui no mecânico especializado na marca. Relatei todo meu desgaste e comentei que poderia ser uma BSM problemática. O mecânico disse que poderia ser motor de partida, BSM ou comutador de ignição. Mandou eu ir num auto eletricista puxar 2 fios do motor de arranque pra testes (na hora que der o problema, bastaria juntar os fios para o motor ligar. Caso não funcionasse, o problema era nele). Bem, na hora que eu entrei no carro pra dar a partida.... NEM SINAL DE IGNIÇÃO. Glória!!!! O problema apareceu justamente no momento que eu precisava. Chamei o mecânico, que encostou uma chave de fenda no motor de partida e o carro pegou: "Pronto. Motor de partida não é.. Pode mandar trocar a BSM". Agora, é só procurar uma BSM no ferro-velho e mandar trocar. De qualquer forma, vou puxar os fios do motor de arranque e deixar dentro do carro. Vocês não têm idéia de quanto estou aliviado em descobrir esse bendito problema. Toda vez que desligava o carro eu rezava pra que não me deixasse na mão no meio da rua. A Administração do fórum deveria salvar esse tópico, pq com certeza há outros motoristas com o mesmo problema e não sabem o que fazer.
  17. 1 point
    Não tenho conhecimento sobre o seguro dele como fica, até porque seguro depende muito do perfil e bônus. No meu caso no 307 era um absurdo o seguro imagine um RCZ, fui obrigado a me arriscar em uma cooperativa, tenho conhecidos que já precisaram acionar e foi tudo tranquilo. OBS: Em cada 4 anos de seguro eu recompraria meu 307 hehe
  18. 1 point
    208GT na pista, 9.000 km só de estradas, marcha mais usada: 6a em piloto automático, foguetinho vermelho!
  19. 1 point
    Vai de vovôrola se vc acha que é a melhor marca, THP é tão ruim que equipa vários carros da Peugeot e Citroen, inclusive linha DS e o novíssimo 3008.
  20. 1 point
    Agora em 2016 a PSA optou por estudar algumas alterações nas viscosidades homologadas para o brasil. Neste tópico vou apresentar quais especificações devemos seguir para garantir máxima lubrificação em nossos motores, vamos lá? Primeiro, não basta saber a família de seu motor, em alguns casos será necessário saber exatamente a série de produção do mesmo, vamos identificar? Com o chassi em mãos, procure pelo número da família de seu carro (1,2,3,4,5 e etc) após esta identificação, o numero seguinte será o da carroceria do mesmo. Depois dele, os 3 próximos números vão apresentar a série do motor em questão. Feito isso, agora é identificar o óleo correto para ele... Motores da Família TU (1.4 8v - 1.5 8v - 1.6 8v - 1.6 16v) Motores da Família EC (1.6 16v com VVT) Motores da Família EW (2.0 16v) Motores da Família EP (THP) Como é sabido pela maioria, a TOTAL é a fornecedora oficial de lubrificante para o grupo PSA, então, segue a tabela atualizada dos lubrificantes preconizados pela PSA. Tabela de Lubrificantes Preconizados pela PSA Mas Andrey, não quero/não posso/não acho Total, posso usar outro? Sim, claro.. Mas o ideal é optar por uma marca/modelo que atenda às mesmas especificações que apresentamos no início do tópico. Desta maneira, com o código de homologação PSA em mãos, vamos encontrar outro fabricante que foram homologados pelo grupo? Castrol Esso Mobil Motul Shell Petronas Valvoline Obs. Nem todos os fabricantes foram homologados ou possuem homologação para todos os motores, portanto, no caso de dúvida, grave a homologação específica de seu motor (PSA BXX.XXXX) e procure usar SEMPRE um lubrificante que atenda a tal código.
  21. 1 point
    A bateria do meu 408 tb precisou ser trocada com 1 ano e pouco (e já troquei mais uma vez). Do Fiesta da minha esposa tb, com menos de 1 ano e meio. Do Cruze de um amigo tb trocou com pouco mais de 1 ano. E são carros retirados 0Km... A bateria original do meu era meia-boca, nem lembro a marca (e nunca tinha visto, a do Fiesta era Moura), mas eu acredito no q dizem de que os carros de hoje puxam muita corrente da bateria, diminuindo sua vida útil. Tb precisa entender o funcionamento da bateria, ela tem vida útil de cerca de 2 anos, se a sua durou 1 ano e 7 meses, está um pouco abaixo da média, mas se seu braço direito estiver a -50 graus e seu braço esquerdo estiver a 100 graus, na média vc estará confortável... A bateria do carro é do tipo arranque, ou seja, fornece alta corrente por um breve período de tempo até o alternador assumir e, além de carregar a bateria, manter o carro funcionando. Mas os carros de hj não funcionam direito sendo alimentados apenas pelo alternador, acredito q deva puxar da bateria em momentos críticos. A vida útil da bateria é reduzida caso continue funcionando com menos de 80% de sua carga total, se acontecer curtos ou rápidas descargas de corrente. Mesmo evitando tudo isso, a bateria tem o desgaste normal dela (afinal, dentro são placas de chumbo mergulhadas em ácido sulfúrico!!!!). Deixar o carro parado tb danifica a bateria, ela precisa estar em movimento para o ácido circular entre as placas de chumbo. O meu carro tem follow me (acende os faróis Xenon antes de ligar e mantém acesos após desligar o carro), ventoinhas q funcionam após desligar o carro (para o radiador e a bomba de óleo do turbo), direção eletro-hidráulica, câmbio automático, centrais e módulos, ABS, ESP e vários acessórios, luzes, relês... todos puxando corrente além da dashcam com GPS e carregador de celular de 2A q coloquei. Já q sua bateria é nova, apele para a garantia (a maioria tem 2 anos de garantia, justamente o prazo de vida útil). Mas vc tb pode verificar se está tudo correto com ela, ligue o carro com bateria auxiliar (usando outra bateria carregada... se a do seu carro estiver muito descarregada não vai ligar nem com booster/auxiliar de partida). Com um multimetro, veja se o positivo está acima de 14V... se estiver, seu alternador está funcionando e a bateria deveria estar carregando. Veja se não tem oxidação (zinabre) nos terminais positivo e negativo da bateria. Isso é comum, talvez por puxar mais corrente os terminais oxidem mais facilmente, parece problema de carros novos pq nos antigos acontecia de vez em quando... se for esse o caso, limpe com WD-40 e use uma escova de metal para limpar os contatos dos conectores do carro e da bateria. Com oxidação a bateria não carrega direito e ao desligar, a ventoinha usa o resto de corrente necessário para girar o motor de arranque. Parece um problema bobo, mas é muito comum (cheque o positvo e o negativo). Sobre o serviço, mal atendimento não é exclusividade Peugeot. Se tiver condições, vá trocando de CC até achar uma q te agrade. Sou cliente há muitos anos da mesma CC, conheço o mecânico chefe, gerentes e a consultora técnica é a mesma há anos. Antes dessa CC, tb fui muito bem atendido em TODAS as 4 CCs Peugeot q já utilizei aqui em SP (Pavillon (finada), Victoire Morumbi, Gran Brasil (tb finada) e Super France Vila Guilherme). Por outro lado, fui muito mal atendido em CCs de outras marcas, incluindo as japonesas. Espero q dê tudo certo com o seu carro... e q volte para postar como foi resolvido!!!
  22. 1 point
    História bem legal, pai e filha, cada um com um Peugeot 205 GTi:
  23. 1 point
    Esse cara do Astra ainda vai acabar arrumando um acidente sério, se morresse sozinho tudo bem, mas vai acabar levando um inocente junto. Tem um vídeo no canal dele que ele quase enche a traseira de uma Toro, e ainda fica tirando onda com os outros motoristas. Se ele gosta de correr deveria ir a um Track Day, em um autódromo que é o lugar certo p/ isso, e não querer barbarizar e tirar onda com os outros motoristas, em uma pista simples...
  24. 1 point
    Victor, Já temos um tópico discutindo isso. Alguns já conseguiram trocar a luz de teto pelo modelo do Griffe. Códigos das peças e preços estão lá: http://www.clubepeugeot.com/forum/index.php?showtopic=7368183 Quanto a luz no quebra-sol, pelo menos o meu Griffe AT não tem e nem existe preparação para isso. Só o modelo vendido na Europa tem. Mais informações: http://www.clubepeugeot.com/forum/index.php?showtopic=7367638
  25. 1 point
    Olá, sou Julio Cesar Battirola e tive um 206 a 3 anos atraz e no momento estou a procura de um 307. Entrei na comunidade com o objetivo de ver opiniões, dicas e equipamentos para o mesmo. Espero encontrar o que estou procurando e trocar informações com outros proprietários. Abraço
×