Jump to content

agent008

Membro
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Ok

1 Follower

About agent008

  • Rank
    Pane Seca

Previous Fields

  • Veículo
    407 SW
  • Versão
    Feline
  • Fabricação
    2008/2009
  • Motorização
    3.0 V6 24V
  • Estado
    SC
  • País
    Brasil
  • Cidade
    Fraiburgo

Recent Profile Visitors

30 profile views
  1. agent008

    Barulho Estranho Na Partida Com O Motor Frio - Es9jas

    Andre, valeu pela resposta. Como disse, vou esperar me responderem no forjum ingles, se existir uma forma de identificar visualmente se a engrenagem VVT é a causa, vou desmontar e olhar. Talvez teus comandos e tuchos estao bons pq o problema nao é neles....? Aproveitando, ha quanto tempo o barulho voltou? Quantos kms tem teu 407? Pergunto pois quero saber se da pra eu esperar chegar pelo menos nos 60 mil km que é quando irei trocar a correia (embora no manual diga que é com 80mil, melhor prevenir). Andre, se tiveres contato com o tal mecanico da fabrica, poderia questionar ele se nao tem a ver com a engranagem do VVT (variador do comando de valvulas)? Valeu
  2. agent008

    Barulho Estranho Na Partida Com O Motor Frio - Es9jas

    Galera, troquei o oleo do carango e nao resolveu o problema. Agora tenho q investigar mais.... vou esperar mais uns dias pra ver se me respondem no forum gringo (peugeotcentral.co.uk),quem sabe alguém lá me dá uma luz...
  3. agent008

    Barulho Estranho Na Partida Com O Motor Frio - Es9jas

    Colegas, me inscrevi no fórum pois minha pesquisa me trouxe até este post. Tenho um 407SW V6 e estou com um problema parecido com o que teve o Andre Garkauskas, com a diferença que não tenho dificuldades para dar a partida, apenas o barulho 'clec-clec-clec' que acontece na fraçaõ de segundo emq eu o motor 'acorda' após a partida. Pesquisando em fóruns estrangeiros constatei a possibilidade de ser defeito em alguma peça do comando de válvulas variável, o famoso 'VVT', na Alemanha bem conhecido como 'VANOS' (sigla criada pela BMW). Inclusive um forista fez um vídeo do probelma dele, o meu é idêntico mas o barulho é um pouco mais suave: Hoje mesmo o mecânico irá trocar o óleo, para eliminarmos esta causa, entretanto adianto que em todas as trocas sempre usei 4,8l de óleo 5W40 sintético, no começo usava Selenia e na última troca passei a usar Pentosin (o carro está com 40 mil). Colocando mais de 4,8l, e deixando o motor em repouso, o nível do óleo fica MUITO acima do máximo na vareta (mais de um dedo acima), e excesso de óleo no cárter também não é bom (aumenta a pressão na parte de baixo do motor onde fica o virabrequim. Por isso, sempre segui as especificações do manual, e usando 4,8l, sempre a marca na vareta fica no máximo com o motor frio (que é como se deve medir sempre o óleo). Na última troca também usei um filtro Mann W7 Multi 20, quando meu mecânico soube que usei este filtro me chamou a atenção, diz ele que não confia 'nestes filtros multi'. Mas todas as especificações do filtro que instalei batem com as do filtro original, acho que agora que o motro tem algum problema fica fácil para o mecânico colocar a culpa neste filtro, aposto que se tudo estivesse OK e trocasse o óleo com ele, ele não veria problema em usar este modelo... Resumindo, não acredito que no meu caso seja o óleo mas, como é a coisa menos cara a se fazer e está quase na hora da troca, vou fazê-la para ver se resolve. Agora, caso não resolva, e realmente tenhamos que mexer no comando de válvulas, a coisa fica preta, pois as engrenagens do VVT são caríssimas (as dos comandos de exaustão são em duas peças quee juntas custam algo em torno de R$100,00, isto para cada comando sendo que o V6 tem dois; já as dos comandos de admissão saem pela bagatela de R$750,00 cada), e mexendo nelas torna-se obrigatória a troca da correia dentada e rolos da mesma, para este kit o preço de tabela é R$850,00 (mais a mão de obra que nem tive coragem de descobrir quanto será, vocês já pararam e olharam para o motor e tentaram imaginar a trabalheira que dá trocar esta correia?). Quando tiver o resultado da troca do óleo volto a postar. Espero que logo consiga resolver e, caso mais algum dono de V6 esteja desamparado com este problema como eu fiquei, poder ajudar com as minhas descobertas. Também estou esperando resposta de um post que coloquei no fórum gringo. Um abraço
×