Jump to content

smfoz

Membro
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Ok

About smfoz

  • Rank
    Pane Seca

Previous Fields

  • Veículo
    207
  • Versão
    XR
  • Fabricação
    2009/2010
  • Motorização
    1.4 8V
  • Estado
    SC
  • País
    Brasil
  • Cidade
    florianópolis
  1. Olá a todos. Ontem comprei um 307 2.0 automático e já tenho um cruze 2017 automático tb, porém, o funcionamento das transmissões são absurdamente diferentes e ñ sei se é normal (com o 307). Vou dar uns exemplos e peço para me dizerem se é normal ou tem problema no 307. Preciso deixar claro que ñ estou fazendo comparações de desempenho ou qualidade nos câmbios do cruze com o do 307, é apenas para ilustrar o que achei diferente. No cruze só liga apertando o freio, no 307 ñ precisa pisar no freio. Nó cruze eu preciso pisar no freio e apertar o botão na alavanca para tirar da posição P e no 307 eu ñ preciso pisar no freio (já que ñ tem botão na alavanca), basta puxar a alavanca, posicionar na marcha que quiser (D, R, ou N) e pronto, o carro sai andando (menos no N, claro), ñ preciso nem pisar no freio. É evidente que sempre pisamos no freio antes de trocar de posição mais no caso do 307 é meramente extintivo e ñ obrigatório. Todos são assim ou o meu 307 2009 tem problemas no câmbio? No mais o câmbio funciona bem, com trocas macias sem tranco algum. Grato a todos. Marcelo.
  2. smfoz

    Kit Embreagem, Qual Recomendam?

    Bom dia galera!! Está é minha primeira postagem no fórum até pq sempre acho as respostas para minhas dúvidas pesquisando o que dispensa abrir novos tópicos. Seguinte: comprei o meu primeiro Pug a uns 4 meses (207 1.4 - 2010 com 50mil km) e de uns 10 dias pra cá começou a dar uns trancos quando arranco ou mesmo quando vou passar em um quebra-molas por exemplo, o carro chacoalha todo, fica dando saltos e tenho que sair queimando a embreagem ou ñ saiu e se for em uma subida, aí já viu, fica pulando e ñ sai do lugar sem queimar a embreagem. Andei pesquisando e vi que o problema pode ser embreagem ou mais comumente um coxim quebrado. As marchas engatam perfeitamente e com o carro em movimento ñ tem problema algum, sem falar que a embreagem está bem alta como de padrão dos 206/207. Alguém já passou por isso? Como resolveu?? Grato a todos. Marcelo.
×