Jump to content

andersonvs

Membro
  • Content Count

    23
  • Joined

  • Last visited

Community Reputation

1 Ok

About andersonvs

  • Rank
    Marcha Lenta

Previous Fields

  • Veículo
    206
  • Versão
    Selection
  • Fabricação
    2003/2003
  • Motorização
    1.6 16V
  • Estado
    SP
  • País
    Brasil
  • Cidade
    Diadema
  1. andersonvs

    Problemas Com Meu 206 - A Saga Continua

    Carinha, obrigado pela resposta. Existe um meio de modificar a BSI, mas não é pelo PP2000. O que é estranho é o seguinte...meu primeiro painel tinha 90 mil km, dai levei o carro no mecanico pra ele trocar umas peças e nao sei porque, ele mexeu no meu painel, ate hj ele nao explicou direito essa situação. Enfim, ai foi pra 192. Só que ai depois coloquei o painel do 207 e ele não puxou a KM do painel do 207, ele manteve os 192...se o que você disse esta certo, não era pra central puxar a KM do painel novo também? Abs
  2. Galera, aproveitando.. Agora que ja usei meu scanner e vi que não vou conseguir resolver meu problema sozinho, estou vendendo-o. Quem se interessar, me manda inbox. Vou vender pela merreca que paguei! Esta completo, com todos os cabos (incluindo aqueles para cabos mais antigos), cds diversos do lexia/pp2000/diagbox e windows xp. Pra não poluir aqui, negociações apenas inbox ok? Abs
  3. Pessoal, boa tarde Estou com uns problemas que ja citei em outro tópico há bons meses atrás, mas vai aqui um resumo. Meu carro é um 206 1.6 16v gasolina ano 2003. Desde que peguei, meu ar condicionado não funciona e a luz de injeção fica acesa. Passei um scan e dava erro na sonda 2, troquei minha sonda e continuou da mesma forma. O que acontece é que o pixel nine disse q meu carro não tem duas sondas e talvez isso esteja causando problemas com consumo.(pois ele ta bem beberrão, fazendo 10km/L em trajeto misto, geralmente 9 por litro em transito pesado, mesmo com velas novas) O antigo proprietario, por algum motivo, trocou o modulo do carro e o que esta agora é um ME 744 N6A. Mas pergunto, esse N6A não é pra carros flex? Pois pelo que pesquisei, é! Tirei umas fotos da ferramente de diagnostico do pp2000 e estão ai os resultados, espero que possam me auxiliar =/ Estou deixando umas fotos para q tirem suas conclusões. Se precisarem de alguma outra, me informem. - O ar acende o botão mas não arma. Testando apenas o compressor no pp2000, ouve-se o "click".Ja havia levado em uma especializada em A/C e ele testou o compressor por outro método sem depender da central e funcionou. - A KM do carro mudou de 88 mil pra 192 mil quando troquei pro painel do 207, tem como eu mudar isso pelo pp2000 ou algum outro modo? Valeu pessoal
  4. Pessoal, boa tarde Estou com uns problemas que ja citei em outro tópico há bons meses atrás, mas vai aqui um resumo. Meu carro é um 206 1.6 16v gasolina ano 2003. Desde que peguei, meu ar condicionado não funciona e a luz de injeção fica acesa. Passei um scan e dava erro na sonda 2, troquei minha sonda e continuou da mesma forma. O que acontece é que o pixel nine disse q meu carro não tem duas sondas e talvez isso esteja causando problemas com consumo.(pois ele ta bem beberrão, fazendo 10km/L em trajeto misto, geralmente 9 por litro em transito pesado, mesmo com velas novas) O antigo proprietario, por algum motivo, trocou o modulo do carro e o que esta agora é um ME 744 N6A. Mas pergunto, esse N6A não é pra carros flex? Pois pelo que pesquisei, é! Tirei umas fotos da ferramente de diagnostico do pp2000 e estão ai os resultados, espero que possam me auxiliar =/ Estou deixando umas fotos para q tirem suas conclusões. Se precisarem de alguma outra, me informem. - O ar acende o botão mas não arma. Testando apenas o compressor no pp2000, ouve-se o "click".Ja havia levado em uma especializada em A/C e ele testou o compressor por outro método sem depender da central e funcionou. - A KM do carro mudou de 88 mil pra 192 mil quando troquei pro painel do 207, tem como eu mudar isso pelo pp2000 ou algum outro modo? Valeu pessoal
  5. Pessoal, boa tarde Estou com uns problemas. Meu carro é um 1.6 16v gasolina ano 2003. Desde que peguei, meu ar condicionado não funciona e a luz de injeção fica acesa. Passei um scan e dava erro na sonda 2, troquei minha sonda e continuou da mesma forma. O que acontece é que o pixel nine disse q meu carro não tem duas sondas e talvez isso esteja causando problemas com consumo.(pois ele ta bem beberrão, fazendo 10km/L em trajeto misto, geralmente 9 por litro em transito pesado, mesmo com velas novas) O antigo proprietario, por algum motivo, trocou o modulo do carro e o que esta agora é um ME 744 N6A. Mas pergunto, esse N6A não é pra carros flex? Pois pelo que pesquisei, é! Tirei umas fotos da ferramente de diagnostico do pp2000 e estão ai os resultados, espero que possam me auxiliar =/ Estou deixando umas fotos para q tirem suas conclusões. Se precisarem de alguma outra, me informem. - O ar acende o botão mas não arma. Testando apenas o compressor no pp2000, ouve-se o "click". - A KM do carro mudou de 88 mil pra 192 mil quando troquei pro painel do 207, tem como eu mudar isso pelo pp2000 ou algum outro modo? Valeu pessoal
  6. Brother, primeiramente, obrigado pela resposta! Vamos la..a temp externa eu vi aqui e realmente o chicote que liga o sensor esta sem nada plugado rs Vou comprar um (apesar de não ter achado no ML...vou ver algum desmanche) Sobre a marcação, é assim, ele por exemplo diz que to fazendo 10 ao litro mas ai vou medir e to fazendo 8 , 7.5 e por ai vai..tava acusando erro na sonda.Troquei e continuou coma bendita luz, mas em outro scanner da "sonda 2".Porém o Pixel.Nine disse que meu carro, que é 2003, não tem duas sondas, oq pode indicar q to usando um modulo de pugs acima de 2005/2006 que tinham 2 sondas ou mesmo do 207 e isso pode estar influenciando no meu péssimo consumo. Estou tentando ver o model odo modulo pra passar pra ele, mas ele ainda não respondeu como eu tiro o modulo.Vi la, tentei e não consegui. Se souber me dar essa dica...tem uns parafusos e acapinha la que protege e eu não consegui Abraços cara
  7. Pessoal, tudo bem? Dia desses eu troquei o painel do meu 206 pelo do 207 ( a proposito, to vendendo o do 206 com ponteiro branco a preço de banana, mandem inbox casa tenham interesse (((((se não pode fazer isso, me perdoem, eu edito e tiro essa parte ))) ). O que gostaria de saber é se consigo simplesmente trocar os leds do painel dele por branco, por exemplo, ou se preciso raspar acetato e etc! Procurei aqui no forum e não encontrei nenhum tuto sobre o painel do 207 A ideia era algo como esse primeiro branco, ficou bem bonito: valeu galera
  8. andersonvs

    Módulo E A/c, Suspensão E Dores De Cabeça - 206

    Então, se é bom eu não sei rs É uma oficina que só mexe com isso e quem me recomendou foi o mecânico.Honestamente, não sei te dizer. Quanto ao Junior, muito obrigado pelo toque, ta anotado! Vou precisar de umas coisinhas em breve rs No mais, muito obrigado por responder. Sem dúvidas foi de grande ajuda!
  9. andersonvs

    Painel 207 No 206 (Velocimetro)

    Acho que até os 2002 mesmo, que eram DEMUX...Depois mudou, ainda bem.Só vi uma série de comentários sobre um vão que fica no encaixe, mas ninguém postou foto disso
  10. andersonvs

    Chave Do 206 Abrindo Outros 206

    Aff isso é bizarro! Uma falha gravíssima que a Peugeot tinha a obrigação de fazer recall com urgencia MAXIMA ha anos
  11. andersonvs

    Chave Do 206 Abrindo Outros 206

    What the f* acompanhando
  12. andersonvs

    Painel 207 No 206 (Velocimetro)

    Ja li todo o topico do scarpanti, que por sinal não abre as fotos, ja li o "Swap 206>207" e sei que funciona.Minha pergunta não foi essa.Minha pergunta é se a afirmação de que só funciona do 05 pra cima é real ou não e pra isso não existe nada no clube que responda a minha pergunta De qualquer forma, consegui abrir a tampa e verifiquei que o plug é igual, isso deve responder minha pergunta. Obrigado
  13. pessoal, tudo bem? Sei que o velocimetro do painel do 207 é plug n play nos 206, até porque meu camarada fez no dele.Porém o dele é um 2005 e ele me disse que disseram pra ele (kkkk) que isso só serve nos 2005 pra cima! Consigo ou não colocar o velocimetro do 207 no meu 1.6 2003? Quanto ao buraco que fica no acabamento, alguém teria uma foto? Não consegui visualizar essa diferença que da na moldura do velocimetro olhando a foto do painel do meu camarada Abs
×