Jump to content

edmar_rosa

Membro
  • Content Count

    17
  • Joined

  • Last visited

Community Reputation

-1 Mala

About edmar_rosa

  • Rank
    Marcha Lenta
  • Birthday August 1

Profile Information

  • Sexo
    Masculino

Previous Fields

  • Veículo
    208
  • Versão
    Griffé
  • Fabricação
    2013/2014
  • Motorização
    1.6 16V
  • Estado
    SP
  • País
    Brasil
  • Cidade
    Barueri
  1. edmar_rosa

    VELOCÍMETRO PEUGEOT 207

    Leonardo, vc conseguiu resolver o problema? Era o sensor de velocidade? No meu caso o ponteiro vai a zero em alguns momentos, mas o comportamento do carro não muda, dps ele volta... não tem um cenário específico, posso ficar rodando dias com o carro sem apresentar o problema, e de repente, lá está o ponteiro imóvel no zero e o carro em movimento. Vi que tem mts sensores paralelos a venda.
  2. edmar_rosa

    Motor Flex Start - Problema Partida A Frio

    Bruno, bom dia. Tenho um 208 1.6 Griffe 2013/2014 q tb tem o sistema Flex Start. Eu peguei o carro em Maio ultimo e desde então (inverno), ainda não coloquei Gasolina, somente Etanol, saio cedo d casa, período o qual a temperatura é ainda mais baixa, o q mais me surpreendeu positivamente é q diferente d outros carros flex q já tive... o 208 se comporta mt bem, ñ fica engasgando, perdendo potência até o motor aquecer. Temos um Honda FIT (2009) em casa, e esse, até o motor aquecer, visivelmente se percebe o esforço do carro nas saídas e acelerações. Qt ao comentário q vc faz a respeito da luz indicadora do acionamento do sistema Flex Start, o q eu entendi do manual... é q essa luz indicadora acenderá somente qd precisar aquecer o combustível antes da partida e q devemos aguardar ela apagar para só então dar a partida no carro e, eu acredito q isso só aconteça para situações severas, q não é o nosso caso, msm no inverno. Cara, esse é o meu entendimento, não sou expert no assunto, foi a interpretação q dei. Escrevi mais para compartilhar a minha experiência para q soubesse q essa condição do carro ficar sem potência, primeira partida longa, afogar... ñ é normal. Tvz valha a pena verificar se o sistema está msm funcionando. Abraço e boa sorte.
  3. Fechado, esse fds eu mato isso. Pq enche o saco... acionar o alarme e voltar para fechar o vidro. kkkk
  4. Ñ funcionou Bom, vou ter q achar esse módulo e olhar melhor. Vlw.
  5. Hey "cabjgyn", Então, eu não sei se antes funcionava, desde q peguei o carro, os vidros traseiros não fecham ao acionar o alarme. Na vdd, eu pensei q o módulo fosse d fábrica do veículo, por ser a versão topo de linha... vou tentar fazer essa configuração q passou. Obrigado por responder.
  6. Pessoal, Bom dia. Tenho um 208 Griffe 2013/2014, qd aciono o alarme ao sair do veículo, somente os vidros dianteiros são fechados pelo módulo. Minha dúvida é... o módulo não deveria acionar os vidros traseiros tb? Ou, a configuração é dessa forma msm? Já aconteceu dos vidros dianteiros não serem acionados para fechamento tb, desconfio q no momento da abertura... a forma a qual é pressionada os botões interferem em alguma programação. Alguém passa por isso e conhece o macete? Lembro d ter lido algo a respeito no manual... estou para pegá-lo e ler essa passagem novamente. Obrigado.
×