Jump to content

oignorante

Membro VG
  • Content Count

    50
  • Joined

  • Last visited

Community Reputation

0 Ok

About oignorante

  • Rank
    Acelerando no farol
  • Birthday 08/07/1971

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexo
    Masculino

Previous Fields

  • Veículo
    206 SW
  • Versão
    Presence
  • Fabricação
    2005/2005
  • Motorização
    1.4 8V
  • Estado
    PR
  • País
    Brasil
  1. Tem um produto que pode ajudar a tirar adesivos também, chamado Tira-Grude. Experimentei comprar o frasco menor de 40 ml e tirei uns adesivos que tinha no carro da minha mulher, aqueles da "família". Facilitou bastante, só não sei se usando querosene ou o produto da 3M teria o mesmo efeito ou melhor. Simplesmente enxarquei o produto num pedaço de estopa e passei várias vezes no adeviso, deixei o produto agir uns 5 minutos e passei novamente. Então com a unha mesmo fui retirando o adesivo e passando a estopa novamente. Depois de retirado todo o adesivo, passei a estopa no que sobrou da cola e saiu tudo sem deixar marcas. Lavei o local com água e ficou tudo normal, ou seja, sem marcas ou manchas. produto: http://www.quimatic.com.br/produto/tira-gr...dades-quimicas/ onde comprei em Curitiba: http://www.multicoisas.com.br/catalogo/pro....php?id=2171112 Se não me engano, paguei 14,00 o frasco de 40ml. Abraço a todos!. Wagner.
  2. oignorante

    "passagem De Serviço"

    Bola pra frente!
  3. Serviço executado e carro normal. :thumbup: :thumbup: :thumbup:
  4. oignorante

    O Que Fazer Em Cada Revisão

    Excelente tópico, parabéns!
  5. Diagnóstico: - troca de 2 fusíveis queimados - troca de 2 relés queimados - reprogramação da BSI :) :crying: :crying:
  6. Pessoal, alguem tem idéia deste problema? Hoje andei normalmente com o carro e fiquei parado umas 6 horas, na hora de ir embora, ele funcionou normalmente, porém estas luzes ficam acesas. Quando heguei em casa, deliguei o carro e ao tentar ligar novamente, ele não pegou, só dá partida. Agora está no modo economico e nem os faróis acendem mais e os limpadores tbm nao funcionam, mas deve ser por causa do modo "ECO". Esta tarde enquanto ele esteve parado choveu muuuuuuuuito, então pensei que pudesse ser algum mal contato ou fusível queimado, porém, verifiquei todos debaixo do painel e do lado da bateria e não achei nada de errado. Fiz uma pesquisa pela busca do forum e não achei nada. Se alguem tiver alguma luz, por favor. Amanhã cedo ligarei para meu mecânico e ele virá com o aparelho de leitura de diagnóstico, mas enquanto isso, fico na pilha...... :001_rolleyes: :confused1: :confused1: Pode ser tbm a bomba de combustível? Abraço a todos.
  7. oignorante

    206 - 206sw

    Olha, pelo desenho, gostei mais da S-189. Vai colocar qual tamanho Booz?
  8. oignorante

    Agradecimentos

    boa sorte e sucesso!
  9. oignorante

    Novas Rodas!!!! - Equinoxe 16 + Molas Tractorbach!

    Show cara, parabéns! Ficou muito T. Tenho um 206 SW tbm e essas são as rodas que eu colocaria. Fantástico. Abraço!
  10. oignorante

    Carro Treme Ao Frear

    Olha ae Maurelio que super dica. Tente trocar os pneus de trás com os da frente para fazer um teste. Abraço!
  11. Se você comprar sem DH vai ser dificil de vender depois ou vão desvalorizar muito devido a ausencia dela (DH). O meu anterior era assim e tive que negociar na loja porque hoje em dia, ninguém mais quer carro sem DH e sem AC. Abraço!
  12. oignorante

    Carro Treme Ao Frear

    Se fosse de Curitiba, eu indicaria você levar na Le Plus.
  13. oignorante

    Carro Treme Ao Frear

    De qual cidade vc é? O pessoal da tua cidade pode indicar mecânicos de confiança. Se for de Curitiba, leve na Le Plus Le PLus - Automobile Antonio Brambilla - 99971789 Diana Rua Francisco Parolin, 31 - Parolin Curitiba - Paraná - CEP 80430-180 Fone: 3334-4617
×