Jump to content

Foxmccloud

Membro
  • Content Count

    113
  • Joined

  • Last visited

Community Reputation

13 Legal!

About Foxmccloud

  • Rank
    Acelerando no farol
  • Birthday 03/04/1989

Contact Methods

  • AIM
    www.youtube.com/user/Foxmc999
  • MSN
    samuel_fox100@hotmail.com
  • Website URL
    http://www.facebook.com/Foxmc999?ref=tn_tnmn
  • ICQ
    0

Profile Information

  • Sexo
    Masculino

Previous Fields

Recent Profile Visitors

576 profile views
  1. fiz o motor né de padrão, O'ring de bronze no bloco pra nao usar mais junta de cabeçote, embreagem e mega squirt etc etc, tem uns detalhe na minha pagina la ta um pouco desatualizado mas vou tentar atualizar aqui, o carro já esta parado eu nem uso mais e tenho dó de vender kkkkkkkkk, pois foi muito investimento e ninguem vai pagar oque eu gastei + de 30mil de pro peugeot ficar assim mods + motor.
  2. Meu bom e velho 206 turbo 2001 hahaa !
  3. Foxmccloud

    Ar Condicionado Digital Em Azul

    quero remover os botoes? como faço? estas sem foto :/
  4. Alguem tem o manual do motor Peugeot 2061.0 16v d4d? ta dificil de achar !!! aguardo
  5. Foxmccloud

    Trinco No Bloco Do Motor

    O Motor 1.0 e o 1.4 são totalmente diferente acho q nem há possibilidade de isso ter ocorrido simplesmente olhe uma foto de um motor 1.4 e 1.0. http://www.motorstown.com/images/peugeot-206-1.4-03.jpg 1.4 http://images01.olx.com.br/ui/11/03/60/1308235205_216520360_6-Peugeot-206-10-4P-Sao-Paulo.jpg 1.0
  6. O estranho q na hora q eu do partida eu consigo acelerar ele por durante 30 segundos depois disso ele ja trava em fica acelerado,e na hora de acelerar tb fica dando uns estoro muito forte no escape !
  7. ja ta tudo ok , ja até desmontei carro inteiro pra conferir se tava entrando algum "ar falso" ja desmontei o carro umas 5 VEZES
  8. cara isso é um baita de um problema hein, ja estou nessa situação com o carro parado 3 meses vai fazer 4 ! intao eu testei corpo de borboleta zerinho e continuou na mesma , vou partir para essas partes q vc disse a central, sonda lambda é como vc disse tem muita coisa mesmo ! ggalera da concessionaria tb num sabe arrumar mecanico fica inventando 1 monte de coisa da até desanimo levar o carro ja tive + prejuizo com guincho do que de peça ,alem de tempo q cada vez q levo fico na espectativa pra falarem q nao sabem arrumar? -........-!
  9. Boa noite pessoal estou com um serio problema! Meu carro ja foi pra concessionaria e nada de arrumar ja to nisso faz tempo ! levei la garantiram q o meu problema era o corpo de borboleta trocaram e nada de resolver, tive q trazer o carro pra casa pq desistiram de arrumar ! ja troquei muita coisa ! Passo o scanner e acuso "Entrada de ar falso" Alguem?
  10. intao brow , nao é problema em nada do turbo é realmente do carro! pq meu carro nao tem nada mexido na parte eletrica "injeçao , nao foi feito nada meu carro anda original com turbo ! turbo é mecanico oq esta havendo é q do nada meu carro ficou acelerado a 2 mil giros e num responde "PArece q travoU" Ele acelera so no começo na hora q liga o carro e depois para e fica acelerado! Observação se fosse o turbo" EU JA VOLTEI O carro original pra testar e mesmo assim ele ta na mesma!
  11. bom nao era nada disso e a concessionaria devolveu o carro pra min sem descobrir oque é e me recomendaram levar numa concessionaria da renault pois esse motor eles nao intendendem nada ! sem comentarios , Ja aconteceu isso com alguem e conseguiu resolver? abrss
  12. Bom dia amigo é realmente negocio ta complicado porémmm ! como eu disse meu carro esta na concessionaria os cara quebraram a cabeça la e me disseram q o corpo de borboleta foi embora junto com o sensor map !!! porém depois q o carro estiver andando e for isso mesmo eu confirmo , pelo diaguinostico q me passaram é isso, me deram ctz + eu so acredito vendo, as peças foram pedidas e como é na concessionaria quebro minhas perna, isso pq semana retrasada ja tinha gasto com turbina zera + o jogo de junta haja desanimo ! Bom se for isso pelo q me explicaram esse corpo de borboleta do peugeot 1.0 16v q era motor da renault ainda é problematico , da problema em varios, me disseram la ! bom estou rezando pra q seja só isso ! !
  13. up, ninguem arrisca um palpite
  14. Boa noite pessoal estou com um serio problema , Bom vamos la , montei o carro esses dias atrás o carro estava uma belezinha porem fui fazer a troca da minha turbina q estava fumando , montei o carro dei uma volta no quarteirao , ai tive q desmontar denovo pois estava com um vazamento , desliguei a bateria montei o carro dnv pórem, começou a dar o problema da luz da injeçao acender e o carro ficar acelerado a 2mil giros e o acelerador nao respondia mais , fiz de tudo o possivel até desmontei o carro denovo pensando ter algum fio e nao axei nada , chamei mecanico ele passou o raster o raster acustou Entrada de ar falso ! e insistia em falar pra min q o coletor estava mal encaixado e vai eu denovo verificar se tinha alguma "entrada de ar falsa" E NADA! por favor eu preciso muito de ajuda ja levei em varios lugares e ninguem sabe falar oq é ai hj eu deixei na concessionaria ! POREM ELES TORCERAM O NARIZ A HORA Q VIRAM Q MEU CARRO é turbo e eu realmente nao tenho + oq fazer caso eles nao consigam resolver obrigado ! AGUARDO Peugeot 1.0 16v
  15. amigo estou com mesmo problema aconteceu comigo segunda feira !! ja testei modulo e vou testar um corpo de borboleta novo !! caramba agora vc disse q testou e deu esse resultado .... assim q descobrir o meu tb postarei !
×