Jump to content

FelipeBalocco

Membro
  • Content Count

    88
  • Joined

  • Last visited

Community Reputation

12 Legal!

About FelipeBalocco

  • Rank
    Acelerando no farol
  • Birthday 01/15/1986

Profile Information

  • Sexo
    Masculino

Previous Fields

  • Veículo
    206 SW
  • Versão
    Escapade
  • Fabricação
    2006/2007
  • Motorização
    1.6 16V
  • Estado
    RJ
  • País
    Brasil
  • Cidade
    Rio de Janeiro

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Acabei de testar os fios, como disse antes, meu carro já possui o chicote que vai do comando do console até as laterais, porém os chicotes das portas não possuem a fiação referente aos retrovisores... Enfim, hj testei a continuidade e identifiquei todos os 3 fios de cada lado, então fiz uma emenda a partir do plugue da porta mesmo e nao precisei passar fios pelo console, só na sanfona(@#&*% sanfona!) do lado direito além dos 3 fios do motor passei tambem o do sensor de temperatura, pra ele usei um fio paralelo de som mesmo, para os motores usei fios de 1,5mm comprei 3 metros de cada cor (vermelho, amarelo e verde) porem somente usei 1m de cada cor em cada lado. Deixei os fios naquele acabamento do retrovisor e só vou ligar tudo semana que vem mas ai não precisarwi desmontar nada além do acabamento e claro os proprios retrovisores. Tirei umas fotos e tirarei mais do restante do processo, postarei qdo terminar tudo. Obrigado a todos pela ajuda.
  2. To com esse problema, como resolveu?
  3. FelipeBalocco

    Vamos Postar As Fotos De Todas As Sw's

    Tá ai a Cigana Vermelha!
  4. Boa pessoal, meu escapade ta com uns grilos na traseira, um deles vem da tampa que tem uma pequena parte roçando no acabamento do parachoque, inclusive já saiu a tinta toda desse ponto... creio que o antigo dono tenha encostado ao estacionar e o PC tá fora do lugar, uma vez que a tampa fecha sem esforço e sem folga. Alguém saberia me dizer como remover o PC do SW? Irei aproveitar tb para instalar sensores de ré que comprei, mas não vi nenhuma foto de sw com sensores pra identificar os melhores lugares para furar. Se puderem ajudar, agradeço.
  5. Opa boa! Agora to apanhando pra soltar a "sanfona" por onde passam os fios alguma dica?
  6. Achei esse esquema na internet tb, talvez ajude ainda mais a galera a entender a fiação...
  7. Aquele famoso plugue que tem na altura do acabamento do retrovisor que geral diz ser do twitter, bem fiz um teste, liguei o radio e um falante nesses 2 fios que tem no plugue e... NADA acho que ali não é pra twitter não, inclusive pelo que tenho visto de imagens dos chicotes originais, o twitter quanto é de fábrica tem os 2 fios todos enrolados com um material isolante preto e não tem nenhum conector, é direto no chicote... Dito isso, estou pensando aqui, já que o espelho precisa de 3 fios pra funcionar (sem o rebatimento e sem termômetro) será que esse "plugue" com 2 fios que tem na porta seriam os 2 fios do comando? faltando apenas o terra que poderia ser puxado do chicote do vidro? Amanhã com um multímetro irei testar a continuidade desses fios da porta com os do chicote que tem no console. Vai que... de qq forma alguém já viu esse caso? Aqui uma foto que encontrei na internet onde mostra o chicote do retrovisor e o twitter original
  8. Fala galera comprei os 2 retrovisores usados e um comando novo... Acontece q já existe no console o chicote pro comando com retrovisor liguei e acende direitinho mas nas portas não há o plugur pro espelho... Alguem ja viu isso? Ter o plugue original no console mas nao na porta?
  9. FelipeBalocco

    206 Escapade Bip Após Ligar

    Até pretendo comprsr um cb 3 linhas pra por mas ai vem outra duvida q ainda nao pesquisei, minha chave de seta nao tem os botoes na ponta, teria q trocar ou posso isar os botões que tem no proprio cb? Fiz mais uns testes rapidos e mesmo q eu deixe a porta aberta ele da o bip após alguns segundos, resumindo ele sempre dá o bip após alguns segundos q o motor liga independente de qq coisa... Aimda nao tive tempo de olhar fuziveos nem passar o scanner... Tentarei hj ainda
  10. FelipeBalocco

    206 Escapade Bip Após Ligar

    Sempre da seguinte forma: Se a porta estiver aberta: ligo o motor>tudo ok>aviso porta aberta no cp(1linha)>fecho a porta>passam alguns segundos>bip Se a porta estiver fechada: ligo o motor>tudo ok>passam alguns segundos>bip Nenhum aviso ou luz no painel...
  11. FelipeBalocco

    Sensores De Estacionamento

    Desenterrando de novo o tópico... Alguem tem sugestão/foto/ideia dos pontos mais adequados pra por os sensores de ré na 206 escapade? Grato
  12. FelipeBalocco

    206 Escapade Bip Após Ligar

    Mas tem sensor de abertura no capô? onde ficaria?
  13. FelipeBalocco

    206 Escapade Bip Após Ligar

    Não, mas farei esse fds... Vou tentar passar o scanner tb... Estranho é que se a porta estiver aberta ele não da o bip, qdo fecho passa um tempo e "bip"...
  14. Fala galera, pesquisei e nao achei entao postei... Peguei uma 206 escapade 2007 sempre que ligo o motor, passam alguns segundos e da um bip curto... Mas nenhuma luz acende no painel, ja passei o scanner Bluetooth e nao há nenhum erro, em breve passarei o lexia... Mas to sem tempo pra isso agora, alguem sabe me dizer oq esse bip pode ser? Tudo funciona normalmente...
  15. FelipeBalocco

    Bazar De Peças Exclusivas

    OK, vamos fechar? como podemos fazer?
×