Jump to content

Silva

Membro
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Ok

About Silva

  • Rank
    Pane Seca

Previous Fields

  • Veículo
    Selecione
  • Versão
    Presence
  • Fabricação
    2007/2008
  • Motorização
    1.4 8V
  • País
    Brasil
  1. Silva

    Aceleração

    Olá pessoal! Só para dar um alô quanto a solução do problema, levei o carro para a mecânica, e foi um checape geral, em todos sensores, bateria e injeção. A bateria deixou de segurar carga, isso faz com que um dispositivo de segurança do carro, acionene o anti-poluição e trave alguns componentes para não danificar o sistema eletrônico. Foi trocada a bateria e feita a regulagem da injeção eletrônica e sensores. Abraços
  2. Silva

    Aceleração

    Olá pessoal, hoje de manhã fui dar partida no carro e senti que a bateria parecia estar descarregada, tetei novamente e ameaçou pegar, na terceira tentativa o carro pegou, mas ao acelerar percebi que não responde. Mesmo com o carro ligado, o acelerador não responde ao comando e uma luz amarela no painél, de anti-poluição fica o tempo todo ligada. Desisti de sair e irei assionar o guincho amanhã cedo. Alguem ja teve esse problema ou tem idéia do que se trata? Obrigado
  3. Silva

    Clique Aqui Para Se Apresentar!

    Olá pessoal! Meu nome é Fabiano, tenho um Peugeot 206 SW - 2007/2008 - 1.4 8V. Hoje de manhã fui sair e aor ligar o motor (dar partida), percebi que demorou a pegar como se a bateria estivesse acabado, na segunda tentativa pegou, mas ao acelerar o motor não responde, no painél uma luz de anti-poluição fica acesa o tempo todo. Conheci o site, procurando informações no Google. Abraços Silva
×