Jump to content

brandl

Membro
  • Content Count

    100
  • Joined

  • Last visited

Community Reputation

1 Ok

About brandl

  • Rank
    Acelerando no farol
  • Birthday 01/22/1979

Contact Methods

  • MSN
    eduardobrandl@hotmail.com
  • Website URL
    http://eduardoeclaudia.wordpress.com/
  • ICQ
    0

Profile Information

  • Sexo
    Masculino

Previous Fields

  • Veículo
    208
  • Versão
    Active Pack
  • Fabricação
    2017/2017
  • Motorização
    1.0 8V
  • Estado
    SC
  • País
    Brasil
  • Cidade
    Florianopolis
  1. pessoal valeu mesmo pelas infos. adicionando info ADD notei que: mesmo que ligue o carro e o painel fique desligado, depois de um período ele volta a funcionar (sem padrao tb) o que reforca a teoria da solda fria... tem um camarada meu aqui da regiao que conhece alguem que refaz... vou levar semana que vem. OREMOS! obg pelas informacoes. valeu!!
  2. fala pessoal boa tarde. gostaria de uma dica de voces.. tenho encontrado este problema no painal do meu 208. o problema é constante mas não é cadenciado recorrente. tem dia que dá, tem dia que não. não tem regra. E como pretendo vender o veiculo nos proximos dias, preciso arrumar... foto painel 1 foto 2 - com problema foto 4 - problema ja fiz: desmontei todo painel ate acessar o painel de instrumentos. cabo estava bem preso, sem sinais de avaria. fui informado que a KM fica salva no painel.. procede? digo isto caso eu precise comprar outro painel na internet... DANDO BATIDAS FORTES ele volta... Problema de solda fria? aguardo ajuda de voces. obg!
  3. creio que tambem estou precisando disto. acompanhando!
  4. gente, acho que isso ja foi abordado e mais q comprovado: - verifique o fluido de freio. CASO o mesmo esteja no nivel, signigfica que o proprio sistema está informando que seu disco/pastilhas estao gastos em tempo de troca. é só isso e nada alem disso. :-)
  5. brandl

    207sw Susp. A Ar

    com 17 socada assim, vai te de rebater o mundo inteiro por dentro p nao arrastar ao andar... isso q eh o ruim neh :donatello:
  6. brandl

    207sw Susp. A Ar

    fera, akele material preto que reveste parte das portas que voce tirou... encontrou dificuldade? estou pensando SERIAMENTE em fazer no meu sw tb! axe demais da conta o seu..
  7. concordo com o amigo que diz ser perigoso por poder gerar um calço hidraulico... e ai coleguinha, la se vai um motor! por esta razao tanto on COI e o SRI ficam DENTRO da carroceria do carro mas sem acesso ao "vento" frontal, excluindo o problema de chuva, poça dagua, spray do carro da frente, etc... :donatello:
  8. sim, troquei: - discos de freio dianteiros (nao estavam MUITO gastos, mas ja estavam formando rebarba) - pastilhas dianteiras (tb nao estavam mas ja tinha o vinco da rebarba) - pastilhas trazeiras (tb nao estavam mas como custa 47 pila as 4, ja coloquei no rolo - disco trazerio estava OK!) de peças, em floripa, gastei 280 reais de M.O gastei 80 reais. depois disso, nao tive mais problemas (inclusive andei nas ruas que antes a luz acenderia e nada, tudo ok!)
  9. galera, troquei: discos dianteiros / pastilhas diant e pastilhas trazeiras (disco trazeiro estava bom) custo das pecas: 280 e ploks custo da M.O: 80 e ploks. todo problema sumiu. agora ta td certo mesmo no morro. meu carro esta com 39mil km.
  10. ouvi falar tambem que pode ser por causa do desgaste do proprio sistema de freios em si,(disco e pastilhas) como os meus estao bem gastos MESMO, vou trocar: 2 discos dianteiores 8 pastilhas (meu carro tem disco nas 4) e ai vou tirar a prova real.. caso contrario, será o maledeto sensor mesmo :online2long:
  11. só me resta isso. vou fazer agora no inicio do mes. :single fuck:
  12. meu carro esta com o mesmo EXATO problema. questao é que antes da subida, passei em uma loja de oleo e conferi TODOS os fluidos (radiador, completei o oleo, freio, etc) e tudo esta em perfeito nivel e normal) e agora?
  13. cortei a minha na BAGA! dexei so 1 dedo para poder caber novamente a protecao de borracha. fico otimo e na regiao metropolitana, nao perdi qualidade alguma. vamos ver na br ou areas afastadas...
  14. entao pessoal, como eu tava de SACO XEIO de ficar mudando de cd (mesmo sendo mp3) juntei 2 topicos e fiz meu proprio cabo aux. como o topico do amigo aki refere-se a un RD4 (eu axo) e nao a um mp3 como o meu, juntei informacoes deste outro topico para visualisar as entradas de audio corretas: http://www.clubepeugeot.com/forum/index.php?showtopic=35916 desta forma, peguei um cabo de 4 pinos de forca p placa mae (cabo atx) dividi-o em 3, e pluguei-o conforme a imagem do cabo aux original do topico acima citado(o conector azulzinho - fios vermelho / branco / preto). peguei um cabo p2 stereo que tinha aqui em casa, liguei as 3 pontas. bastante fita alta fusao para nao dar mal contato; passei o cabo P2 por dentro da moldura do painel (com o cd ainda sacado, nao precisa tirar nada, vai guiando com a mao que da); tirei o cinzeiro e puxei o cabo por baixo qndo atingiu o fim do console. como o meu cinzeiro nao tem luz (nao fumo tb) dei uma ALARGADINHA no buraco onde ficaria a iluminacao do cinceiro e passei por dentro dele o cabo P2; para fixacao dos novos cabos atras do aparelho, deixei os conectores isolados com fita alta fusao e bem apertados para o encaixe, somado a uma pitada de cola de silicone para nao deixar sair. depois envolvi os 3 novos cabos juntamente com o resto dos cabos de audio ja existentes no aparelho para dar mais firmeza. encaixar o aparelho de volta e pronto! td feito! esses detalhes acabei eskecendo de tirar fotos. FICO TOP! impressoes: - o som é um pouco mais baixo que o cd mas nada que vc dando ganho nos dois volumes nao compense (uso meu Xperia X10). apos aumentar, se tens mp3 em 320kpbs, vai ver a ENORME diferenca. fica MUITO BOM! fora que da pra usar mp3 player, celular, notebook (vide iBBBAAAgens abaixo) e td q tiver saida P2. - o que de kebra nem sabia que funcionaria tao bem eh o telefone. da pra tranquilamente atender ligacoes com ele ligado, SEM precisar pegar o aparelho na mao para falar... parece o bluetooth do carro da minha esposa, mas com MAIS qualidade.
  15. brandl

    Amortecedores Macaulay

    fera, instalei a menos de 1 mes todo o kit macaulay no meu 206sw minas impressoes foram: atendimento: prestativo mais ao mesmo tempo LERDO. produto: todos sao recondicionados e ao meu ver, visivelmente MAL ACABADO. SEM contar que comprei 1 coisa, mandaram outra. demoraram mais de 15 dias p efetuar a troca, VEIO ERRADO DENOVO! desta forma, nao tive mtas alegrias. paguei no kit completo 700 pila se nao me engano ( comprei pelo site msm - molas diant. + amort diant + amort traz) fora frete (40 ou algo do genero) tirando a parte ruim, ate q o carro fico confortavel de andar, mas tem as rangidas, as estraladas e todas as "zicas" tradicionais de um rebaixado. sou de floripa tb. ps: instalei tudo na dap pont (no kobrasol) pertinho da loja autorizada da macaulay msm, perto do detran do kobrasol... vai la e fala c tal de magrao, bixo eh gente fina e manja.
×