Jump to content

marcilioqsj

Membro
  • Content Count

    51
  • Joined

  • Last visited

Community Reputation

0 Ok

About marcilioqsj

  • Rank
    Acelerando no farol
  • Birthday 10/02/1985

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexo
    Masculino

Previous Fields

  • Veículo
    206
  • Versão
    Presence
  • Fabricação
    2005/2005
  • Motorização
    1.4 8V
  • Estado
    RJ
  • País
    Brasil
  • Cidade
    Rio de Janeiro
  1. marcilioqsj

    Carro Falhando E Com Cheiro De Gasolina

    Desenterrando esse tópico @leo_206 qual foi o desfecho? Estou com o mesmo problema. Troquei a bomba e ñada. Suspeitei do combustível. Deixei secar e completei mas não mudou nada. Agora tô em dúvida se pode ser bico ou a sonda.
  2. marcilioqsj

    Problema com GNV

    Seguinte galera, meu 206 começou a apresentar falhas pra funcionar na gasolina. Se o carro tiver frio, não liga na gasolina. Meu tio que entende um pouco de elétrica fez um gatilho para que o carro ligue direto no gnv pra eu conseguir usar o carro. Depois de quente ele aceita a troca para gasolina mas falhando demais, te obrigando a rodar no gnv. Alguém já passou por problema parecido? Será que isso pode ser problema no bico? Alguma dica?
  3. marcilioqsj

    Problema Com Suspensão X Pneus Novos

    Os pneus atuais estão muito desgastados porém o desgaste maior está na parte de dentro, a diferença do desgaste interno pro externo é considerável!
  4. marcilioqsj

    Problema Com Suspensão X Pneus Novos

    Comprei pneus novos e vão chegar daqui a 7 dias porém meu carro tá com problemas na suspensão e também está desalinhado. Tenho que consertar a suspensão e alinhar o carro. É melhor eu consertar a suspensão e alinhar o carro antes da chegada dos pneus novos ou já posso ir fazendo esses serviços e quando os pneus chegarem eu só troco?
  5. marcilioqsj

    Dúvida Sobre Medidas De Pneu No Aro De Ferro Original Do 206

    Alguém pode me ajudar? Quero comprar esse pneu hoje
  6. Galera tenho um 206 com aro de ferro 4 que está calçado em pneus 175 / 65 Pirelli P2000. Então chegou a hora de trocar os pneus, e vim pneu interessante porém com a medida 185 / 60 (http://www.extra.com.br/automotivo/PneusRodasCalotas/Pneus/Pneu-General-Tire-Altimax-HP-185-60-R14-60816.html). Essa medida fica de boa no 206 ou tem algum problema? Aproveito pra perguntar se alguém aqui já teve experiência com essa linha Altimax, vale a pena? Obrigado!
  7. marcilioqsj

    Motor Não Pega

    Bom, tentei fazer com o mecânico esse procedimento ontem e nada, ele ligou pra um conhecido que trabalha na peugeot que ficou de ir lá mais tarde com o scaner deles. Então, ele me liga agora cedo e diz que o cara foi lá, passou o scaner no carro e não conseguiu destravar o módulo, ele colocou outro módulo e o carro tá pegando normalmente...tá me cobrando R$450,00 por esse módulo instalado no carro. E aí galera, o que vocês acham? Segundo ele, o carro tá funcionando normalmente, agora quanto ao valor cobrado, tá na faixa ou não? Tendo em vista que se esse cara não resolvesse eu teria que pagar um reboque pra tirar o carro de lá e levar pra outra oficina ou pra CC....
  8. marcilioqsj

    Motor Não Pega

    Marley, você falou que pode ser esse, mas qual seria o tutorial que voce se referiu na primeira mensagem? Não consegui achar no fórum
  9. marcilioqsj

    Motor Não Pega

    kkkkkkkkkkk, sabe a média de preço da cc pra orçamento?
  10. marcilioqsj

    Motor Não Pega

    Seria esse tutorial? http://www.clubepeugeot.com/forum/index.php?showtopic=40922
  11. marcilioqsj

    Motor Não Pega

    Já tive um problema parecido e era o transponder da chave, então eu peguei a chave reserva e o carro ligou, assim troquei a bateria da chave original e foi resolvido. Já agora, tentei com as duas chaves e nada... Quanto à bobina, eu acho que não chega elétrica nela, foi mais ou menos isso que entendi lá com o mecanico, vou sugerir a ele resetar a central, vou dar uma olhada no tutorial e passar pra ele.
  12. marcilioqsj

    Motor Não Pega

    Fala galera, fiz uma viagem e fiquei 20 dias fora, meu carro estava funcionando normalmente. Quando retornei, o carro não queria pegar, o motor gira mas não pega, de tanto eu tentar fazer pegar a bateria arriou. Chamei um amigo e tentamos fazer uma chupeta, mesmo assim nada do motor pegar. Reboquei o carro pra oficina onde sempre levo, já tem 4 dias lá e ninguém descobre o problema. Passei lá hoje pra ver como tava e o mecânico me disse que não tá chegando corrente num fusível lá que é responsável pela ignição. Perguntei se não tinham passado o scanner, ele me informou que o carro não tá aceitando... O carro tinha um positron, que estava desativado antes do carro ter esse problema mas mesmo assim o mecânico suspeitava dele e tirou, não deu nada, continua parado. Se alguém sabe o que pode ser esse problema por favor me ajudem! Abraço! Peugeot 206 1.4 2005 gasolina/gnv
  13. marcilioqsj

    206 Cc Preto Rcz Style

    Muuuuito bom gosto!
  14. marcilioqsj

    O Site Importlandbrasil É Confiável?

    Meu pedido chegou!!!! Comprei uma camisa Aéropostale e chegou tudo certinho, a entrega foi bem rápida. O site é de confiança galera! Valeu pela ajuda!
  15. marcilioqsj

    O Site Importlandbrasil É Confiável?

    Valeu Luiz! Segui sua dica e dei uma pesquisada no reclame aqui, não tem nada sobre esse site. Vou arriscar, o resultado eu posto aqui! Valeu!
×