Jump to content

747mauricio

Membro
  • Content Count

    37
  • Joined

  • Last visited

Community Reputation

1 Ok

About 747mauricio

  • Rank
    Marcha Lenta

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Previous Fields

  • Veículo
    206 SW
  • Versão
    Active Pack
  • Fabricação
    2004/2005
  • Motorização
    1.1 8V
  • Estado
    Fora do Brasil
  • País
    arabia saudita
  • Cidade
    jedah
  1. 747mauricio

    Marcador De Temperatura

    Ola Amigos! Gostaria de deixar registrado aqui uma dica que pode ajudar muita gente. Desde que comprei meu 206 a temperatura sempre ficou entre 95 a 105 graus. Sempre achei essa temperatura um pouco elevada e a ventuinha de refrigeracao praticamente trabalhava o tempo todo,porem o carro nunca ferveu e o nivel de agua sempre foi constante no reservatorio. Pesquisando um problema de partida que meu 206 apresenta ate hoje(ainda nao resolvi,mas vou resolver) resolvi trocar o sensor MAP que possui dupla funcao no 206 ( medir pressao de ar de admissao + temperatura de admissao de ar) e agora a temperatura do motor esta legal,fica entre 85 a 90 graus cravado no indicador,a ventuinha trabalha no tempo certo. Ainda nao achei uma explicacao tecnica para isso mas acho que a central de injecao calcula o ponto de ignicao mais a injecao do combustivel baseado em varios parametros,entre eles a temperatura de admissao de ar.Como o sensor se encontrava alterado a injecao calculava de uma maneira erronea o motor trabalhava em um regime de temperatura mais elevado. Eu tenho um scanner bem simples (ching ling) porem serve para detectar defeitos e zerar a memoria da central,porem ele nunca acusou falha do sensor MAP. Com um multimetro eu comparei o sensor velho com o novo e pude verificar que realmente os valores estavam bem alterados. Para quem tem este problema no 206 e possui um multimetro em casa,vale a pena verificar. Segue abaixo os valores. O sensor possui o codigo 0261 230 043 Com a ponta negativa no pino 4 1-4= 5k ohms 2-4= 5,8k ohms 3-4 = 1,4k ohms
  2. 747mauricio

    Preco Das Pecas Peugeot Na Franca - Decepcao!

    pecas baratas de pug 206 e na Inglaterra! Pro meu pug so compro pecas de la
  3. 747mauricio

    Troca Da Bomba De Combustivel

    Ola pessoal! So pra deixar registrado aqui! Comprei a ferramenta para afrouxar a rosca plastica da bomba de combustivel.Realmente com a ferramenta certa o trabalho fica muito mais facil! Agora meu PUG ta fera! acabaram os problemas de partida,baixa performance e consumo! Abracos
  4. qualquer peca que eu nao encontro eu procuro no EBAY da inglaterra. Pug 206 eh bem comum por la e tem todas as pecas que vc precisa,muitas vezes compensa trazer de la do que comprar no proprio Brasil.
  5. 747mauricio

    Sensor De Rotacao

    Vagner no meu caso parecia que o PUG estava fora de ponto,a ignicao explodia antes ou depois do tempo correto.Outro ponto foi o consumo de combustivel que estava um pouco alto.
  6. 747mauricio

    Sensor De Rotacao

    Ola amigos! Hoje troquei o sensor de rotacao que envia sinais para o modulo controlar a aceleracao e o ponto de ignicao do motor.Primeiramente queria comentar os sintomas que estavam apresentando no meu PUG 206. Meu PUG estava com a rotacao levemente ''flutuando'' parecendo estar um pouquinho fora o ponto de ignicao do motor e de tempos em tempos a mudanca de marchas(cambio automatico) estava dando uns trancos principalmente entre a 2 e 3 marcha. Levei na autorizada e o diagnostico foi que seria necessario a troca das velas,conjunto de ignicao e para o cambio seria necessario a troca dos 2 solenoides e o oleo. Como a ''facada'' da autorizada foi muito forte eu recusei o servico e passei a pesquisar na net. Por conta propria fia a troca do oleo do cambio que realmente estava baixo e o oleo estava queimado. Troquei as 4 velas e o conjunto de ignicao. O PUG melhorou bastante porem a leve flutuacao na rotacao e os trancos no cambio ainda continuavam.Pesquisando mais um pouco encontrei informacoes parecidas que apontavam para o sensor de rotacao,porem ao passar o scam no carro nao apontava defeito nenhum,enfim comprei um sensor novo e substitui e UALLA! Meu pug agora esta com a rotacao estavel e completamente suave na mudanca de marchas. Com um multimetro eu medi o valor ohmico do sensor velho e comparado com o novo eu diria que o velho esta com um valor bem proximo do novo (novo =500 ohms e o velho 510 ohms) mas como se trata de um sensor magnetico pode ser que o ima interno esteja trincado ou tenha perdido a sua forca magnetica,sei la. Como o sensor eh completamente blindado nao da pra abrir sem estragar. Mas fica ai a dica para vcs Abracos Mauricio
  7. 747mauricio

    Troca Da Bomba De Combustivel

    Ola galera! Gostaria de saber se alguem ja trocou a bomba de combustivel do 206. Alguma dica,algum detalhe em especial? Quem trocou usou uma ferramenta especial para soltar aquela porca plastica? Aguardo detalhes Abracos Mauricio
  8. 747mauricio

    Vibração Dos Pedais - 307 1.6 Presence Pack

    Ja aconteceu comigo de encontrar coxim estourado tambem e passou batido pelo mecanico! Fica ai a dica! Abracos
  9. 747mauricio

    (resolvido) Solução Definitiva - Eixo Traseiro 206 !!

    Uma curiosidade... Vamos considerar que o eixo esteja um pouco danificado,por isso a opcao de se instalar as buchas ao inves dos rolamentos,certo? Se instalarmos as graxeiras e fazer um furo na bucha exatamente no ponto que alinha com a graxeira,nao seria interessante poder engraxar as buchas,aumentando assim a sua vida util? Apenas curiosidade pq eu acredito que a bucha estoura depois de um tempo devido a falta de graxa entre a bucha e o eixo.
  10. 747mauricio

    (resolvido) Solução Definitiva - Eixo Traseiro 206 !!

    Valeu Kornbh! Se nao fosse por vc eu nao teria a criatividade de instalar as graxeiras! Antes de fazer esta troca de rolamentos e instalar as graxetas eu levei o pug para alinhamento e na maquina registrou um erro de 0,30 na cambagem das rodas traseiras,mas o camarada falou que nao tem como ajustar as rodas traseiras do pug. estou sempre monitorando a pressao dos pneus e o desgaste,mas agora com a troca dos rolamentos vou levar pra fazer o alinhamento e comparar se o erro continua ou se as rodas estao mais centradas. Outra coisa que notei,achei os amortecedores muito moles,sem pressao,essa semana vou no auto pecas e quero comparar a forca de um amortecedor novo,pois eu acho que nao eh possivel comprimir o amortecedor com a mao. Infelizmente nao tirei fotos,vacilei em nao levar a camera. Abraco a todos
  11. 747mauricio

    (resolvido) Solução Definitiva - Eixo Traseiro 206 !!

    Pessoal hoje fiz a instalacao das graxetas e troquei os rolamentos. Por sorte os rolamentos estavam comecando a ficarem secos mas ainda estavam em bom estado,mas como eu ja havia comprado efetuei a troca. Tudo ocorreu como o esperado,ha varios videos no you tube de como desmontar e montar este eixo,assisti varias vezes,fiquei de olho nas medidas e fiz umas marcas de referencia nos eixos,ocorreu tudo bem. Quem precisar de alguma dica e so gritar!! abracos
  12. 747mauricio

    Pug 206 Morre E Demora A Ligar

    Pessoal so pra dar uma ajuda,nao custa tentar.Esses dias vi um video do Dr Carro no youtube que ele fala sobre este problema cronico do PUG206.O defeito esta no conector do sensor de rotacao,acordo o Dr carro os pinos de contato ficam folgados no terminal do sensor. Ele retirou o sensor,que pelo video fica localizado proximo a caixa de cambio,embaixo da caixa do filtro de ar, com o sensor na mao ele pega um ferro de soldar e "engrossa" os terminais do sensor com estanho,assim quando colocar o conector nao havera mais folga entre os pinos do sensor e os contatos do conector. Acordo o Dr carro ele nunca viu este sensor danificado,o problema realmente e nos pinos.Nao custa tentar fazer isso e ver se resolve,toda tentativa e valida. abracos
  13. 747mauricio

    206 1.6 16v 2004 Demora Pra Pegar Na 1 Partida

    Alexandre meu Pug esta com o mesmo problema,porem nao solta fumaca preta. Troquei as velas porem continua a mesma coisa. Se vc descobrir algo poste aqui por favor Abracos
  14. 747mauricio

    Partida

    Sempre faco isso,espero que todas as luzes se apaguem do painel para poder dar partida,mas mesmo assim a primeira partida do dia nao pega. Nao creio que seja a bomba de combustivel,pois se ela ja estaria fraca esse defeito se apresentaria durante o dia todo e nao so na primeira partida do dia.
×