Jump to content

Search the Community

Showing results for tags '1.0'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Área Comum
    • X Encontro Nacional Clube Peugeot
    • Clube Peugeot
    • Apresente-se
    • Fotos & Vídeos
    • Off-Topic
  • Área Técnica
    • Quero comprar um Peugeot!
    • Eletrônica & Elétrica
    • Tutoriais (DIY) - Faça Você Mesmo
    • Mecânica & Preparação
  • Área de Classificados
    • Venda de Produtos Oficiais do Clube Peugeot
    • Anunciantes do Clube
    • Anúncios dos Membros do Clube Peugeot

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


País


Cidade


Garagem

Found 8 results

  1. Mazzocato

    Bsi 206 1.0 16V

    Olá pessoal, Meu PSA 206 1.0 16v foi roubado ano passado. Durante 23 dias fiquei sem saber o paradeiro do mesmo, cuidando somento o site da PRF para alguma informação. Após 23 dias ele foi recolhido e enviado para um depósito. Após a retirada do veículo e enviado para meu mecânico de confiança, se notou diversos problemas. Ladrão que é ladrão, não repõe. Ele tira os pneus e coloca tijolo embaixo. Leva a bateria e deixa sem. O meu voltou com bateria de MOTO e com rodas /pneus horríveis (eram novos ). Foi descoberto que a bateria de MOTO foi ligada com os polos invertidos. (-------) Hoje, minha trava elétrica não funciona. Além disso o computador de bordo detecta invertida a situação das portas. (Fechada ele avisa que tá aberta). Foi me repassado que houve um curto na Centralina (BSI / Caixa de fusível embaixo da direção) e que a mesma não repassa o comando as portas. Por ativação manual (elétrica), a trava funciona. Se, realmente, for este o problema, aonde acho e como faço para resolver isso. Moro em Porto Alegre - RS. Já resolvi todos os outros problemas do carro. Tá muito bom de andar. Mas... sem alarme / travas. Tudo no manual. Parece Uno Mille 97.
  2. Caio Cas

    Falha No Motor Do 206 1.0 16V

    Fala galera de boa Galera minha duvida éo seguinte tenho um 206 1.0 16v, que esta acontecendo o seguinte, domingo quando eu fui liga ele pra sai ele ascendeu a luz de injeção, o carro ligo e fico fraco, eu acelerava e nada do carro anda, o mesmo morreu, e nao pego mais, na segunda fui ao mecanico ele falo que era vela, fui la troquei a vela apago a luz de injeção, so que o carro ainda esta fraco, eu meto o pe no acelerador eo bicho nao desenvolve. Alguem ja teve esse problema? O que pode ser? Desde ja agradeço Caio Cas
  3. Duardo

    206 1.0 Possuido?

    E ai galera, hoje tive de ir cedo fazer uma entrevista de trabalho em ribeirão preto, fica a 105km de onde moro, São Carlos, e estava atrasado e resolvi pedir um pouco pro carro andar. Tenho um 206 1.0 16v a gasolina, liguei o ar condicionado, fechei os vidros e fiz uma média de 150km\h, chegando em 35 min mais ou menos no destino, e em parte do trajeto cheguei a velocidade de 190km, o que achei coisa demoníaca de se ver em um carro original 1.0. Resolvi compartilhar, lembrando, nunca façam isso, respeitem a sinalização de transito e o limite de velocidade da via. Eu estava atrasado e precisei correr, também tenho bastante experiência e pra mim foi tranquilo, mas sem duvida estou errado, então não façam isso ok? rs Não consegui tirar a foto direito pois dificil controlar o carro e mexer no celular ao mesmo tempo e quando tirei a vel. ficou abaixo dos 190, mas ainda assim muito alta...vejam: [Editado pelo Titiu Camillo: Foto acima da vel. permitida na via publica nao pode, descuRpa manolo...Dura Lex Sed Lex.]
  4. Josefox

    Trancos Ao Reduzir Marchas

    Olá pessoal do CP! Esses dias, mais precisamente na sexta feira dia 1 de março meu carro começou a apresentar uns trancos... quando estou em segunda ou em terceira marcha e retiro o pé do acelerador, o carro simplesmente da um tranco como se estivesse dando toques leve no freio. Ou também quando estou de primeira pra segunda ou de segunda pra terceira marcha, ao pisar na embreagem e fazer a troca de marcha ele da tranquinhos... muito estranho isso. Ele não desacelera liso.. meu irmão disse que pode ser coxim do motor e do cambio. Mas como ele não é mecanico e nem entendido do assunto eu queria que alguem com mais experiencia pudesse me dar um help antes o carro tava normal. rodava liso...
  5. wellinassis

    Pug 206 1.0 Aguenta Rodas 17 ?

    Antes de mais nada, peço desculpas se coloquei o tópico no lugar errado, ou dupliquei o mesmo. Caso o fiz, por favor, indique-me o link e exclua este sobressalente. Então pessoal, estou comprando umas TSW 17 pro meu pug. É um 206 1.0 soleil ano 2001. Eu gostaria de saber se há algum problema em eu colocar uma roda desse tamanho em um carro 1.0 , tipo, o carro dobrar o consumo, nem sair do lugar, endurecer direção etc. E aproveitando que criei um tópico, deixe-me fazer uma segunda pergunta: Meu pug está completamente original, rodas 14, motor, câmbio etc. Ele está fazendo míseros 9 Km por litro e está ABSURDAMENTE FRACO (Meu tio tem um Pug 206 ano 2001 rebaixado com aro 16 e está com desempenho melhor que o meu)! O que pode ser ? (Não tenho pé pesado rs) Vlw galera =D
  6. Josefox

    Peugeot 206 1.0 X 206 1.6 X 307 ?

    Olá pessoal do CP! Me chamo José, tenho 22 anos e possuo um peugeot 206 1.0 16v. Modelo soleil, ano 2002/2002. Ele só tem direção hidraulica e vidros elétricos de fabrica. Estou com ele há 1 ano e meio. Nesse tempo coloquei Cb de 3 linhas, retrovisores elétricos e alarme com fechamento automatico dos vidros. O ponto é o seguinte. Foi meu primeiro carro, na hora de escolher acabei gostando muito do carro... mas agora que vem a bronca, não tem ar condicionado..nem air bag, abs...e o motor 1.0 16v D4D da renault é fraco com apenas 69,8 cv. Queria saber a opinião de voces sobre a troca do meu 206 por um modelo mais completo (alure ou feline) ambos 1.6 16v ou por um 307... não sei qual. Desde que seja de 2007 em diante. Quais dicas voces me dão sobre a troca por um 206 1.6? E por um 307? Como é o consumo cidade/estrada? A potencia é boa ou aceitavel? vale mesmo a pena outro 206 ou melhor partir pro 307 que é um hatch médio. Ele é mais confortavel? quais modelos não pegar? 1.6 ou 2.0? manual ou AT? Bom pessoal, é basicamente isso. Sei que são muitas duvidas mas agradeço quem puder ajudar! obs: Se quiserem me indicar um carro do mesmo porte de outra marca com o mesmo custo beneficio estarei aberto a sugestões.
  7. g.andrade

    206 Motor Quebrado?

    Boa noite! Amigos, preciso da ajuda de vocês. Tenho um 206, 1.0 16v que não estava dando partida. Fui direto no conector do sensor de RPM, e o mesmo estava normal. Fui ver se estava vindo gasolina e descobri que a mesma estava quebrada. Troquei ela em casa, sem tirar o coletor( valeu Dantas e outros que comentaram no post da flauta.) e o motor não deu partida. Eu e o mecânico( que não arruma peugeot, mas como é pra mim ele me dá uma mão), resolvemos a tirar o filtro de ar para ''injetar'' gasolina direto, e quando retiramos o filtro, o filtro estava encharcado de óleo. Fui direto na vareta do óleo e vi que estava abaixo do nível mínimo, sendo que quando o carro parou, estava no nível normal. Colocamos uma mangueira por dentro do filtro, e tiramos mais ou menos 1 litro de óleo. Colocamos gasolina para ''lavar'' o óleo, e tiramos, umas 3 ou 4 vezes até a gasolina sair normal, e demos partida. Novamente o motor não funcionou, resolvemos tirar um cabo de vela pra ver se estava vindo corrente, e descobrimos que não estava. Minhas dúvidas são: 1- É possível que seja falta de corrente da bobina? 2- Alguém já viu algo parecido, sabe o que pode ser, ou dar um ''diagnóstico'' ou uma luz para analisarmos o que pode ter acontecido? 3- Nós achamos que foi um suspiro entupido, existe essa possibilidade? 4-Porque esse óleo foi para o filtro, e não para a descarga? 5- Vale a pena arrumar um 1.0?Devo aproveitar e fazer swap? Obrigado à todos!
  8. felipegabriel

    Motor Falhando 206 1.0 16V

    Boas galera! Tenho um 206 1.0 16v 2006/2006 selection a três anos, nunca incomodou, mas o dia sempre chega né! uhashuas enfim, fiz uma viajem de 100km com ele no sábado e chegando no lugar percebi que o carro estava funcionando apenas em 3 cilindros, falhando bastante... Voltei para casa com 3 cilindros, na segunda feira fui comprar as velas para ele. Antes de trocar, tirei e coloquei os bicos e tentei ligar novamente o carro, nisso ele parou de falhar do nada... Mesmo assim troquei as velas (estavam feias) e percebi que os bicos estavam meio feios também (sujos) e um estava com a borracha de dentro descolada... Aí beleza, coloquei os bicos de novo, sai andar um pouco com ele e tudo certo... Hoje fui ligar ele as 18:00 da tarde, e logo quando eu dei partida ele ameaçou desligar por uns 5 segundos, e logo ficou normal. Sai da garagem e fui arrancar e percebi que ele deu uma falhada de novo, como se tivesse só três cilindros em funcionamento (não deu nem um segundo) e voltou ao normal. Ai ele fez isso mais umas duas vezes e parou depois que o motor esquentou. Quase certeza que são os bicos, mas queria ter certeza, pra não acontecer de comprar e nao adiantar hehe. Ou vocês acham que eu deveria levar em um mecânico? Desculpe algum erro, entendo muito pouco de carro, apesar de trabalhar no setor de pós-vendas da Honda. Hahhaha
×