Jump to content

Search the Community

Showing results for tags '1.4'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Área Comum
    • X Encontro Nacional Clube Peugeot
    • Clube Peugeot
    • Apresente-se
    • Fotos & Vídeos
    • Off-Topic
  • Área Técnica
    • Quero comprar um Peugeot!
    • Eletrônica & Elétrica
    • Tutoriais (DIY) - Faça Você Mesmo
    • Mecânica & Preparação
  • Área de Classificados
    • Venda de Produtos Oficiais do Clube Peugeot
    • Anunciantes do Clube
    • Anúncios dos Membros do Clube Peugeot

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


País


Cidade


Garagem

Found 18 results

  1. Alaster

    206 Falhando Na Chuva

    Bom galera, meu carro ta apresentando uma falha mto estranha, somente quando ta chovendo o carro corta o giro(igual quando ta no limite de giro) quando mantenho o giro em certa rotação, mas mesmo essa rotação sendo baixa. Ex: se mantenho a rotação em 2k RPM ele fica cortando, se tiro um pouco o pé e volto a acelerar subindo e mantendo o giro em 3k RPM ele volta a cortar, mas lembrando, somente na chuva e independente da velocidade. Com tempo bom, frio, neblina, a noite ou de dia... posso andar no modo Soviético com 6k RPM e não faz isso. A admissão é toda original, o filtro de ar esta seco, não ta bebendo agua. Alguém tem alguma dica?
  2. Fala galera! Estou avaliando alguns alarmes, e gostei bastante desse PX 330, me parece muito bom. Estou prestes a adquirir ele e fazer a instalação em casa, mas gostaria de saber se há algum esquema elétrico do Peugeot 206 (1.4/8v) ou eu terei de brincar de desencapar fios e testar com o multímetro? Outra dúvida, como funciona a comunicação da central de alarme com à central que já existe no carro para trava elétrica? Eu pego uma saída auxiliar do Px 330 e ligo no fio de sinal da entrada da trava? Por exemplo, o alarme tem aquelas funções de piscar lanterna e acionar as travas, mas se o carro já faz isso de fábrica, posso deixar a central do carro mesmo fazer isso (o alarme só acionaria a sirene e os sensores quando travasse)? Agora em relação ao alarme Keyless: o funcionamento dele é semelhante ao do transponder, que não necessita da bateria da chave para ser reconhecido, ou eu corro o risco de, se eu ligar na bomba de combustíveis o sistema de segurança, e a bateria do controle morrer, do carro desligar do nada? (posso ligar ele no motor de partida também, embora não confie muito naquele relé pra isso, fora que me parece mais complicado de achar o fio do motor de partida). E para finalizar, qualquer dica que facilite minha vida na instalação é muito bem vinda!! Valeu
  3. eronventer

    206 Tremendo Parado

    Boa tarde pessoal. Faz umas 3 semanas que meu carro começou a apresentar este problema, quando parado em ponto morto ou até em um semáfaro ele treme/trepida demais e não sei mais o que pode ser pois recentemente na manutenção eu: Já troquei de posto de combustível Já adicionei aditivo no combustível Já troquei as correias Já troquei filtro de combustível Já regulei a lenta Já fiz limpeza do corpo de borboleta Já fiz regulagem de válvulas Se alguém puder me ajudar na resolução deste problema ou tiver alguma ideia do que pode ser agradeço. Obrigado.
  4. Olá pessoal, tudo bem? Estou com dois problemas no meu 206 1.4 2008 Moonlight que talvez estejam interligados ou não, e eu não faço a menor ideia do que pode estar acontecendo. Primeiro, desde que eu comprei o carro em agosto, ele esporadicamente apitava e desligava quando colocando em ponto morto pra parar num semáforo por exemplo, mas até hoje eu não tinha dado muita importância porque foram raras vezes. Ele também acendia o pisca alerta quando pisava no freio mesmo que de forma sutil. Porém, agora ele está fazendo isso com mais frequência. Segundo, o carro nas duas últimas semanas apresentou dificuldade imensa pra ligar, quando girava a chave ouvia-se um "tec" da ignição e ficava por isso, nem arranhava, nem chiava nem nada. O combustível vinha normalmente. Quando isso aconteceu eu precisei levar o carro num auto elétrico, pois em 3 dias de tentativa ele não pegou, porém para minha surpresa ele ligou após o motor ser girado manualmente. Depois disso o carro continuou a apresentar esse defeito, mas depois de umas 5 ou 6 tentativas fazendo o "tec" ele pega. Agora, quanto a relação entre as duas, quando o carro apresenta a falha de desligar sozinho após o apito, ele liga normalmente em seguida, mas quando eu paro o carro e depois vou ligar ele depois de uma ou duas horas, ou até mais, ele faz o "tec" e não liga. Quando o carro não apresenta o defeito andando ele pega normalmente na partida seguinte. Fui aconselhado a trocar o bendix e as escovas, e o automático do motor de partida, mas não resolveu o problema. Peço desculpas pelo texto longo, tentei explicar o problema com todos os detalhes. Alguém já passou por isso? Ou teria pelo menos uma luz pra solucionar esse caso? Já estou pensando em passar o carro pra frente, pois eu sinceramente não tenho mais segurança nenhuma de andar com ele... Grato a todos pela ajuda.
  5. Bom pessoal, estou vendo que ultimamente estamos tendo muitos tópicos sobre "Óleos"... muitas pessoas questionando que tipo de óleo deve ser usado no seu carro. Muitos perguntam pq compraram um carro usado sem manual de manutenção e/ou perderam os mesmo e muitos talvez por preguiça de consultar o manual. Mas enfim, vou tentar dar uma breve explicação de como é especificado um óleo e pedir a ajuda dos membros para que postem as especificações de óleo para o carro que possuem. Um óleo tem basicamente 3 especificações. A primeira e mais completa é a especificação ACEA (European Automobilies Manufactures Association). A segunda é a especificação API (American Petroleum Institute). A terceira é a viscosidade, tipo 5W/40. Bom, as duas primeiras definem o desempenho do óleo, ou seja, o que ele deve cumprir para atender os requisitos do motor. A norma ACEA é classificada da seguinte maneira: Classe-Categoria-Ano. Por exemplo, no meu 307 está especificado: A3-96 Classe: "A", Categoria "3", Ano "96". A classe define o tipo de motor: A - Motores a Gasolina B - Motores Diesel Leve C - Motores Gasolina e Diesel com pós tratamento de poluentes E - Motores Diesel Pesado A categoria define as especificações do óleo, onde atualmente pode variar de 1 a 5. Uma categoria não substitui outra, nem mesmo se ela for maior.. por exemplo, se a montadora especifica óleo A3, vc não pode colocar um A5.. não é pq o 5 é maior que o 3 que essa categoria seja melhor. E por fim, temos o Ano, que indica a data que aquela especificação foi atualizada. Esse sim podemos utilizar o ano mais novo.. No meu exemplo, posso tranquilamente usar um A3-02 (ano 2002) se meu motor exige um A3-96 (ano 1996). Bom, essa foi uma breve e resumida explicação.. quem quiser mais informações, consulte: ACEA European Oil Sequences Quanto as especificações API, eu não conheço muito, mas para motores a gasolina a especificação começa com "S" e em seguida temos uma letra que define as qualidades do óleo; quanto maior essa letra, mais capaz é o óleo... Para o meu 307, tenho a especificação API SJ.. ou seja, posso usar SJ, SL e a mais nova, que é a SM. É importante que o óleo a ser usado atenda tanto a norma API quanto a ACEA especificada para o seu motor. Quanto a especificação de viscosidade, ela apenas define a viscosidade a frio e a quente do óleo, nada mais. Muitas montadoras não especificam a viscosidade. Para o meu carro mesmo não tem essa especificação, apenas "exemplos" de uso. Vale citar que a norma ACEA já especifica a viscosidade, então dificilmente vc corre o risco de errar a viscosidade seguindo essa norma. No manual de manutenção do meu carro, vem especificado: ACEA A3-96 e API SJ... nada mais.. na tabela de óleos recomendados, vem escrito: Total Quartz 7000 15W50 e Total Quartz 5000 5W40. Isso não significa que a peugeot especifica o 15W50 ou o 5W40 para o 307, esses são apenas "exemplos". Qualquer óleo ACEA A3-96 API SL vai atender a viscosidade recomendada... assim dificilmente vc vai encontrar um ACEA A3-96 com viscosidade 20W50 por exemplo. Apenas explicando a especificação xxWyy, o primeiro número significa a viscosidade do óleo frio e o segundo número significa a viscosidade quente... quanto maior o número, mais viscoso o óleo. Para condições normais de uso, quando menos viscoso a frio melhor, pois o lubrificante se distribui mais rápido pelo motor, garantindo melhor lubrificação durante esse momento crítico do motor.. Já quanto quente, o lubrificante precisa ser mais viscoso para garantir o filme de óleo nas condições severas de funcionamento. Espero que eu tenha sido claro.. Qualquer dúvida, perguntem. Quanto a tabela de aplicação, vou deixar aqui no segundo Post as especificações para o meu carro e peço a todo que visitem esse tópico que deixem a especificação completa para o seu carro caso ainda não tenham postado aqui. Ela consta no Manual de Manutenção do veículo. Vou fazer uma coletânea das especificações deixadas pelos membros no segundo post. Abraços..
  6. Ola amigos Boa tarde ! Eu possuo um Peugeot 206 Presence 2008 1.4, á dois anos e estou em duvida se troco por um 207 XR 1.4 2011 ou um 307 Presence 1.6 2008, estou procurando na OLX e ambos estão no meu orçamento, queria saber da ajuda de vocês qual dos dois é melhor , visto que vou sair de um 206 Presence 1.4 flex 2008. Abraços e conta com a ajuda de vocês
  7. Se o tópico estiver no local errado, peço encarecidamente que a moderação o remova. Boa tarde, Recentemente comprei um Pug 206 Moonlight, que até então parecia bem novo, apenas 70 mil rodados, mas está me dando algumas dores de cabeça. Hoje quando fui ligar o farol de milha ele nem deu bola, não acende nem mesmo a luz no painel. Já verifiquei o fusível e está íntegro aparentemente. O que mais me estranha, é que o farol de neblina traseiro funciona perfeitamente, e o dianteiro, não. Queria saber se alguém aqui já teve esse problema, e o que poderia estar acontecendo no meu carro. Grato, Lucifs
  8. Gustavo Amaro (darkan666)

    Troca: 206 1.4 Por 206 Cc

    E ai galera, beleza? Estou enfrentando um dilema pesado! estou morrendo de vontade de trocar meu 206 1.4 8v Presence 08/08 67.000km que vale pela FIPE R$16.999 por um 206 1.6 CC... :pfftch: Galera a saga atrás do CC terminou hauahuahauha segue a garagem da criança: http://www.clubepeugeot.com/forum/index.php?showtopic=7377467 Texto original alterado, para ver os releases anteriores, só olhar o histórico de alterações
  9. Bom dia galera, sou novo aqui, pesquisei mais acredito que nao tenha no forum ainda alguem relatado o que vou relatar referente a meu 206... Vamos la... meu PUG 206 1.4 2008 um belo dia, do nada, no meio de uma viagem resolve "morrer" quando eu estava a 110km/h na rodovia... simplesmente cortou aceleração, mantive o pé atolado, pude perceber que a TBI abriu toda, pelo fato de ter filtro esportivo o ronco é perceptivel, mas o carro só foi caindo... detalhe que em momento algum, acendeu luz ou fez sinal sonoro avisando alguma anomalia, somente cortou, e o mais estranho, depois de uns 8s o carr simplesmente voltou a funcionar... do nada!!! como eu tava com ele engatado, indo a "deriva" ele funcionou de novo... Pois bem, ele fez isso mais 2x durante este dia... na semana que decorreu, levei em uma oficina para ver, o mecanico andou com o carro, varios minutos e ele nao fez nada... isso na segunda, e na sexta fui sair de viagem ele fez de novo, 2 vezes em menos de 5 minutos, na hora levei ao mecanico, colocamos manometro na linha de combustivel e Rasther de novo, andamos uns 15 minutos e o carro nao fez, tava tudo normal... pra minha indignação... mas resolvemos trocar o sensor de rotação... e ai segui viagem neste dia, de sexta a domingo rodei 885km e o carro foi normal... ai na proxima sexta feira, viajei de novo e pra variar o carro "apagou" denovo uma vez, só uma e segui viagem de 165km normalmente, porem no domingo o carro apresentou de novo o defeito, varias vezes em curtos intervalos de tempo, notei que fez isso no domingo mais vezes que o normal, pois coloquei um som que raramente uso, que são 4 subs e bateria extra, ai pude perceber que quando andei com o som ligado, virou numa "morreção" danada, era de 2 em 2 minutos morria e pegava depois de uns 8s a 10s... por via das duvidas nesta segunda, retirei o som, bateria extra, desliguei a fiação do som e mandei um migo cortar o corte de combustivel do alarme... Agora diante desta HISTORIA kkkkk eu lhes peço ajuda, pois nao faço ideia do que seja, ja que nao acusa nada no painel, nada no scanner, ,é um defeito sem aviso, sem mais nem menos o carro "vai morrendo" e volta a pegar... ja aconteceu até com o carro parado funcionando na garagem. Descarto temporariamente as opções alarme, som, mau contato pois este ultimo, o carro falhou até parado... Alguem ai ja passou por isso? esta segunda vim para o trabalho, mais 165km e ele veio normal... to esperando ele fazer sexta de novo kkkk Ajuda ai galera! :haha:
  10. eronventer

    Carro Apagando (206 1.4, 2005)

    Bom dia! O que acontece, durante a desaceleração do carro ao pisar na embreagem o carro simplesmente desliga, e normalmente em trajetos curtos dentro da cidade. Já faz algum tempo que estou com este problema e não sei por onde começar a tentar solucionar, pois após pesquisar muito troquei até o sensor de velocidade e não resolveu. Alguém teria um ideia do que pode ser? Por acaso existe a;gum sensor na embreagem?
  11. Giovani Poiatti

    Motor Com Barulho De Trepidando - 206 1.4

    Bom dia, amigos! Estou com um problema no meu 206 1.4. Ontem retirei o carro da oficina após trocar a junta do cabeçote e plainei o mesmo. A noite ao sair com o carro em baixa rotação ou a freiar e na hora que o carro está quase parando apresenta uma trepidação que parece um monte de lata batendo. Quando estou rodando normalmente o carro não apresenta barulho. Deixei no mecânico ele disse que pode ser algo relacionado a tubagem de escape ou catalisador, alguém já passou por algo do tipo?
  12. Olá pessoal. Comprei o pug 206 (Presence 1.4 8v - 2006/2007) faz umas 3 semanas e aparentemente a buzina veio com defeito, simplesmente não aciona. Revirando aqui o fórum e alguns vídeos na net vi que poderiam ser 3 possibilidades: Fusível - Que nem sei qual deles é, mas descartei pois, pelo que vi, ele controla mais coisas além da buzina, e é só ela que não funciona (me corrijam se estivar errado); Buzina - Poderia ser a buzina mesmo, que acabei não checando por ficar com medo de quebrar os pinos de pressão do pára-lamas (alguém teria um tutorial de como removê-los, e de brinde me indicar em que lado do carro fica ) ? Cinta de airbag/buzina - Só pra constar, meu carro não tem airbag, mas já que pelo que li é tudo na mesma cinta, botei junto. Esse é o problema mais chatinho caso for, pelo que vi, teria que ou trocar a fita (caro demais) ou fazer um retrabalho no cabo, o que não da pra confiar muito. Agora adentrando ao problema da cinta um pouco: meu carro liga a luz do airbag no painel ao girar a chave (e desliga em seguida), mesmo sem ter ele. Vi pelo fórum que os carros já vem pré-preparados para a colocação. Logo, se o carro já é preparado para airbag, se for a cinta o problema, não deveria estar alertando a luz do airbag no painel? Se deveria creio que eu já posso descartar o problema da cinta, já que é muito pouco provável que rompam dois fios aleatórios do cabo flat. Ps: Pode parecer que eu tenho medo de mexer no carro por causa daquela parte dos pinos de pressão do pára-lamas, e eu tenho mesmo, porque semana passada fui colocar uma simples borracha em cima do pára-brisa e raxei ele . Agora o carro é tipo intocável haha.
  13. Pessoal, finalmente consegue filmar o que acontece com o carro em momentos raros que tem se tornado frequentes. Resumindo, tudo comecou quando abasteci num posto beira de estrada. O carro nao pegou, e depois de uma hora funcionou. Chegando em casa, deu mais problemas e troquei a bomba de combustivel. Posteriormente luz de injecao acesa e troca da sonda lambda. Apos a troca, dias depois a luz voltou a acender acusando a sonda, sendo que coloquei a nova e correta da Bosch. Desde entao ja foram olhados catalizador, filtros em geral, bobina entre outros. Desculpem por repetir topicos, mas nao encontrei o que estava postando e quero chamar atencao, afim de resolver esse problema. Segue abaixo o video mostrando o que acontece no contagiro. O carro perde toda a forca, e fica engasgando, por uns 2 minutos ate estabilizar. Filmei com o carro estacionado, assim que senti o problema. Qualquer ajuda sera bem vinda, Abracos.
  14. Oi comprei meu Pug a 2 anos e so venho passando derrota com ele. Quando comprei o dono me disse que estava com problema no pisca alerta e somente tinha isso pra fazer, lever no mecanico passei o scanner e nada Começei a usar o carro com 3 meses ele começou a falhar e travou, cai em um buraco e entrou no modo ecco, levei num auto eletrico, o cara disse que queimou a BSI, tinha que trocar, trocamos 1800 reais refez a chave pra ligar o carro e me devolveu depois de 40 dias, pois ele nao conseguia achar uma BSI igual a minha beleza Passou um tempo ele apagou denovo e nao ligava, tinha estourado um fusivel algo assim e mais 200 reais... Agora quebrou minha chave ... troquei a chave o cara decodifico, peguei ele na sexta, usei no sabado e reparei que estava falhando ( morria as vezes quando eu parava ) ok, sabado a noite voltando pra casa, ele deu uma piscada e travou TUDO do jeito q estava ficou, as setas nao funcionavam o farol nao desligava nem diminuia, o pisca alerta nao funcionava, a buzina nao funcionava e o limpador de parabrisa ligou sozinho e nao desligava ok, continuei dirigindo ate chega em casa na rua de casa desliguei o carro, e liguei novamente e voltou tudo travado e os limpadores com vida propria, ok guardei o carro na garagem no domingo fui ligar ele o led da injeção esta acessa, ele tenta dar partida mais nao consegue! nao entrou no modo ecco ainda, agora nao sei oq aconteceu, gostaria de saber se posso tentar desligar a bateria e dar o Reset nele ?, sera que foi a chave ou algo aconteceu ? eu realmente esto muito triste, nao aguento mais bancar esses boca de porco que rouba nos por que o carro é importado, cada vez que paro na oficina é 20 dias 30 dias... eu olhando esses videos do youtube fico ate com medo de parar o carro em auto eletrico, toda vez eles querem 500 400 reais por algo simples! que nos mesmos fazemos! to ate pensando com compra scanner pra passar eu mesmo no PUG
  15. Ae galera, Pesquisando pela net, encontrei essa edição da revista O Mecânico, que mostra passo-a-passo, ao melhor estilo DIY, como desmontar o motor 1.4. Talvez poucas pessoas ousem a fazer isso, mas como material de consulta é válido no meu ponto de vista. http://www.omecanico.com.br/modules/revista.php?recid=96&edid=9&topicid=2 Abraço Cimoh
  16. Pessoal, estou com uma duvida: Seria possivel utilizar esse duto do fluxo de ar do 206 1.4 8v No 206 1.6 8v? O motivo eh que o do meu irmao esta muito velho e cheio de gambiarras. Como tem que trocar, pensei nessa possibilidade. Mas vc vai perguntar, se tem os dois carros pq nao tira e tenta? O problema que se tirar o dele nao tem como mais utiliza-lo, esta realmente muito ruim, seria um caminho sem volta. Espero que esteje na area correta. Muito obrigado.
  17. Wyldwagner

    Gnv Peugeot 206 1.4 - 3º Geração

    Bom pessoal, realizei a instalação do GNV em meu Peugeot ah 20 mil km atras, O que me motivou a instalar foi que estava gastando mais de 600 reais por més de combustível e agora com gnv não passa de 250. O carro perde um pouco de potencia sim, mas se alguém que não sabe da modificação for dirigir ele dificilmente ira perceber a diferença de potencia. Fiz uma viagem de Curitiba - SP e gastei R$75,00 (ida e volta) - Media de 22 Km/m³ Não tive problema com regulagem, e nem o temido Back Fire. (talvez por conta do filtro esportivo) Depois se quiserem posso coloca as fotos de como está a instalação.
  18. RafaelRRc

    Óleo 0W40

    Galera, uma pessoa me falou que um óleo muito bom seria o 0w40 da marca Castrol ou Mobil. Teria algum problema trocar o original por esse? E teria algum beneficio mesmo a vida útil do motor? Confesso que não entendo nada de óleo. Meu carro e um 207 1.4
×