Jump to content

Search the Community

Showing results for tags '207'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Área Comum
    • X Encontro Nacional Clube Peugeot
    • Clube Peugeot
    • Apresente-se
    • Fotos & Vídeos
    • Off-Topic
  • Área Técnica
    • Quero comprar um Peugeot!
    • Eletrônica & Elétrica
    • Tutoriais (DIY) - Faça Você Mesmo
    • Mecânica & Preparação
  • Área de Classificados
    • Venda de Produtos Oficiais do Clube Peugeot
    • Anunciantes do Clube
    • Anúncios dos Membros do Clube Peugeot

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


País


Cidade


Garagem

Found 128 results

  1. Comprei meu carro com 97.000KM rodados, não conheço o histórico de manutenção, mas ficou muito claro que o antigo dono não cuidou como deveria, portanto não tenho ideia do tempo da embreagem no carro. Enfim: O cabo de embreagem do meu carro tem regulagem autómatica (código 2150 EE) e quebrou por volta dos 100.000KM Botei um paralelo de marca TUBA (achei caro o original na época), o cabo era muito ruim e não deu a regulagem, então fiz um calço e ficou +ou- mas quebrou em pouco tempo, ai botei um original na CSS Peugeot. O cabo novo original quebrou com 2 meses, acionei a garantia e colocaram outro novo mas quebrou novamente ontem (16/09/2018) com 3 meses e 2 dias (garantia de 3 meses). Ou seja, 4 cabos de embreagem em menos de 1 ano. O cabo quebra próximo ao peso que fica entre o garfo e o apoio do cabo, como se estivesse sido esticado exageradamente. Quando acionei a garantia, os mecânicos da Peugeot me disseram que a embreagem poderia estar com problema e por isso forçando o cabo, pois esses cabos "não quebram fácil assim". A embreagem não apresenta problemas durante o uso, não patina, não trepida, não pesa o pedal, não arranha ao engrenar as marchas, tudo nos conformes. Após a instalação do cabo pela garantia, o acionamento da embreagem fica perfeito e os mecânicos da Peugeot confirmaram o que falei. Mas de toda forma, estou acreditando que o sistema está comprometido e estou quase decidido a trocar tudo por minha conta, Kit, garfo e cabo (que terá que ser trocado de toda forma). Os preços que consegui todos a vista: KIT LUK na rua - 599,00 Garfo na CSS - 185,40 Cabo na CSS - 205,20 Mão de Obra na rua - 250,00 - (50% se comprar o kit na mesma loja por 599,00) Queria ter ideia se alguém passou por algo parecido, onde o kit ou outro componente provocasse o rompimento do cabo de embreagem dessa forma.
  2. Galera, estou colocando à venda o intake que usava no meu 206 sw. Quero R$300! Segue fotos abaixo. Tá novo, usei por 2mil km. Talvez nem isso! Sequer sujou o filtro. Está com manta termotec, só tirar a caixa original e colocar o intake. Qualquer coisa manda MP! Abraços.
  3. Pessoal. Todo ano busco a concessionaria Peugeot para verificar se existe atualização para o motor e cambio do meu 307 2.0 16v 2007 e verificando hoje tinha uma nova atualização para o cambio AL4. A ultima era de março de 2011. De acordo com a nota técnica da atualização, este novo software se aplica a todos os cambios AL4 pós 2006. As diferenças são nitidas. Dentro da cidade eu só utilizava o tiptronic pois o cambio não sabia andar em baixas velocidades. Da terceira para a quarta só era trocada em 70 e poucos km/h quase a 3000 rpm, assim como todas as marchas eram trocadas nessa rotação. Com o novo software a trava do conversor de torque entra bem mais cedo, o cambio está mais suave e as trocas estão mais rapidas ajudando muito na economia de combustivel no modo automatico. de terceira para quarta o cambio muda agora a 60km/h. Fica a dica para o pessoal entrar em contato com a CC mais proxima e pedir uma verificação de atualização/telecarregamento de motor e cambio para seus carros. Abraços
  4. Bom dia pessoal. Gostaria de tirar algumas duvidas referente ao marcador de combustível. Ele usa boia ou é eletrônico? O meu está com problema, pois ponho gasolina e não sobe o marcador, achei que era o posto que estava me roubando, mas testei em mais de um e persistiu. Só funciona quando uso tanque cheio... Será que alguém tem uma dica do que pode ser ou já aconteceu? Abraço.
  5. Olá a todos , estou estudando a compra de um 207 para o dia a dia e tbem dar aquele rolezinho no fds, pesquisando bastante me deparei com esses dois modelos; 207 Xs 1.6 2p ano 08/09 bancos de couro branco, com143mil km, ou; 207 Quicksilver 1.4, 4p ano 09/09, teto solar, com 132mil km. Ambos no mesmo preço, qual seria a melhor compra?
  6. Olá, galera. Boa tarde! Venho tendo problemas com o limpador de parabrisa do meu Peugeot 207 Passion, 1.4, XR, 8V, 11/12. Ele praticamente não funciona mais. São raras as vezes em que aciono e ele funciona. Geralmente, não acontece nada quando mexo a chave de seta. Porém, se eu ficar passando da velocidade máxima para a média enquanto forço o limpador com a mão, ele volta a funcionar corretamente e não para até que eu desligue. Alguém do fórum já passou por isso e por acaso saberia como resolver? Tenho medo de levar num auto elétrico e ser enganado, pois não manjo muito. Desde já, agradeço demais.
  7. Erick_Ogon

    Problema Ar Condicionado 207

    Fala galera! Me ajudem se for possível, to com um problema no ar condicionado do pug 207, onde ao ligar o carro pela primeira vez no dia ou o motor estiver completamente frio, se ligar o ar condicionado logo em seguinda ele arma o compressor mas não gela. Aí eu desligo o ar e deixo o motor esquentar um pouco e ao ligar novamente o ar, gela normalmente. Não existe vazamento no sistema. Alguém já passou por algo parecido, ou pode me dar uma idéia do que seja? Penso que possa ser o compressor... P.S Motor tá sem válvula termostática.
  8. vitorlcl

    Marca Coxim/Rolamento 207 1.6

    Pessoal, boa tarde Primeiro, feliz de ver que o fórum voltou! Estou com uns barulhos de estalos quando traciono e esterço. Depois de trocar as bieletas, o mecânico condenou os batentes. Coxim de motor tá meio descartado. Ele me pediu pra segurar nas molas enquanto esterçava o voltante, e senti vibração, então acredito que realmente é este o problema. Mas qual é a marca que posso confiar em comprar? Procurei a axios, mas o o par de batedores sai por R$500,00 no Mercado Livre. Qual marca vocês indicam comprar? Achei esse kit, mas ainda estou com o pé atrás: https://produto.mercadolivre.com.br/MLB-877897603-kit-coxim-rolamento-batente-amortecedor-206-207-14-e-16-_JM Se tiverem algum link que recomendem, podem postar, e desculpem se o tópico for duplicado - achei apenas um outro post, mas de 2011, bem desatualizado principalmente no quesito de preços.
  9. Féfi

    207 Automatico. Vale A Compra?

    Fala galera, blza?? Bom, sou frequentador do fórum ha um longo tempo, desde quando tive meu saudoso Peugeot 206 Rallye. De la pra ca passei por Astra, Vectra GT, Bravo (todos manuais), e apos me formar parti pra Evoque e atualmente uma BMW 320 Twinturbo, ambos automáticos. O fato é, quero comprar um carro pro dia a dia, usar para trabalhar, pelo fato de estar subindo muito a KM da BMW e tambem pra ser mais discreto, manutenção mais barata e etc. Acontece que acabei acostumando com o câmbio automático! Tenho medo de ter 2 carros, um manual e um automático e não conseguir acostumar, a hora que pegar o auto ficar pisando com o pé esquerdo no freio ou quando pegar o manual esquecer da embreagem... hahaha Por isso acabei colocando na cabeça de tentar achar um carro dentro do meu orçamento automático e o que surgiu foi o Pug 207! Fui ver alguns carros em SP, dentre eles o 207 que acabou sendo o mais bonito, mais conservado e que mais me interessou... Fiquei de pensar e retornar para levar o carro caso decidisse por ele. Estava praticamente decidido até mandar no grupo do whats de um pessoal que curte carros aqui. Simplesmente acabaram com câmbio do 207!! Logico, aquele preconceito como os franceses também, mas isso nem ligo, não tenho e meu 206 me trouxe muitas alegrias! Mas falaram muito do cambio, AL4 e isso me fez lembrar que quando eu frequentava o fórum por aqui realmente tinha muita conversa sobre esse bendito AL4, coisa que nunca me interessei pq meu 206 era manual. Conclusão, fiquei com os 2 pés atras e não fechei negócio! Galera, o que vcs me falam desse cambio automático do 207? No caso seria um 207 XS 11/12 com 49 mil km. E o mesmo AL4 la de trás que dava bastante trabalho? Realmente não vale a compra? Abraços
  10. Olá pessoal, Estou na busca do kit reparo pro meu 207 x-line 2 portas, ano 2010. Procurei muito no mercado livre e na olx e não encontrei nada, apenas o kit para os modelos 4 portas. Alguém tem alguma loja virtual (ou fisica, na região de curitiba) onde eu possa encontrar essa peça? Existe alguma forma de usar o kit do modelo 4 portas? Obrigado desde já.
  11. Amigos, sou novo aqui e não sei exatamente onde postar meu lamento e pedido de socorro... Adquiri meu primeiro carro, o 207 1.6 versão XS. A cerca de 2 meses notei que ele não tem acendido os faróis de neblina tanto os dianteiros como os traseiros, já foi verificado que as lâmpadas não estão queimadas, esse carro não possuem as luzes originais, as lâmpadas dianteiras são xênon. Tenho aparência de garoto, e aqui na minha cidade a vida das pessoas são cobrarem preços surreais para avaliar o que o carro possui, gostaria de alguma ajuda, quanto o que devo(posso) verificar antes de levar a uma concessionária. Observações: Já comprei fusível de 10A e 15A e troquei pensando ser algum que estivesse com defeito, não surtiu efeito algum.
  12. Bom pessoal, estou vendo que ultimamente estamos tendo muitos tópicos sobre "Óleos"... muitas pessoas questionando que tipo de óleo deve ser usado no seu carro. Muitos perguntam pq compraram um carro usado sem manual de manutenção e/ou perderam os mesmo e muitos talvez por preguiça de consultar o manual. Mas enfim, vou tentar dar uma breve explicação de como é especificado um óleo e pedir a ajuda dos membros para que postem as especificações de óleo para o carro que possuem. Um óleo tem basicamente 3 especificações. A primeira e mais completa é a especificação ACEA (European Automobilies Manufactures Association). A segunda é a especificação API (American Petroleum Institute). A terceira é a viscosidade, tipo 5W/40. Bom, as duas primeiras definem o desempenho do óleo, ou seja, o que ele deve cumprir para atender os requisitos do motor. A norma ACEA é classificada da seguinte maneira: Classe-Categoria-Ano. Por exemplo, no meu 307 está especificado: A3-96 Classe: "A", Categoria "3", Ano "96". A classe define o tipo de motor: A - Motores a Gasolina B - Motores Diesel Leve C - Motores Gasolina e Diesel com pós tratamento de poluentes E - Motores Diesel Pesado A categoria define as especificações do óleo, onde atualmente pode variar de 1 a 5. Uma categoria não substitui outra, nem mesmo se ela for maior.. por exemplo, se a montadora especifica óleo A3, vc não pode colocar um A5.. não é pq o 5 é maior que o 3 que essa categoria seja melhor. E por fim, temos o Ano, que indica a data que aquela especificação foi atualizada. Esse sim podemos utilizar o ano mais novo.. No meu exemplo, posso tranquilamente usar um A3-02 (ano 2002) se meu motor exige um A3-96 (ano 1996). Bom, essa foi uma breve e resumida explicação.. quem quiser mais informações, consulte: ACEA European Oil Sequences Quanto as especificações API, eu não conheço muito, mas para motores a gasolina a especificação começa com "S" e em seguida temos uma letra que define as qualidades do óleo; quanto maior essa letra, mais capaz é o óleo... Para o meu 307, tenho a especificação API SJ.. ou seja, posso usar SJ, SL e a mais nova, que é a SM. É importante que o óleo a ser usado atenda tanto a norma API quanto a ACEA especificada para o seu motor. Quanto a especificação de viscosidade, ela apenas define a viscosidade a frio e a quente do óleo, nada mais. Muitas montadoras não especificam a viscosidade. Para o meu carro mesmo não tem essa especificação, apenas "exemplos" de uso. Vale citar que a norma ACEA já especifica a viscosidade, então dificilmente vc corre o risco de errar a viscosidade seguindo essa norma. No manual de manutenção do meu carro, vem especificado: ACEA A3-96 e API SJ... nada mais.. na tabela de óleos recomendados, vem escrito: Total Quartz 7000 15W50 e Total Quartz 5000 5W40. Isso não significa que a peugeot especifica o 15W50 ou o 5W40 para o 307, esses são apenas "exemplos". Qualquer óleo ACEA A3-96 API SL vai atender a viscosidade recomendada... assim dificilmente vc vai encontrar um ACEA A3-96 com viscosidade 20W50 por exemplo. Apenas explicando a especificação xxWyy, o primeiro número significa a viscosidade do óleo frio e o segundo número significa a viscosidade quente... quanto maior o número, mais viscoso o óleo. Para condições normais de uso, quando menos viscoso a frio melhor, pois o lubrificante se distribui mais rápido pelo motor, garantindo melhor lubrificação durante esse momento crítico do motor.. Já quanto quente, o lubrificante precisa ser mais viscoso para garantir o filme de óleo nas condições severas de funcionamento. Espero que eu tenha sido claro.. Qualquer dúvida, perguntem. Quanto a tabela de aplicação, vou deixar aqui no segundo Post as especificações para o meu carro e peço a todo que visitem esse tópico que deixem a especificação completa para o seu carro caso ainda não tenham postado aqui. Ela consta no Manual de Manutenção do veículo. Vou fazer uma coletânea das especificações deixadas pelos membros no segundo post. Abraços..
  13. Boa noite pessoal, Possuo um Peugeot 207 XS 2012. Meu carro está apresentando problemas com a abertura e fechamento das portas através do telecomando da chave (keyless). O referido sistema juntamente com o alarme que é o original de fábrica estavam funcionando normalmente e em um determinado dia ao tentar destravar o carro com o telecomando o mesmo não respondia. Efetuei a abertura do carro com a chave, o alarme disparou e consegui desligá-lo girando a chave na ignição. O carro funcionou normalmente e sai com ele rodando aproximadamente 30 minutos para resolver um compromisso. Ao retornar para casa testei o telecomando e ele voltou a funcionar normalmente, travando e destravando o carro. A mesma situação voltou a ocorrer 15 dias depois porém o sistema não voltou mais a funcionar. Isso ocorreu a aproximadamente 10 dias atrás e desde dessa ocasião só consigo travar e destravar o carro com a chave na fechadura. O que acho estranho que isso ocorreu com o carro parado e com o alarme ativado. Já verifiquei alguns fusíveis na caixa embaixo do volante e eles não estão queimados. Alguem teria alguma idéia de onde poderia estar o defeito? Todos os outros sistemas elétricos estão funcionando normalmente, inclusive a trava elétrica automática ao atingir 10km/h. Já tentei reprogramar a chave conforme está no manual mas o sistema não voltou a funcionar.
  14. ViktorHugo

    Itens De Série 207

    Bom dia! Depois de muito tempo longe do fórum e dos Psas eu estou olhando um 207 para comprar. Só que surgiu uma dúvida que não encontrei em lugar nenhum. Quais versões do 207 Hatch vem com CB de 3 Linhas e sensores de chuva e crepúsculo? Pergunto porque achava que isso era apenas na Versão XS, porém ontem encontrei um XR 1.4 com esses itens e ainda Airbag. Era uma excessão? Obrigado!
  15. Ola amigos Boa tarde ! Eu possuo um Peugeot 206 Presence 2008 1.4, á dois anos e estou em duvida se troco por um 207 XR 1.4 2011 ou um 307 Presence 1.6 2008, estou procurando na OLX e ambos estão no meu orçamento, queria saber da ajuda de vocês qual dos dois é melhor , visto que vou sair de um 206 Presence 1.4 flex 2008. Abraços e conta com a ajuda de vocês
  16. Boom dia!! Não achei em lugar nenhum pela web como trocar os botões do ar condicionado, então resolvi eu mesmo fazer um passo-a-passo. é fácil, mas é trabalhoso, mas vamos ao que interessa, fiz no meu 207 09 mas o procedimento é praticamente o mesmo com os 206. como eu decidi fazer o manual só depois que ja tinha terminado, as fotos foram tiradas de traz para frente, por isso dos botões já na primeira imagem. primeiro passo foi tirar o rádio, eu tirei também a parte de cima, ali onde fica o botão do pisca-alerta pra ter mais iluminação. ambas as partes são só encaixadas, então basta puxar Depois é só tirar os 4 parafusos com uma chave torx, e tirar o botão do fluxo de ar (no meu caso esqueci de tirar e ele saiu voando, fique meia hr procurando depois) empurre para traz o comando do ar e desencaixe a frente com ajuda de uma chave de fenda, tem essa abertura dos 2 lados. agora é a parte chata, pq o comando não sai do console (pelo menos eu não consegui tirar), então é pequeno o espaço pra trabalhar. Eu virei ele de lado la dentro e tirei a tampa (essa parte preta, sai inteira) (na foto esta marcado as travas que devem ser tiradas no passo anterior) depois é só retirar os botões, cuidado que eles tem essa travinha verde com uma mola, e se bobear sai voando tbm. note o encaixe da peça original é de estrela, como eu comprei da china veio errado, se não me engano esse é o modelo que eles vendem la como para o 307, veio com o formato D, mas encaixou do mesmo modo. só precisei cortar fora essas garrinhas pra poder tirar pela parte da frente quando necessário depois de tirar os 3 botões é só remontar tudo, usei uma fita para segurar os botões de A/C e do aquecedor traseiro no lugar, aqui o resultado final (parcial), como comprei peça errada, uma delas nao encaixou, então deixei provisoriamente o botão original, e ja encomendei novos botões. por ter removido as garrinhas do botão novo, caso seja necessário por as originais no lugar é só puxar e trocar. Espero ter ajudado, qualquer dúvida estou a disposição!!!
  17. Iagobpereira

    207 Quiksilver - Leilão

    Olá pessoal, recentemente adquiri em um leilão para meu uso pessoal um lindo quiksilver ano 09/10 prata, bastante modificado com aero, soleiras e etc. o carro foi sinistrado,batida levemente na frente sem afetar estruturas, estava em nome da bradesco seguros comprei em nova santa rita, rio grande do sul, placa I*****4, gostaria de saber se era de alguem aqui do forum, se possível achar o antigo dono para mais detalhes haha. Obg
  18. Olá, tenho um 207 1.4 2010/2011 com 77 mil quilômetros. A mais ou menos três semanas estava dirigindo o carro e ele simplesmente morreu, como se tivesse faltando combustível. O mais estranho é que o ponteiro do marcador estava na segunda marquinha (a primeira acima da marcação da reserva) e todas as luzes estavam ok, ou seja, toda a parte elétrica funcionando, inclusive o som não desligou. Eu dava na chave, ele voltava a funcionar uns 2 minutos, ia perdendo força e aí apagava novamente. Fui fazendo isso até chegar em casa, pois como era um sábado à tarde e as oficinas todas estavam fechadas, deixei o carro desligado todo o sábado. Religuei o carro no domingo à noite e deixei ligado por uns 15 minutos. Tudo funcionou normal, disparou o ventilador, temperatura do motor ok. Bem, na segunda de manhã levei a oficina de confiança e durante todo o percurso tudo normal. Deixei lá e durante todo o dia testaram a bomba, sensor de rotação, filtro de combustível (que tem 10k rodados) e tudo que poderia ser a fonte do problema. Andaram no carro por mais de 15 minutos e não encontraram nada. Falaram que poderia ser a bomba de combustível querendo dar problema mas que não iam condenar nada, pois os componentes todos estavam bem. Eles perguntaram se já tinha acontecido antes e não me recordava Bem, na segunda-feira passada (31/10) apresentou o mesmo problema, quando marcador estava no mesmo lugar. Ainda bem que estava perto de cassa. Desde esse dia venho buscando alguma explicação. Depois lembrei que esse problema aconteceu uma vez, a uns 2 meses mas só falhou uma vez e depois voltou ao normal, diferente das últimas vezes onde o carro fica morrendo de 2 em 2 minutos. Alguém já passou por isso? Vi alguns vídeos do Dr. Carro dizendo que não é a bomba, mas os conectores da tampa da bomba de combustível, já vi outro do ADG dizendo que é conjunto da bomba Bosch que dá esse problema (Peugeot, VW, etc.). Estou um pouco com receio pois vou fazer uma viagem no próximo final de semana e também não gostaria de trocas peças à toa. OBS: desculpe se já existe algum tópico com a solução, mas procurei e não encontrei. OBS2: a bateria é nova. Tem 1 mês. OBS3: só abasteço com aditivada no mesmo posto desde que tenho o carro. Peguei ele com 38 mil KM rodados. Sempre revisado a cada 10 mil KM ou menos.
  19. moon_walker

    Problemas Na Embreagem Do 207 1.6

    Olá pessoal, Tenho um Peugeot 207 1.6 16V 2012/13 com 57.000 Km rodados que está apresentando alguns problemas na embreagem: 1) Com 35.000 Km, o cabo da embreagem rompeu na cabeça do cabo de aço que o conecta ao suporte de plástico do sistema de pedal. É comum isso? Revela algum problema? 2) Recentemente, ocorria de vez em quando uma trepidação na primeira marcha, que foi 90% resolvida com a troca de dois coxins do motor. O motor pode estar desalinhado e forçando os suportes e o sistema de embreagem? 3) Sempre fiquei incomodado com a altura excessiva do pedal de embreagem deste carro. Comecei a pesquisar e identifiquei que o retorno do pedal estava apoiando diretamente no cilindro de plástico do sensor de acionamento da embreagem, sendo que o anel havia cedido cerca de 1 cm. Descobri que o Peugeot 206 utiliza um parafuso para limitar o retorno do pedal, que é enroscado num orifício da placa metálica abaixo desse interruptor. Será que veio faltando esse parafuso, ou o projeto do 207 abandonou a utilização dele? 4) Recentemente, o pedal da embreagem começou a vibrar quando o carro está tracionado, principalmente quando força mais e alcança rotação a partir de 2.500 RPM. Fica parecendo uma lata velha solta e batendo. Percebi que o garfo do sistema de embreagem fica oscilando junto com o movimento do motor. Já tenho que trocar o kit de embreagem, ou pode ser outro coxim desgastado, ou motor desalinhado? Agradeço a quem puder me orientar.
  20. marcelloglessa

    Algo Batendo Na Região Da Mala (207)

    Fala aí galera, boa noite! Queria um help aqui, peguei esse meu 207 usado, e comecei a reparar que algo tá batendo na região da mala... Levei no mecânico que de confiança que eu tenho aqui e o cara disse que devia ser o vidro traseiro, enfim, aqui segue umas imagens da mala. Alguém já passou por isso? Como que devo conseguir resolver essa budega? Valeu! Imagens: OBS: ignorem o fato dele estar clamando por um banho. hahahahahah
  21. Salve rapaziada.... Seguinte, notei que meu pug(207) ultimamente está apresentando baixa eficiência no ar condicionado. Acontece que o problema é intermitente. Quando pressiono o botão do A/C verifico que o compressor e a ventoinha do condensador armam normalmente, percebendo aquele "peso" que o motor do carro sofre quando o sistema é ligado. Acontece que tem vez que o ar não gela de jeito algum, e algumas das vezes ele gela normalmente. Quando ele para de gelar, eu já olhei no cofre do motor e tanto compressor quanto ventoinha do condensador estão funcionando normalmente além de sair bastante água embaixo do carro (sinal de que o evaporador está gelando). Eu medi a temperatura do ar, e quando o ar está operando chega a 5oC, e quando não está funcionando a temperatura é igual a temperatura ambiente. O que pode estar acontecendo? :scared: :scared:
  22. rvlaraujo

    Batente Fixador Estepe (207)

    Olá, fui na concessionária da minha região perguntar sobre aquelas borrachinhas que ficam na gaiola do estepe, fixando a mesma a correceria do carro, um 207. O vendedor me informou que a peça é a de código 7618.32. Comprei as duas e levei na oficina que tenho costume de levar meu carro. Na hora de efetuar a troca, meu mecânico chamou e disse que a peça estava errada. Que a mesma nem entra no local e retirou uma delas para mostrar a diferença (ver foto abaixo). https://drive.google.com/open?id=0BwHWszjod943b0JTZTM2RVl6ZzQ Na foto a borracha que estava no carro é a mais da esquerda. A diferença entre as peças é muito grande. E agora? Onde encontro essa peça?
  23. Galera, estou no processo de criação de um tutorial com fotos e informações pertinentes sobre a troca completa do fluido da direção hidráulica do 206/207, hoje foi dia de colher fotos e verificar a real necessidade da troca desse fluido que muitos(ainda bem q não são desse clube Rsrs) julgam "vitalício", pelas fotos da pra ter uma idéia do que eu encontrei no reservatório de um 207 2013 com exatos 38 mil kms: Usei esses materiais para fazer a análise prévia do reservatório/fluido: Minha intenção é criar o tutorial o quanto antes porém estou esbarrando nesse detalhe, ALGUÉM SABERIA COMO SOLTAR ESSA PRESILHA SEM QUEBRAR: Já estou com todos materiais em mãos, chaves necessárias e ajudante para fazer a troca mas estou precisando tirar essa presilha de plástico, assim que conseguir essa informação peço a algum moderador que exclua esse tópico para que eu crie um tutorial com fotos, passo a passo com informações, materiais e procedimentos necessários para fazer a troca completa do fluido.
  24. Galera, estou com um barulho no meu 207 1.4 8v que acontece ao passar em ruas de paralelepípedos ou virar a esquerda em alguma valeta, uma forma de descrever seria como se fosse o peito de aço batendo, mas não é... O barulho está bem menor após a troca, mas ainda persiste: Terminias de Direção Barra de Articulação Axial Coxim de baixo do motor Após isso meu mecânico informou que poderia haver folga na caixa de direção e por causa disso continuou o barulho "menor", na dúvida levei em mais 2 mecânicos que acharam que também seria folga na caixa de direção, porém em seguida levei em um especialista em caixa de direção, o que faria a troca para meu mecânico e o mesmo testou, e informou que o barulho não é proveniente da caixa e nem adiantaria desmontar, que teria pego um C3 com um problema parecido e era coxim. Segue o que deu pra gravar do barulho: https://youtu.be/uoCUtb7MVKI https://youtu.be/erDd9GIwiGA O que acham? Agradeço desde já a atenção! Edit 05/05: Verificado todos os coxins do motor e o debaixo estava com um trinco e foi trocado, mas o barulho diminuiu mas persiste.
  25. GPinheiro

    Embreagem Dura Quando Chove (wtf?)

    Salve moçada, eu to com um problema gozado. Acontece que meu pug começou a ficar com o pedal da embreagem duro no final do curso e ele acaba demorando mais para voltar. Eu troquei o cabo por desencargo mas o defeito voltou e fazendo uns testes, só acontece quando chove. No resto a embreagem parece ok, não patina, não fica dura quando o tempo ta seco, sem dificuldade no engate, só tem barulho de anel.
×