Jump to content

Search the Community

Showing results for tags '408 Bobina Velas Injeção'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Área Comum
    • Clube Peugeot
    • Apresente-se
    • Fotos & Vídeos
    • Off-Topic
  • Área Técnica
    • Quero comprar um Peugeot!
    • Eletrônica & Elétrica
    • Tutoriais (DIY) - Faça Você Mesmo
    • Mecânica & Preparação
  • Área de Classificados
    • Venda de Produtos Oficiais do Clube Peugeot
    • Anunciantes do Clube
    • Anúncios dos Membros do Clube Peugeot

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


País


Cidade


Garagem

Found 1 result

  1. Pessoal, boa tarde! Dei uma pesquisada no fórum mas não encontrei algo semelhante então vai. Estou com o seguinte problema no meu 408: Voltei de uma viagem de 1300KM, na viagem tudo ok. Na segunda feira depois do retorno, o carro começou a pipocar, como se fosse bobina (troquei bobina e vela no fim do ano passado). Ok, levei no mecânico, o scanner acusou falha no cilindro 1. Trocamos as velas. Rodei com o carro e tudo ok. No dia seguinte, novamente de manha, o mesmo erro. Desta vez o scanner acusou cilindros 1 e 4. Desmontamos tudo de novo, testamos a bobina, pressão de combustível. Quando monteu de novo, o defeito parou, limpamos do CB o erro e ok. O Problema com certeza ira voltar. Alguém já passou por isto? Grato.
×