Jump to content

Search the Community

Showing results for tags 'cabo'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Área Comum
    • Clube Peugeot
    • Apresente-se
    • Fotos & Vídeos
    • Off-Topic
  • Área Técnica
    • Quero comprar um Peugeot!
    • Eletrônica & Elétrica
    • Tutoriais (DIY) - Faça Você Mesmo
    • Mecânica & Preparação
  • Área de Classificados
    • Venda de Produtos Oficiais do Clube Peugeot
    • Anunciantes do Clube
    • Anúncios dos Membros do Clube Peugeot

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


País


Cidade


Garagem

Found 6 results

  1. Fala pessoal bom dia, sabado cheguei na garagem fui manobrar e a ré arranhava e nao entrava e o pedal sentia um estalo leve e depois macio ai tentei as outras marchar e nao entrava, percebi que o cabo da embreagem ja era, to com o carro desde setembro e ja troquei kit da embreagem e dei revisão na caixa.. Gostaria de saber como faço pra saber o codigo do cabo da embreagem do Peugeot 206 cc outra novela tambem ta pra saber o modelo das bieletas da marcha to cendo que vou ter q tirar e levar na loja..
  2. Lucas Correa

    Cabo De Embreagem 206 1.4 8v

    Bom dia pessoal! Sou novo aqui no clube! Vamos lá! Tenho um 206 1.4 8v sensation 07/08. Estava MUITO feliz com ele até que, resolvi fazer uma manutenção nele e troquei a embreagem (com 140.000km). Na hora de montar a embreagem, o cabo deu problema!! Eis que o mecanico (meu pai) pôs um cabo paralelo por ter regulagem (o original nao tem). só que ja tem mais de 1 mes q o carro ta parado pq o cabo vive soltando!!! ja fiz de quase tudo para arrumar e o troço não firma por mais de 1 semana... Alguém sabe se é comum esse cabo dar problema? Quanto custa o cabo original e onde consigo? (Estou em BH)
  3. Olá pessoal. Comprei o pug 206 (Presence 1.4 8v - 2006/2007) faz umas 3 semanas e aparentemente a buzina veio com defeito, simplesmente não aciona. Revirando aqui o fórum e alguns vídeos na net vi que poderiam ser 3 possibilidades: Fusível - Que nem sei qual deles é, mas descartei pois, pelo que vi, ele controla mais coisas além da buzina, e é só ela que não funciona (me corrijam se estivar errado); Buzina - Poderia ser a buzina mesmo, que acabei não checando por ficar com medo de quebrar os pinos de pressão do pára-lamas (alguém teria um tutorial de como removê-los, e de brinde me indicar em que lado do carro fica ) ? Cinta de airbag/buzina - Só pra constar, meu carro não tem airbag, mas já que pelo que li é tudo na mesma cinta, botei junto. Esse é o problema mais chatinho caso for, pelo que vi, teria que ou trocar a fita (caro demais) ou fazer um retrabalho no cabo, o que não da pra confiar muito. Agora adentrando ao problema da cinta um pouco: meu carro liga a luz do airbag no painel ao girar a chave (e desliga em seguida), mesmo sem ter ele. Vi pelo fórum que os carros já vem pré-preparados para a colocação. Logo, se o carro já é preparado para airbag, se for a cinta o problema, não deveria estar alertando a luz do airbag no painel? Se deveria creio que eu já posso descartar o problema da cinta, já que é muito pouco provável que rompam dois fios aleatórios do cabo flat. Ps: Pode parecer que eu tenho medo de mexer no carro por causa daquela parte dos pinos de pressão do pára-lamas, e eu tenho mesmo, porque semana passada fui colocar uma simples borracha em cima do pára-brisa e raxei ele . Agora o carro é tipo intocável haha.
  4. Fala ai Galera Estive fuçando um pouco e descobri que o cabo que nos permite acessar dados de diagnostico nos Peugeot é o PSA PP2000. Procurando achei este, será que ele funciona nos 308? http://www.greatdealme.com/professional-diagnostic/25-lexia-3-diagnostic-scanner-tool-for-citroen-and-peugeot.html Desde já agradeço a todos.
  5. Boa tarde a todos, venho com uma duvida: Sobre o cabo do alternador do meu carro (peugeot 206 1.0 16v 04/05) parece que está partido, já não sei se está mesmo partido ou é assim mesmo, vou tentar explicar: aparentemente são 2 fios, porém, na conexão só está chegando um, penso que esteja partido, mas estou na duvida em emendá-lo ... vejam a foto: http://imageshack.us...dsc03552pp.jpg/ http://imageshack.us...dsc03551bc.jpg/ A outra duvida é sobre o sensor de rotação, vi uma dica do Dr. carro que ele pode dar mau contato (meu carro as vezes morre e tenho que esperar uns 2 min. para que ele ligue novamente, se tento ligar antes ele nao dá partida, penso que possa ser isso), consegui localiza-lo através do vídeo do Dr. carro, mas a questão é, para retirá-lo é preciso retirar o que mais? ele fica tao escondido que tenho receio de ter que tirar muita coisa até chegar a ele, ai seria mais viável levar na mecânica. http://imageshack.us.../dsc03545n.jpg/ Bom, espero que possam me ajudar. Agradeço a todos CB por estar sempre me ajudando.
  6. Não encontrei em nenhum tópico do clube algo a respeito, então dei uma "googlada" e achei o seguinte: "ao trocar a bateria cuidado ao remover os pólos e recolocá-los, sempre retire primeiro o pólo positivo e em seguida o negativo e ao recolocá-los da mesma forma, primeiro o positivo e depois o negativo, caso não obedeça essa sequência, poderá travar, bloquear ou até mesmo queimar a UCE e a unidade de comando CSI. " Fonte: http://abreviador.blogspot.com.br/2011/10/esquema-eletrico-peugeot-206-14-8v-flex.html Isso procede? Estou perguntando porque estou pra instalar o som no carro, então provavelmente vou ter que desconectar o positivo do carro pra conectar junto dele o cabo que vai alimentar os módulos no porta-malas. Tem algum "procedimento especial" pra eu fazer isso?
×