Jump to content

Search the Community

Showing results for tags 'combustivel'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Área Comum
    • Clube Peugeot
    • Apresente-se
    • Fotos & Vídeos
    • Off-Topic
  • Área Técnica
    • Quero comprar um Peugeot!
    • Eletrônica & Elétrica
    • Tutoriais (DIY) - Faça Você Mesmo
    • Mecânica & Preparação
  • Área de Classificados
    • Venda de Produtos Oficiais do Clube Peugeot
    • Anunciantes do Clube
    • Anúncios dos Membros do Clube Peugeot

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


País


Cidade


Garagem

Found 28 results

  1. Olá combatentes, O meu 3008 nos últimos dois dias começou a aparecer a sinalização de Luz de Pressão do Óleo do Motor e de STOP em momento que tenho uma forte aceleração. Não é sempre, inclusive ele está rodando normalmente. É sempre quando tenho essa forte aceleração, apenas. Uma pisada mais forte isso ocorre. Não tenho nada informando no computador de bordo, a não ser uma mensagem de reparação devido a troca do "Tubo de Admissão de Ar Turbo" (alguém tem a foto disso?) que ainda não realizei. Tem alguma coia a ver? Peço desculpas se a dúvida é básica e agradeço a ajuda. Marcos Domingos - Fortaleza CE
  2. Bom dia pessoal. Gostaria de tirar algumas duvidas referente ao marcador de combustível. Ele usa boia ou é eletrônico? O meu está com problema, pois ponho gasolina e não sobe o marcador, achei que era o posto que estava me roubando, mas testei em mais de um e persistiu. Só funciona quando uso tanque cheio... Será que alguém tem uma dica do que pode ser ou já aconteceu? Abraço.
  3. Guilhermehj

    306 Rallye 99 - Pequenos problemas

    Amigos, comprei ontem meu 306 Rallye branco, e até o momento só alegria. Mas como todo carro de 19 anos, falta de carinho, e desleixo, ele tá com alguns problemas e eu gostaria de informações do que posso verificar antes de levar ao mecânico, para não ser enrolado. Painel de Instrumentos No painel de instrumentos, o marcador de RPM está marcando acima do normal, está umas 2000 RPM acima. Isso é facil de corrigir? Alguem pode me explicar como? ou indicar um tutorial ou algo do tipo? O marcador de combustivel está errado tbm, está marcando como se o tanque estivesse cheio. Isso é facil de corrigir também? Vou precisar trocar a bóia ou outra coisa? Freios dianteiros Um dos motivos da escolha do Rallye é sua aparência mais esportiva e os equipamentos que ele possui, dentro deles, os freios a disco nas 4 rodas. Porém os discos dianteiros precisam ser trocados, e como já vou trocar as pastilhas por segurança, ja troco os discos dianteiros. A dúvida é, como as rodas são 14, eu gostaria de saber se posso mesmo comprar e instalar sem dor de cabeça os discos do C4 (VTR?) ou Grand Picasso (como descrito neste tópico)? Aproveitando, alguém sabe o valor atualizado dos discos e pastilhas? Cambio A alavanca de cambio está meio molenga e imprecisa, as vezes precisando de um "jeitinho" pra encaixar direito. O problema pode ser apenas a bucha inferior do cambio, ou algum outro problema no trambulador? Ou outra coisa? Ar condicionado Essa é uma parte que se não conseguir arrumar por conta, vou levar pra uma pessoa especializada. Por algum motivo parou de funcionar e o que se dizia mecanico do ex dono, fez uma gambiarra com um fusivel, que apesar de ter funcionado, não é o correto. Alguem saberia me informar o que pode ser verificado? Se existe um problema comum em problemas de ar condicionados? Enfim, agradeço o espaço e caso alguém possa compartilhar mais dicas do que eu possa olhar, fico muito grato.
  4. zeitx

    Injeção Eletrônica 408 Thp

    E ae CP! No último domingo (23/04/2017) fui para a estrada com o meu 408 saí do Rio de Janeiro com destino a Maringá no Paraná (1087 KM). Após passar São Paulo, já na Castelo Branco, abasteci R$ 100,00 no posto Ipiranga do "RoadShopping" próximo a ITU (na própria Castelo Branco). Coloquei a gasolina DT Clean e não sei se foi coincidência, mas uns 100 Km depois o carro começou a apresentar problema. A luz da injeção acendeu junto ao alerta com "Ponto de exclamação". A partir daí o carro começou a perder potência. Eu acelerava e ele demorava a pegar velocidade, na subida demorava a desenvolver. O carro começou a tremer e o ponteiro do conta-giro começou a "pular" (igual quando coloca álcool no lugar da gasolina). Ainda andei mais de 1/4 do tanque assim, até parar em um posto Shell (Sempre uso Shell Racing, ou Shell Nitro+ e nunca tive problema parecido). Com a sobra do outro combustível (ipiranga DT Clean), pedi para completar com Shell Nitro+. Enquanto abastecia, percebi que a velocidade 2 da ventoinha estava estranhamente acionada, pensei que poderia ser a água do radiador, apesar de não aparecer nenhum aviso, abri o capô e a água estava no nível normal. Assim que terminou de abastecer, paguei e voltei para a estrada... O carro voltou a ser o que era, respondia que era uma beleza, potência total, testei modo sport e tudo normal! Passou mais uns 60Km e o problema voltou! Eu pisava o conta-giros chegava a 5000 e o carro não aumentava a velocidade (desespero). O problema foi só piorando no decorrer da estrada, até chegar o momento em que ele não respondia mais, eu tinha que ir para a terceira faixa esperando os caminhões me passarem (desespero!). Com esse problema todo, eu precisava chegar em Maringá, o carro andava, mas não respondia à velocidade como deveria, não tinha potência, o ar-condicionado não gelava e a única luz acesa no painel era a da injeção. Em alguns momentos aparecia o alerta do ponto de exclamação, continuei assim mesmo. Por fim, depois de muito sufoco, consegui chegar em Maringá. No outro dia (24/04/2017 - segunda-feira) levei na CC e disseram que só conseguiriam passar o scanner na semana que vem porque estavam "lotados", que se eu quisesse poderia deixar o carro lá, mas que não garantiriam que conseguiriam ver até a próxima semana. Como o carro funcionava, ma não com a velocidade normal, resolvi levar em outras mecânicas. Então primeiro fui a ver a questão do ar-condicionado. Logo no olho, me falaram que o compressor estava "moído". Fiz a troca do compressor e a limpeza de todo o sistema do ar condicionado e ainda me afirmaram que isso não deveria ter interferido na potência/aceleração/velocidade do carro. O ar-condicionado voltou a gelar como deveria. Assim que sai da mecânica do ar condicionado, o carro voltou novamente ao que era. Respondendo como deveria às acelerações e potência máxima. Andei um bom tempo com o carro e não tive mais problema. Cheguei a pensar que o problema todo poderia ser o compressor do ar condicionado! Durante a noite, peguei o carro novamente e o problema voltou, para minha infelicidade! Lembrando que continuo com o combustível (misturado da estrada), como havia completado o tanque com a Nitro+ em cima da DT Clean (possível problema), ainda estou com o combustível misturado. Ontem (26/04/2017 - quarta-feira) levei numa outra mecânica para ver a luz da injeção e estou aguardando o diagnóstico, ficaram de passar o scanner apenas hoje e continuo aguardando... Gostaria de contar com a experiência de todos aqui do CP, para tentar resolver isso, porque preciso voltar para o Rio até domingo (30/04/2017). Imagino que o pessoal da injeção eletrônica está com dificuldade de detectar o problema e não querem me falar. Já passaram mais de 24 horas e não me falaram nem o resultado do Scanner. *Procuro detalhar bem os meus problemas para ajudar a todos aqui! Grande abraço.
  5. Boa tarde, procurei aqui no fórum algo parecido porem não encontrei, o caso é o seguinte, tenho um 206 1.4 2007, ele entrou na reserva abasteci e o ponteiro estava marcando corretamente 2 riscos pra cima do quadrado da reserva, de noite passei pegar um lanche no drive-thru, desliguei o carro pra esperar minha vez e quando fui da na partida pela 2x para me mover na fila o ponteiro que estava normal caiu direto pra reserva. Junto com a luz acendendo da reserva e os 3 bips, estranhei, afinal o que tinha de gasolina ali era pra eu poder rodar até sexta fácil, cheguei em casa e fui checar e peguei um multímetro pra ver a boia e para meu espanto ela ta marcando correto, segundo minha pesquisa no multímetro na escala de diodo para ta marcando reserva deveria estar entre 330 a 350, e o meu esta marcando 240 que é quase chegando no risco antes da reserva. Tirei o chicote do painel porem o bip ainda continuou, eliminando a possibilidade de ser o painel, agora fiquei sem saber o que pode ser, ja tirei o polo positivo da bateria por 4 min e religuei pra ver, fiz um procedimento que diz que reseta e tal, porem nada feito, alguém já passou por isso? não sei se o marcador tem algum fusível ou rele dedicado para ele, não achei nada a respeito na internet. Desde de já agraço a ajuda, valeu!!!!
  6. JoaoPedroPavan

    Respiro Tanque De Combústivel

    Olá pessoal, Todas as vezes que vou abastecer o carro, o frentista precisa ficar segurando o gatilho do bico da bomba de abastecimento, se ele não segurar o bico trava como se o tanque já estivesse cheio. Segundo eles é problema no respiro do tanque, que pode estar entupido. Vocês sabem como resolver isso fácil via DIY ou só em uma mecânica mesmo? Obrigado, Obs.: Não encontrei nada referente a isso aqui no fórum.
  7. Olá, tenho um 207 1.4 2010/2011 com 77 mil quilômetros. A mais ou menos três semanas estava dirigindo o carro e ele simplesmente morreu, como se tivesse faltando combustível. O mais estranho é que o ponteiro do marcador estava na segunda marquinha (a primeira acima da marcação da reserva) e todas as luzes estavam ok, ou seja, toda a parte elétrica funcionando, inclusive o som não desligou. Eu dava na chave, ele voltava a funcionar uns 2 minutos, ia perdendo força e aí apagava novamente. Fui fazendo isso até chegar em casa, pois como era um sábado à tarde e as oficinas todas estavam fechadas, deixei o carro desligado todo o sábado. Religuei o carro no domingo à noite e deixei ligado por uns 15 minutos. Tudo funcionou normal, disparou o ventilador, temperatura do motor ok. Bem, na segunda de manhã levei a oficina de confiança e durante todo o percurso tudo normal. Deixei lá e durante todo o dia testaram a bomba, sensor de rotação, filtro de combustível (que tem 10k rodados) e tudo que poderia ser a fonte do problema. Andaram no carro por mais de 15 minutos e não encontraram nada. Falaram que poderia ser a bomba de combustível querendo dar problema mas que não iam condenar nada, pois os componentes todos estavam bem. Eles perguntaram se já tinha acontecido antes e não me recordava Bem, na segunda-feira passada (31/10) apresentou o mesmo problema, quando marcador estava no mesmo lugar. Ainda bem que estava perto de cassa. Desde esse dia venho buscando alguma explicação. Depois lembrei que esse problema aconteceu uma vez, a uns 2 meses mas só falhou uma vez e depois voltou ao normal, diferente das últimas vezes onde o carro fica morrendo de 2 em 2 minutos. Alguém já passou por isso? Vi alguns vídeos do Dr. Carro dizendo que não é a bomba, mas os conectores da tampa da bomba de combustível, já vi outro do ADG dizendo que é conjunto da bomba Bosch que dá esse problema (Peugeot, VW, etc.). Estou um pouco com receio pois vou fazer uma viagem no próximo final de semana e também não gostaria de trocas peças à toa. OBS: desculpe se já existe algum tópico com a solução, mas procurei e não encontrei. OBS2: a bateria é nova. Tem 1 mês. OBS3: só abasteço com aditivada no mesmo posto desde que tenho o carro. Peguei ele com 38 mil KM rodados. Sempre revisado a cada 10 mil KM ou menos.
  8. Pessoal, vamos compartilhar informação sobre o consumo dos novos 308 e 408 THP, principalmente acima de 2015... Os de 2015 adiante inseriram a função ECO, e talvez hajam recalibrado algo mais para obter melhor consumo. Embora o foco sejam nos 308 e 408, com ano acima de 2015, podemos coletar dos demais anos também. Segue o modelo para padronizar as respostas: Veículo: 308 Motor: 1.6 THP Ano: 2016 Tem a função ECO: Sim Consumo urbano com gasolina: 8,6 a média de 36 KM/h Consumo urbano com etanol: 6,1 a média de 27 KM/h Consumo rodoviário com gasolina a cerca de 100 / 110 KM/h: 13,2 a média de 82 KM/h no CB Consumo rodoviário com etanol a cerca de 100 / 110 KM/h: 10,3 a média de 77 KM/h no CB Consumo rodoviário em outras condições (descrever): Com gasolina, a média de 100 a 130 KM/h faz 12,1 a média de 91 KM/h no CB Percebeu alguma variação no consumo com o ECO ativo seja urbano ou rodoviário? No consumo urbano em geral, com gasolina, o ECO gera até 1 KM/l a mais do que o modo convencional comigo. Na rodovia, com etanol, o carro faz pouco mais de 1 KM/l a mais também com o ECO. Os dados acima são apenas exemplo pra seguirmos, pois eu ainda não pude aferir, uma vez que o carro não chegou. Vamos lá... Basta copiar, colar e preencher, lembrando de informar a velocidade média do Computador de Bordo (CB): Veículo: Motor: Ano: Tem a função ECO: Consumo urbano com gasolina: Consumo urbano com etanol: Consumo rodoviário com gasolina a cerca de 100 / 110 KM/h: Consumo rodoviário com etanol a cerca de 100 / 110 KM/h: Consumo rodoviário em outras condições (descrever): Percebeu alguma variação no consumo com o ECO ativo seja urbano ou rodoviário? Abraço,
  9. Bom dia! Tenho um Peugeot 207 XS Flex 2010! Meu problema é o seguinte: Eu abasteço por exemplo, $60 (seja álcool ou gasolina), o ponteiro do marcador vai pra mais que metade, tipo uns 3/4 do tanque, lembrando que o tanque é 50L. Pois bem, após andar alguns poucos quilômetros, desligar e ligar o carro algumas vezes, o ponteiro vai para a reserva, ela dá um salto como se eu tivesse andado uns 200km rs. Com isso eu nunca sei se tem ou não combustível suficiente. Alguém já passou por isso? será que é o sensor da boia? O mais engraçado, que a medida que eu ando, o ponteiro desce normalmente, o computador de bordo também marca a média até o próximo abastecimento corretamente. Só que ao ligar o carro após alguns "poucos" Km, o ponteiro vai pra reserva.
  10. rafaeln.souza

    Nível De Combustível

    Boa tarde galera, eu preciso colocar pelo menos 30 reais de gasolina para o marcador de nível de combustível subir, é só comigo que isso acontece? Se eu colocar 20 reais o ponteiro nem se mexe.
  11. Bom dia! Após 3 longas semanas de espera para pegar meu 408 THP, finalmente consegui pegar o meu terceiro Pug, dessa vez mais do que feliz por finalmente ter um carro turbo. Saí da concessionária, óbvio que o carro marcando reserva, e fui em um posto Shell abastecer com V-Power. Completei o tanque e, para minha surpresa, o marcador ainda estava na reserva! Pensei que poderia ser algum pequeno deslize, desliguei e liguei o carro e não, em menos de 10 minutos dirigindo o carro, já tinha me deparado com o primeiro problema dele. Ainda bem que o carro tem 3 anos de garantia, mas é muito triste saber que ele já tem algum problema. Sexta-feira levei o carro na concessionária Super France Ipiranga - aliás, eu adquiri meu carro na Super France Aricanduva -, fui bem atendido e disseram que iam olhar o que poderia ser o problema. No final do dia, me ligaram indicando que não encontraram nada de errado no chip nem na boia, mas que não tinham identificado qual era o problema, podendo ser, então, um chicote específico que envia as informações do combustível para a central. Eu infelizmente não entendo muito de mecânica, menos ainda da parte elétrica / central de processamento, mas eu nunca ouvi falar sobre um chicote que tivesse essa função específica. Alguém tem alguma sugestão do que poderia ser feito? Já conversei com um preparador de THP e ele me avisou que poderia ser problema sim na boia, nada aparente, mas que deveria fazer uma calibração nela... Muito obrigado!
  12. alanflanker

    Erro P0087 408 Thp

    Olá pessoal, comprei um 408 THP 2012 há 3 meses, final do mês de novembro ele começou a engasgar pela manhã em dias frios acendendo a luz de injeção. Tenho um scanner OBD2 bluetooth e o aplicativo Torque Pro que informou o erro P0087 que significa pressão baixa na linha de combustivel. De vez em quando, ao ligar o carro numa manhã fria ele ficava engasgando como se estivesse abastecido com etanol e acendia um triangulo com interrogação no meio, porém funciona normalmente, com exceção de 1 dia que ele parecia não acionar o turbo, não sei se era por segurança devido a luz de injeção . Fora isso o carro durante o dia funciona normalmente, com o turbo e tudo. Ficou assim depois de abastecer num posto BR onde sempre abasteço, estava em meio tanque, completei num posto ipiranga onde a gasolina é a mais cara do bairro. Quando chegou novamente na reserva, coloquei R$120,00 de Vpower num outro posto. No dia seguinte o carro apresentou o mesmo problema. Completei o tanque no Ipiranga mais caro e o problema diminuiu consideravelmente, porém a luz ainda está ligada. Já troquei filtro de combustivel e velas. Será que pode ser remessa de combustível ruim?
  13. Pessoal, preciso de ajuda fiquei meio desesperado depois que recebi o orçamento do meu pug. Liguei meu carro outro dia ele ligou e desligou depois da 3º vez ele ligou porem ficou bem fraco. Não me preocupei muito pois da ultima vez que ele tinha feito isso era a bateria, porem quando ele ligou, ficou bem fraco com alguns minutos ele foi melhorando o que me preocupou foi a temperatura que logo pulou para mais de 90º coisa que o meu dificilmente faz. levei numa oficina que costumo levar, a CAR DE FRANCE na BRAZ LEME e comecei trocando a bateria, depois de trocado sai da oficina com o carro normal tirando a temp que ainda estava anormal.De repente o carro morreu, virei a chave e ele ligou novamente, resolvi voltar para oficina deixei o carro e depois de um dia veio o orçamento. PROBLEMA NA BOMBA DE COMBUSTÍVEL PROBLEMA NA BOMBA DE ÁGUA E VAZAMENTO NO RADIADOR Me assustei. Ele disse que a BOMA DE COMBUSTÍVEL não está enviando suficiente, porem quando viro a chave escuto o barulho dela, oq acham? A bomba de água ele disse que não está fazendo a água circular, porem troquei ela a 3 anos, é normal? O radiador até entendo pq nunca tive problemas com ele. Olhei no service box e se eu pegar peças novas o preju fica assim: BOMBA DE COMBUSTÍVEL NA PEUGEOT 1066,48 BOMBA DE COMBUSTÍVEL USADA 120,00 BOMBA DE AGUA PEUGEOT 640,00 BOMBA DE AGUA MERCADO CAR 250,00 MÃO DE OBRA 500,00 CONSERTO RADIADOR DE 150,00 ATÉ 450,00 TOTAL PELA PEUGEOT: 2650,00 TOTAL USADO E MERCADO CAR 1320,00 Encontrei a bomba por 120,00 sem a boia com 6 meses de garantia no ML e a bomba de água no mercado car por 250,00. O que vcs acham? Fiquei tão chateado que estou pensando em vender o carro, me ajudem com uma opinião em geral por favor. Muito Obrigado
  14. Galera, bom dia! Recentemente eu precisei fazer uma revisão no sistema de injeção eletrônica do meu carro, já que o mesmo estava apresentando inúmeras falhas no funcionamento do motor. Gastei R$1.200,00 para fazer a limpeza dos cabeçotes, limpeza dos bicos, limpeza da borboleta, troca de velas, troca de bobinas, troca do filtro de ar e etc. Além de fazer acerto em todos os parâmetros do sistema do carro, ou seja, todas as falhas que eram constatadas no sistema não eram apenas reiniciadas, mas sim reparadas. Para ter a garantia do serviço feito procurei um oficina credenciada à Bosch Service, pois me decepcionei amargamente em uma concessionária da Peugeot quando levei o carro para uma revisão e fiz um teste ( indicado por um mecânico ) para saber se eles realmente fazem os serviços que cobram. A decepção foi tão grande, mas tão grande que nem quero entrar nesse mérito aqui. Voltando ao problema... depois de concluído o serviço, completei o tanque com Shel V-Power Nitro+ ( Era o melhor combustível que encontrei perto da oficina ) e a Bosch configurou o tipo de combustível diretamente no sistema, pois eu tinha o hábito de abastecer com etanol aditivado. Acontece que o carro voltou com o problema, não tão grave como antes, mas em marcha lenta é possível sentir o chassis balançando. O Carro voltou para a oficina e até o momento nenhuma anomalia foi encontrada tanto na mecânica como no sistema elétrico. A desconfiança está indo para o combustível. Alguém entende sobre o assunto e qual tipo de combustível aconselharia? Ah... lembrei que no diagnóstico do computador foi detectado um percentual de 35% ~ de etanol na mistura, mas fui informado que isso seria irrelevante para o problema já que o carro é flex. OBS: Procurei o assunto no fórum, mas não o encontrei!
  15. zanini

    Consumo Real No 106

    Vamos ser sinceros, sem maquiagem, quem tem ou teve, e já fez a média real do consumo deste carrinho, ficou em quanto os seus numeros? Numa missão onde economizar é o objetivo para os números dessa média, quanto o seu 106 já chegou a fazer? Uns dizem 12km/l, outros dizem 17km/l, outros já dizem 14km/l e já ouvi relatos de 19km/l, isso tudo na cidade. Sei que existem alguns pontos a serem levados em conta, como percursos com muitas subidas, obstaculos, como fárois, lombadas, transito, mas no geral creio que de pra ter uma noção. Meu percurso casa e trabalho rodo 60km, num percurso misto de cidade e estrada, hoje com meu carro, estou fazendo 8.3km/l (no alcool), pensei na possibilidade de melhorar minha economia, comprando um 106. Acham válido? Por isto esta questão... Fiz um novo post pois nao achei nada relacionado, ou melhor até achei mas muito espalhado. Valeu, e abraço a todos!
  16. Bem galera, vai aí meu primeiro post... Semana passada fui ligar o carro e nada, vi bateria a bobina e vi que estava tudo certo...fui até a bomba e percebi que não ouvia o barulho da bombinha. Pronto resolvido o problema! Agora seguem os passos para efetuar a troca do refil (assim que chamam a bombinha). 1º - Onde fica a bomba? Fica em baixo do banco traseiro, do lado direito. Remova o tampão com uma chave de fenda por exemplo. 2º - Como tirar a rosca de plástico? Existe uma ferramenta específica para isso, mas no meu caso utilizei uma chave de fenda e um martelo, girando no sentido anti-horário. É importante que após tirar a bomba, rosquear de volta porca de plástico. Dizem que como o tanque é de plástico, o peso do combustível pode deformar a rosca do tanque, ficando muito complicado a colocação da porca. 3º - Como desmontar a bomba? Ela basicamente tem 3 partes. Tem um "copo", a parte inferior dela, onde fica acoplada a bóia. A parte superior e uma peça que serve de sustentação do refil. Destrave as partes. Muito cuidado nessa hora! Tirar essa mangueira preta será um desafio, eu não consegui! Como eu comprei um refil universal, nele vem uma mangueira, então cortei a antiga com um estilete. Comprei na Rio Parts, aqui no Rio de Janeiro por 45 reais. A origial da Magneti Marelli tava mais de 200 reais no Pestana Auto Peças. E só vem o refil...sem a mangueira e o pré filtro! Esse refil serve pra uma gama bem grande de carros...serve para todos os 206, desde o 1.0 até o 2.0. Esse refil universal da Gauss (industria brasileira) é um pouco mais largo que a original...mas nada que não se possa ajustar...dei uma desbastada na estrutura de plástico que sustenta o refil com uma lixa 100 e coube perfeitamente. 4º - Montagem Esqueci de tirar foto por que saí pra comprar o refil e me empolguei pra acabar logo! Agora é só montar...faça o processo inverso e pronto...vire meia chave, espere dar uma pressurizada na linha e pronto! Por enquanto o carro está perfeito. Vamos ver até quanto essa bomba segura! Acho que por só 45 reais dá pra arriscar. Abraços galera
  17. Boa noite rapaziada. Me chamo Yuri Ravitz, sou novo no fórum, me apresentei no tópico de apresentação ainda há pouco. Estou com um problema que vem me tirando a paz já faz dias e depois de muito pesquisar, não achei ninguém que tivesse um problema parecido. Lá vai: tenho um 307 Presence ano 2007 comprado há cerca de 7 meses e o painel estava sujo por dentro, com poeira. Resolvi tirá-lo pra abrir e limpar, mas na curiosidade de ver como era a iluminação eu tentei abrir o painel inteiro (queria ver a placa de circuitos) e nessa brincadeira eu acabei estragando o ponteiro do marcador de combustível; ele simplesmente não funciona mais. Já abri a caixinha do ponteiro pra ver como é e está tudo íntegro ali dentro, mas mesmo assim o maldito não funciona. Outra coisa: mesmo com as engrenagens aparentemente no lugar certo, o ponteiro ficou meio duro como se estivesse emperrado. Alguém poderia me dar uma luz? Desde já agradeço e MUITO!!!
  18. Gustavo Mendonça

    Qual Combustível Vocês Usam?

    E aí gente, na minha cidade, os postos quase todos tem fama de ter combustível batizado e os preços tem discrepâncias consideráveis, então qual combustível vocês usam no carro? Gasolina Comum, Etanol, Aditivada, GNV? E qual bandeira, ou marca? Vocês notam diferença considerável no consumo também?
  19. alexandref7

    Primeiros Tanques 308

    O vendedor me recomendou colocar os primeiros quatro tanques to 308 de gasolina aditivada pra só depois colocar álcool. Gostaria de colocar álcool logo pra ver a potência maior do motor. Alguém confirma isso? Obrigado
  20. Pessoal alguém me ajuda por favor! Estava na reserva com minha 307 SW 2.0 Feline automática, e parei na garagem que é na rampa leve, conclusão não pegou no outro dia. Comprei 4 litros de gasolina fiz um gargalo com pet de refri e empurrei a trava com uma chave de fenda e coloquei combustível, só que o gargalo da pet é curto e caiu combustível no BURACO ERRADO, veja na foto, bem na entrada do bocal, após abrir a tampa tem 2 orifícios e dos 4 litros deve ter ido metade ou mais pra dentro desse buraco, não vazou pro chão. É respiro isso, é retorno, onde vai esse orifício ? Conclusão, após isso coloquei mais 17 litros de forma correta, tendo certeza que estava indo no tanque, e acontece que o marcador nem se mexe e o carro não pega. Alguém tem idéia do que ocorreu? Segue foto do bocal aberto e as setas mostram onde entrou cerca de 3 litros de gasolina.
  21. Ola, estou precisando saber qual onde fica o fusivel, ou rele, nao sei qual é no caso so pug 206. fiz um teste com multimetro no cabo da bomba de combustivel, e deu apenas 8 volts, medi a bateria, e esta com 12v, quando ligo a chava a bomba de combustivel nao liga, ja fiz alguns teste, como desconectar o a manga que vai para o moto, e ligar a chave, para ver se sai combustivel, e nao saiu nada, entao para terminar os teste, quero saber onde esta o fusivel ou rele. obrigado.
  22. Boa noite senhores. Comprei um XRS 207 ano 2010 com 39700 km a 20 dias aproximadamente. Gostei muito do carro e já troquei filtro de ar, velas, filtro do ar condicionado, mandei conferir o alinhamento. Pretendo trocar o filtro de combustível e limpar os bicos em breve, além de trocar correia de comando de válvulas. Quanto ao painel, ele tem alguns problemas: 1. Quando ligo a ignição, não acende a lâmpada indicadora de pressão de óleo, nem o indicador STOP. 2. O marcador de combustível quando encho a tanque vai para apenas 3/4. Portanto, preciso de indicações que possam me ajudar na resolução destes problema. Att. Diego
  23. Olá pessoal. Preciso de ajuda urgente. Minha bomba de combustível apresentou falha. Ao desmontar, descobri que uma borracha que fica presa à tampa (flange) e que proporciona o correto funcionamento da pressão quebrou. Logo, eu preciso da tampa, ou da carcaça inteira da bomba de combustível do 306 rallye 1.8 16v ano 2000. Alguém tem ou sabe onde posso encontrar essa peça? Agradeço desde já.
  24. Pessoal, o que pode ser esse problema? A água some e fica com cheiro de gasolina...... O que pode ser?
  25. Ae galera! Caras, hoje aconteceu algo muito estranho, tenho que compartilhar e ouvir opiniões! hahahaha Abasteci no sabado ou domingo o carro, 10 litros. Rodei 85km, usando AC e tudo o mais. Hoje acendeu a reserva, como de praxe quando isso acontece, coloquei mais 10 litros. Ficou um pouco abaixo da primeira barra antes do meio tanque. Andei 10km. Até uns 8km o tanque praticamente não tinha se mexido, com 2 pessoas no carro. Nesse trajeto dos 2km, estava com o carro cheio e o unico momento de algum consumo mais forte, foi na subida do shopping, que tava com o Ar ligado (cabaço) e a primeirinha quase nao aguentou. Parei o carro desliguei o ar e subi rss! quando estacionei o carro, olhei o combustível, estava na ultima barra já! Pensando alto, coloquei 10 litros, gastei 1 até os 8km e quase nao mecheu a barra. Se estava quase na quarta barra, como foi para a primeira? quer dizer que 5 litros de combustível, aproximadamente, sumiram!!! Se perdeu na queima nessa chorada do carro na subida? Isso é possível? Ou ainda, ar no tanque, mexeria o ponteiro? será que o posto ta de sacanagem? Alguem mais ja teve essa sensação ou contastação? Abraços!
×