Jump to content

Search the Community

Showing results for tags 'módulo'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Área Comum
    • Clube Peugeot
    • Apresente-se
    • Fotos & Vídeos
    • Off-Topic
  • Área Técnica
    • Quero comprar um Peugeot!
    • Eletrônica & Elétrica
    • Tutoriais (DIY) - Faça Você Mesmo
    • Mecânica & Preparação
  • Área de Classificados
    • Venda de Produtos Oficiais do Clube Peugeot
    • Anunciantes do Clube
    • Anúncios dos Membros do Clube Peugeot

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


País


Cidade


Garagem

Found 20 results

  1. Antes de mais nada, moderadores, é o primeiro anúncio que faço, caso tenha algo de errado, por favor me informem que eu faço as alterações necessárias. Obrigado! Caros parceiros do clube muito bom dia! Estou vendendo Módulo para melhorar a performance dos nossos Pug's... Serve no 308 2007 à 2018 e no Citroen 2009 à 2020 Tenho apenas 1 peça em estoque, trabalho com outros produtos. Caso precisem de algo basta entrar em contato https://produto.mercadolivre.com.br/MLB-1333530234-modulo-fast-peugeot-308-0718-e-c4-e-c4-grand-picasso-09-_JM Parcelamento em até 12x sem juros e frete grátis. Módulo Aceleração Para Peugeot 308 2007 à 2018 e Citroen C4 e C4 Grand Picasso 2009 até 2020 Detalhes do Produto Tire o atraso na aceleração de seu carro! Com o módulo de aceleração Tury Fast seu veículo ganha mais agilidade e esportividade, controle e segurança. Agilidade e Esportividade com a função Fast que permite a troca dos níveis de aceleração, Controle com a função Parking que limita a aceleração e Segurança com a função Lock que bloqueia o acelerador quando ativada por você. Tudo isso com fácil instalação e manuseio! Compatibilidade - Peugeot 308 2007 à 2018 - Citroen C4 e C4 Grand Picasso 2009 até 2020 Modelo Disponível Fast 1.0 K Especificações Técnicas Redução do atraso na aceleração; Função FAST: São 4 mapas de aceleração com 9 níveis de ajustes e o modo original; Mapa 1: Ganho de 10% a 25% Mapa 2: Ganho de 25% a 45% Mapa 3: Ganho de 45% a 65% Mapa 4: Ganho de 65% a 80% Função Parking: Quando ativada pelo usuário (por senha), limita a aceleração do veiculo; Função Lock: Quando ativada pelo usuário (por senha) bloqueia o funcionamento do acelerador do veiculo; Pode ser instalado em veículos de cambio manual ou automático; Indicado para todos os tipos de combustíveis; Produto de alta performance; Conteúdo da Embalagem 01 Display de Controle 01 Módulo Central Chicotes de Instalação Manual e Guia de Instalação Imagens meramente ilustrativas.
  2. Pessoal, estou caçando o módulo de automatização de subida do vidro elétrico para o 208 e achei esses 3 modelos aqui: - vidro elétrico nas 2 portas: Allure: TURY LVX-8BI http://www.tury.com.br/acessorios/lvx8bi http://www.tury.com.br/acessorios/wp-content/uploads/2013/09/manual_lvx8_PP_rev1_web.pdf http://www.tury.com.br/acessorios/wp-content/uploads/2013/09/comunicado_LVX8BI_ds3_allure_rev0.pdf Active: TURY LVX-8BL http://www.tury.com.br/acessorios/lvx8bl_ http://www.tury.com.br/acessorios/wp-content/uploads/2013/09/manual_lvx8_PP_rev1_web.pdf - vidro elétrico nas 4 portas : Griffe TURY LVX-10BM http://www.tury.com.br/acessorios/lvx10bm http://www.tury.com.br/acessorios/wp-content/uploads/2011/12/manual_lvx10++_rev4.pdf E esse cara aqui cotou a venda por R$125, com previsão de chegada desses novos modelos agora nessa semana. http://produto.mercadolivre.com.br/MLB-500341606-modulo-de-subida-de-vidro-original-tury-peugeot-206207-novo-_JM Alguém manja ai desse tipo de acessório e instalação? Queria instalar isso mas ter a certeza de que funciona mesmo , sem ter que cortar fio algum. O meu caso é o Griffe, com vidro elétrico nas 4 portas. E conversando na CC os caras falam que não tem ainda e que não estão instalando pois estão esperando o modelo homologado pela fábrica... estranho essa historinha. Depois vi os links do Allure e ele cita que no caso do DS3 tem que cortar um fio: http://www.tury.com.br/acessorios/wp-content/uploads/2013/09/comunicado_LVX8BI_ds3_allure_rev0.pdf Se for algo nesse nível de ter que cortar e tal, estou fora. Para evitar problemas de garantia. Se for puramente plug & play, como costuma ser os modelos específicos, blz. Aliás por R$125, seria bem interessante. Agora outras dúvidas , que não sei se o pessoal sabe: -geralmente esse tipo de módulo liga direto no chicote da BSI ou é no chicote do controle do vidro, na porta do motorista mesmo? - no manual do LVX10, tem um detalhe: "Para instalação com alarmes retirar o Jumper 1 e conectar o fio VERDE/PRETO na saída do alarme de subida dos vidros" . Alguém sabe se é isso mesmo para o 208 ? Isso significa que tem que ligar esse fio junto ao sinal na saída do alarme de subida do vidro? Mas o alarme original não tem sinal de subida do vidro. - Se eu entendi correto, na verdade usaria a função "SAFETY" com sinal de SETA+ PULSO TRAVA para fechar os vidros . Ou então com o JUMPER 1 desativado, seria só o sinal da trava da porta. Alguém conhece essas travas, se ela tem 2 sinais, tipo 1 para travar e outro para destravar? Ou seja, seria fácil pegar esse sinal da trava?
  3. Olá Tenho um Peugeot 207 XRS 1.4 Flex há uns 7 meses. Há uns dois meses eu estava rodando e ele acendeu a luz de STOP, depois o carro desligou e não liga. Após algumas horas o carro liga normalmente. Já levei em vários mecânicos e o ultimo disse que é problema na BSI mas que não sabe o que está causando o problema. Não posso trocar a BSI sem saber o que está causando o problema e desligando o carro. Um pouco antes desse problema a seta dianteira direita estava com mau contato e parando as vezes, mas voltou a funcionar normalmente, não sei se isso pode ter algo a ver. Alguém pode me dar uma luz? Não posso ficar rodando pois a qualquer momento ele desliga. Desde já agradeço a todos.
  4. Meu 307 feline deu um curto por conta de um erro do mecânico e acabou queimando o modulo, o carro funciona tudo perfeitamente menos dar a partida, viro a chave e toda a elétrica funciona, então fiz uma gambiarra ligando o positivo do motor de arranque direto no positivo da bateria para ligar o carro, enfim, o mecânico me comprou um módulo novo mas agora preciso desbloquea-lo ou configura-lo, porém não achei nada a respeito aqui no CP, alguém teria alguma informação de como proceder, quais são os passos a seguir, possuo o diagbox em casa e o módulo tem o código IAW 6KPB da Magnetti Marelli, agradeço qualquer ajuda
  5. Olá pessoal, boa tarde. Já pesquisei bastante aqui no fórum e não encontrei nada especificamente para o 307. Tenho um 307 2010 Presence Pack, ele não tem alarme, mas tem um controle remoto na própria chave (canivete) que serve para travar e destravar as portas. Li no manual do carro que é possível fazer os vidros do carro subirem automaticamente quando o botão de travar o carro é acionado no controle (segura o botão apertado por 1 segundo). Mas eu testei aqui e não funcionou. Ai ouvi dizer que precisa de um "módulo" de subida de vidros, que não são todos os carros que vieram com isso de fábrica... Mas pesquisando na Internet não consegui encontrar... Só encontro para o 207, mas para o 307 parece não existir. Alguém sabe me dizer se isso existe mesmo? Como conseguir? Se alguém puder me indicar uma loja que instala isso em São Paulo, melhor ainda. Obrigado!
  6. Olá, posso pedir um help de vocês? Desde já peço desculpas se o post ficou muito longo, mas queria passar todos os detalhes. Eu tenho um 307 Feline 2006/2007, 2.0 Manual Gasolina, primeiro carro, primeiro amor hahaha. Me deixou mal acostumado. Adoro esse carro, é muito estável por causa do centro de massa/gravidade baixo. Pioneiro em muitos mimos que até hoje ainda não são comuns. 143 cv dão aquela potência quando você precisa. E o design é aquele que só a Peugeot sabe fazer e parece que entende toda a minha necessidade por sofisticação hehehe. Pequeno histórico de reparos e trocas de peças: Já fiz muita coisa nele, por que comprei usado com 60000 km e ao longo do tempo foi precisando. Troquei pneus e barra de direção dianteira assim que comprei. Mais tarde troquei bateria, filtros, vela e cia. Troquei coxim hidráulico e calços do motor. Também catalizador do escapamento. Quebrei uma lanterna traseira e troquei, assim como fiz reparo nos para-choques dianteiro e traseiro. Minha embreagem estourou uma vez e tive que trocar o kit embreagem. Também troquei as molas à gás do porta-malas que afrouxaram. No interior, como já disseram aqui pelo forúm, as partes onde tem contato direto com mãos e outros descascam e desgastam com o tempo. Meu volante de couro já veio meio descascado e eu a pouco tempo mandei refazer e ficou bom. A minha chave principal também desgastou muito e comprei uma carcaça nova barata (R$60) na internet e quase indistinguível da original. Fácil de trocar mas depois tem que reprogramar a chave, meio enjoado de fazer mas é fácil. O forro de tecido do meu teto soltou e ficou parecendo uma bolha imensa no teto e tive que trocar (provavelmente de pegar muito sol e calor aqui no Rio). Estou comprando agora também um novo controle dos vidros do lado do motorista porque o meu além de descascado tem falhado para levantar o vidro todo com uma só puxada. Troquei já kit suspensão dianteiro e traseiro, já furei pneu duas vezes também e reparei eles. O Problema: Instalei kit gás faz uns 3 anos e desde então deu muito problema no motor. Na gasolina! Isso que é o mais impressionante. Mas economizei muito em combustível também. O meu é de fábrica apenas gasolina, é o primeiro modelo reestilizado que foi vendido no Brasil... Ele começou a dar uns problemas intermitentes de perda de potência na gasolina e atraso em subir rotação. Troquei velas, filtros, fiz limpeza dos bicos e retifiquei a bomba de gasolina e nada... Descobri que ele estava superaquecendo e a ventoinha não ligava quando deveria para abaixar a temperatura. Os mecânicos da oficina onde eu estava indo na época trocaram o termostato e melhorou um pouco mas ainda não ficou bom. :tabom: Fui em outra oficina que descobriu que ficou faltando um resistor de temperatura (porque esse primeiro 307 reestilizado é "tropicalizado") e foi colocado. Porém o superaquecimento já tinha provocado um certo dano e tive que além disso retificar o cabeçote. Então o problema mudou de cara e continua aparecendo de maneira completamente aleatória e súbita: ele acende a "luz do motor" e o CB dá mensagem de erro de "falha no sistema de anti-poluição" e junto acontece um perda de potência sem conseguir subir o giro e o motor parece "chacoalhar" e ter funcionamento errático. Segundo o técnico que passou o scanner nele, o problema é identificado como sendo da parte elétrica da ignição. Troquei bobinas e continuou o problema. Depois foi refeito todo o cabeamento da parte elétrica/ignição e ainda assim nada. Trocaram o módulo de injeção e mesmo assim continua a ter problema. Depois eles tentaram reprogramar o módulo e ainda continuou com problema. Nesse ponto (sexta-feira passada), eu perdi a paciência com essa oficina (Carro à Gás na praça da Bandeira, com técnicos treinados pela Bosch e especializada em instalações de kit gás) e vou levar meu carro amanhã na Peugeot La Tour em Vila Isabel para eles tentarem diagnosticar o problema... Alguém conhece algum caso parecido? Tem alguma ideia, dica ou sugestão? Esse problema está ficando sério porque no final de semana ele apareceu duas vezes do nada e eu perdi completamente a potência do motor quando estava nas ladeiras da estrada do Joá... Tive que parar desligar o motor e ligar de novo, então a potência voltou mas a luz e mensagem de erro continuam acendendo. Agradeço qualquer luz que vocês possam me dar!
  7. Pessoal, boa tarde Estou com uns problemas que ja citei em outro tópico há bons meses atrás, mas vai aqui um resumo. Meu carro é um 206 1.6 16v gasolina ano 2003. Desde que peguei, meu ar condicionado não funciona e a luz de injeção fica acesa. Passei um scan e dava erro na sonda 2, troquei minha sonda e continuou da mesma forma. O que acontece é que o pixel nine disse q meu carro não tem duas sondas e talvez isso esteja causando problemas com consumo.(pois ele ta bem beberrão, fazendo 10km/L em trajeto misto, geralmente 9 por litro em transito pesado, mesmo com velas novas) O antigo proprietario, por algum motivo, trocou o modulo do carro e o que esta agora é um ME 744 N6A. Mas pergunto, esse N6A não é pra carros flex? Pois pelo que pesquisei, é! Tirei umas fotos da ferramente de diagnostico do pp2000 e estão ai os resultados, espero que possam me auxiliar =/ Estou deixando umas fotos para q tirem suas conclusões. Se precisarem de alguma outra, me informem. - O ar acende o botão mas não arma. Testando apenas o compressor no pp2000, ouve-se o "click".Ja havia levado em uma especializada em A/C e ele testou o compressor por outro método sem depender da central e funcionou. - A KM do carro mudou de 88 mil pra 192 mil quando troquei pro painel do 207, tem como eu mudar isso pelo pp2000 ou algum outro modo? Valeu pessoal
  8. Pessoal, boa tarde Estou com uns problemas que ja citei em outro tópico há bons meses atrás, mas vai aqui um resumo. Meu carro é um 206 1.6 16v gasolina ano 2003. Desde que peguei, meu ar condicionado não funciona e a luz de injeção fica acesa. Passei um scan e dava erro na sonda 2, troquei minha sonda e continuou da mesma forma. O que acontece é que o pixel nine disse q meu carro não tem duas sondas e talvez isso esteja causando problemas com consumo.(pois ele ta bem beberrão, fazendo 10km/L em trajeto misto, geralmente 9 por litro em transito pesado, mesmo com velas novas) O antigo proprietario, por algum motivo, trocou o modulo do carro e o que esta agora é um ME 744 N6A. Mas pergunto, esse N6A não é pra carros flex? Pois pelo que pesquisei, é! Tirei umas fotos da ferramente de diagnostico do pp2000 e estão ai os resultados, espero que possam me auxiliar =/ Estou deixando umas fotos para q tirem suas conclusões. Se precisarem de alguma outra, me informem. - O ar acende o botão mas não arma. Testando apenas o compressor no pp2000, ouve-se o "click".Ja havia levado em uma especializada em A/C e ele testou o compressor por outro método sem depender da central e funcionou. - A KM do carro mudou de 88 mil pra 192 mil quando troquei pro painel do 207, tem como eu mudar isso pelo pp2000 ou algum outro modo? Valeu pessoal
  9. Fala Galera! Sou analista de sistemas e trabalho com o desenvolvimento de sistemas integrados Hardware/Software, comecei a desenvolver um módulo Plug-N-Play para automatizar a capota do meu 206 CC sem que o sistema original seja alterado, porém esbarrei nos custos de desenvolvimento e produção dos protótipos do projeto. Estou abrindo este tópico para reunir os proprietários que estão afim de participar do desenvolvimento com sugestões, idéias e também com a divisão dos custos referente ao projeto. Não tenho a intenção de comercializar este módulo, portanto a produção das placas seria de apenas algumas unidades para os interessados. Quem topa!? Abraços a todos! [ATUALIZAÇÃO] Pessoal vou fazer uma breve descrição sobre as funcionalidades que pensei para o módulo. 1. One-Touch Basta pressionar o botão de abertura/fechamento por 1 segundo que o processo se completa automaticamente 2. Acionamento Remoto Feito inicialmente por um controle externo só para a capota (podendo ser integrado ao controle original posteriormente) 3. Fechamento dos Vidros Automaticamente, ao fechar a capota, mesmo sem acionar as travas manuais do teto. 4. Comando central para os vidros Quando o teto estiver fechado e trancado manualmente, o botão da capota pode ser usado para abrir e fechar todos os vidros de uma só vez. Devido as travas manuais do teto, é impossível automatizar 100% do processo sem alterar o mecanismo do teto ( o que está fora de cogitação no momento, apesar de não parecer difícil), portanto o módulo vai servir pra você não ter que ficar segurando o botão com cara de bobo (rs...) e pra aquelas "paradinhas" rápidas que você tem medo de deixar o teto aberto mas sabe que vai voltar abri-lo novamente, assim você sai do carro aciona o fechamento remoto, e quando estiver voltando já aperta pra abri-lo novamente. Se alguém tiver mais alguma sugestão não deixe de nos contar! Abraços
  10. Galerinha, tudo bem? Comprei meu 206 há 1 mês..Na verdade, eu tinha outro carro (Um Ford Mondeo GLX 97) e troquei por esse PUG (com uma volta e acerto de docs, é claro). É um selection 1.6 16v completo, tem ar, tinha airbag (ja vão entender o 'tinha" rs), computador de bordo, tem disco nas 4 rodas e deve ter abs também! Vamos às duvidas Seguinte...desde que peguei, o carro, o ar não funcionava. Eu ja estava ciente pois o antigo proprietario informou que ja trocou o modulo do carro, mas que não havia configurado e que quem vendeu disse que precisara reconfigurar toda a central para que tudo funcionasse. Pesquisei e me parece real; Com o modulo desconfigurado, estou tendo os problemas: - Anomalia anti poluição - Anomalia airbag - não marca temp externa - Marcação de consumo ineficiente Enfim, o PC de bordo não tem servido pra nada; A luz de injeção só vive acesa e acusava sonda.Troquei e ascendeu de novo, o que me faz concluir que com um módulo desconfigurado eu não devia ter trocado nada, ele pode estar acusando erros que não tenho. Quais meus problemas? Bom, primeiramente..o ar condicionado realmente tem ligação com o modulo? LEvei numa oficina de A/C e depois de averiguarem meu ar, me disseram que era o modulo e que precisava ser reconfigurado. Me garantiram também que com a reconfiguração, eu conseguiria ter uma medição de consumo e km adequadas pois ele estaria zeradinho e de repente nem tenho anomalia alguma, apesar do carro estar bebendo legal (7.5km/L em media), pois sei que esse faz em media 9-10 Me cobraram entre 300 e 350 pra reconfigurar. Vale o preço? Sobre o airbag: O seguro, em sua vistoria, acusou que o carro ja tinha sido batido. Suponho então que ele foi, trocaram o volante e a central ta dando anomalia por isso.Posso desativar a luz na reprogramação, certo? Sobre peças...gostaria de saber qual o melhor lugar para encontrar peças com marca de procedência. Cada hora leio algo e ja não sei onde comprar! Preciso de bandeja e coxim Outra dúvida caso possam..consigo instalar o painel (velocimetro) do 207 no meu 206? Meu brother fez isso mas o dele é 2005 1.4 e o meu é 2003 1.6 16v Abraços galera e valeu Desculpem qualquer incomodo! EDIT: Galera, peço desculpas, acabei postando no local errado. Não consegui deletar o post, será que a moderação pode apagar? Valeu
  11. Pessoal, belezinha? Recentemente, conforme expliquei em outro topico, comprei um 206 1.6 16v ano 2003 que precisou ser trocado o modulo antes de eu pegar o carro e por esse motivo meu ar nao funciona mais, tem anomalia no pc de bordo, nao marca temperatura, marcação ineficiente de consumo pelo computador de bordo, enfim, o modulo precisa ser reconfigurado! O antigo proprietário só comprou esse modulo e não fez mais nada, o cara que vendeu só vendia, não configurava, então ele não se importou e continuou com o carro assim (noobice total, mas enfim) Andei lendo que com o Peugeot Planet 2000 (pp2000) consegue-se reconfigura-lo e deixar ele redondinho. Eu quero saber se alguém no forum que resida em São Paulo faz esse serviço e qual valor me cobrariam pra reconfigurar meu carro! Eu tenho indicação de uma especializada em reconfigurar modulo e me cobraram 300 reais, nao sei se isso é muito ou pouco e também não conheço o trabalho dos caras (garage210) Grande abraço!
  12. Pessoal estou com um problema de subida dos vidros dianteiros, quando aciono a trava elétrica na chave os vidros traseiros sobem, mas os dianteiros não, alguém pode me informa onde ficam os módulos de subida do vidro?
  13. Galera é o seguinte, há mais ou menos um ano meu carro pegou uma chuva e essa chuva encheu meu carro de água até um pouco acima do acento... Retirei a água e liguei o carro,e a partir dai começou a mensagem que tanto me apurrinha até hoje "anomalia airbag" Desmontei o módulo e ele estava encharcado, coloquei um limpa-contato depois de seca-lo e testei, nada até hoje Cansado dessa mensagem então entrei no Mercado Livre e comprei um com a mesma numeração do meu, mas ai que vem a minha dúvida... Perguntei ao cara que me vendeu se ele sabia se o carro desse airbag estourou e ele não soube me informar só disse para eu levar o carro numa CC Mais onde moro não tem um CC, será que se eu tirar o meu e por este meu airbag pode estourar? Ajuda aí galera Abração
  14. E ae galera, boa noite!! Peguei um 307 1.6 2005, só que ele está acusando falha no ABS (A luz de ABS fica acesa e a mensagem de erro aparece no CB).. Só que eu tenho uma dúvida, ele não está marcando a velocidade (todas as outras informações do painel estão OK), esta falha poderia estar relacionada com o defeito do ABS? Existe reparo para módulo ABS ou é somente troca? Obrigado... :punk:
  15. g.andrade

    Scanner Para Injeção?

    Bom dia! Pessoal, alguém em algum scanner em casa? Como gosto de ''arrumar'' o carro na minha garagem, gostaria de ter um desses em casa, mas não tenho a menor ideia de valores e modelos. PS.: Poderia ter um tópico para ferramentas né? (Procurei e não achei) Abraços (:
  16. Bom pessoal... Tô precisando trocar a módulo abs do meu 307... Tentei acesso ao Service Box da Peugeot, porém parece que os novos cadastros estão suspensos e não conheço ninguém que possua o mesmo. Alguém poderia me ajudar e passar o Part Number da peça? Seria o módulo ABS para um 307 1.6 16V 2005. Fico muito grato. Obrigado,
  17. Fala galera! boa noite! Estou aqui perguntando pra vcs pq eu tenho um problema sério! Tenho um 307 sedan 1.6 16v 09, um dia tentei ligar o carro e o mesmo não pegou, girei a chave e ele fez aqueles "tac tac tac" e nada, só que o barulho é diferente do "tac tac tac" de bateria, e no painel acendeu a luz do air bag e no computador de bordo apareceu a seguinte mensagem: defeito no sistema de air bag e cintos... Fui trabalhar e no outro dia liguei o carro e ele pegou normalmente, até ai achei estranho mais relevei... Sendo que 6 dias depois o mesmo problema apareceu, mais como não podia deixar o carro em casa acabei fazendo ele pegar no tranco... Hoje 5 dias após o segundo ocorrido o meu mecânico passou a máquina pela injeção e não deu NADA (nem defeito antigo nem novo), testou as sondas e NADA. Ele me disse que poderia ser o módulo imobilizador. E que não tem como testá-lo só trocar. E agora? Alguém já passou por isso? Sabem como eu posso proceder? O carro por enquanto só "Parou" essas 2 vezes, mais pode parar novamente a qualquer momento.
  18. andersonsauro

    Módulo De Injeção Compatível

    Olá colegas! Finalmente comprei meu Peugeot! Peguei em um leilão mas, ele veio sem o módulo da injeção. Gostaria de saber se tenho que comprar um módulo novo ou posso usar um de segunda mão sem ter que comprar junto a bsi e a cabeça de chave. Está muito caro na concessionária (R$ 2.000). Tb gostaria de saber qual o modelo devo encontrar para comprar, se for possível codificar para funcionar com a bsi do carro. Modelo 307 Sw 2.0 Feline 07/08
  19. Boa Tarde, já procurei no fórum algumas soluções, porém não foram suficientes pra ajudar a resolver o meu problema. Bom,.... meu carro éum peugeot 206 1.6 8v Soleil ano 00 Eu tinha colocado um som bem pesado no meu carro... mas como já sabia que a bateria do cofre não iria aguentar, coloquei no porta malas uma bateria OPTIMA DE 75AMP. uma das melhores baterias que existe. passado 2 dias... eu com o som nos ultimos volume, meu carro veio perdendo potencia e veio perdendo velocidade, força, os vidros demoram muito a subir, alarme não trava etc... acontece que eu abaixei o volume e desliguei o som na hora, mas o carro continuo perdendo potencia...(eu tenho 2 voltimetros, 1 pra bateria do cofre, e outro pra bateria do som...).. as 2 estavam com menos de 11v.... como eu tava voltando pra casa... fui bem devagar, com o som desligado e o disjuntor da bateria que fica no porta malas também desligado para não puxar corrente da bateria do cofre.. até ai tudo bem... consegui chegar em casa mesmo com a bateria em 11.6 volts. quando fui estacionar a luz do painel acendeu... não era a da bateria, so me lembro q era uma amarela... problema principal: a bateria só fica em 11.6v, que é o suficiente pra dar a partida no carro e nada mais.... nao pode ligar farois, ac, abaixar vidros etc q a bateria perde toda a carga... 1º passo... DESISNTALEI TODO O SOM...TIREI TUDO TUDO TUDO.. NAO DÁ NADA RELACIONADO A SOM NO CARRO, NEM O DVD QUE TAVA INSTALADO.. TIREI TUDO... 2º passo... LEVEI AS 2 BATERIAS E DEI UMA CARGA LENTA NAS 2 PARA VOLTAR A POTENCIA NORMAL. dado o problema.. levei o carro em 3 lugares.. 1º primo meu que conhece um pouco de elétrica... deu partida no carro, o carro ligou o voltimetro marcando 11.5v, ele encostou 2 pedaços de fio no regulador de voltagem, aquele q fica em cima do alternador, o carro dá um "CHOQUE" e vai pra 14v na hora e fica normalmente.... se vc acelera ele carrega normal e não perde a carga... o problema é que quando desliga e liga novamente o carro, o problema volta, entao tem que ficar fazendo isso toda hora pro carro pegar.... provável custo: R$ 150,00 um regulador de voltagem novo + m.o. 2º levei na FLAFERSA.... (LOJA QUE SÓ MEXE EM CARRO FRANCESES E SUPER RECOMENDADA PELO PESSOAL DO CLUBE)... Deixo claro que não estou falando mal da loja etc...fui mto bem atendido pelo Flávio flafersa dono da loja... ele passou o scaneer no carro...fez um diagnostico geral... enfim... problema apresentado por ele, alternador que está com problema e a bateria que estaria "MORTA"... provável custo: 928,00 alternador ORIGINAL + BATERIA NOVA 250,00 + 250,00 M.O. 3º Levei em um alto elétrico amigo de família, ele disse que o ALTERNADOR está 100% que o problema está no PAINEL ou MÓDULO... eu troquei o painel, tendo em vista que eu tinha 1 em casa pq o meu novo é de desmanche, pois tive aqueles chatos problemas dos motorzinhos do RPM... troquei o painel e o problema persiste.. ele disse que entao pode ser o módulo que não está reconhecendo a voltagem certa do regulador de volts, e por isso não manda a carga certa no alternador... provável custo.. vcs devem ja saber que um módulo não é barato né.... ja coloquei baterias dos carros dos meus irmaos e o problema continua... BOM.. em quem devo confiar? Qual problema pode ser? * PAINEL (como eu troquei por um outro e o problema persiste, acho q não é ele) * MÓDULO (não quero nem sonhar que seja isso) * ALTERNADOR (já levei em 2 lugares, fizeram o teste e me fala q tá 100% normal) * REGULADOR DE VOLTS (acredito que se trocar pode resolver) * BATERIA (essa não é tenho ctz) ajudas são bem vindas... desculpem o testo grande, mas já estou á 1 semana sem carro e dependo e muito dele pra trabalhar...
  20. Não encontrei em nenhum tópico do clube algo a respeito, então dei uma "googlada" e achei o seguinte: "ao trocar a bateria cuidado ao remover os pólos e recolocá-los, sempre retire primeiro o pólo positivo e em seguida o negativo e ao recolocá-los da mesma forma, primeiro o positivo e depois o negativo, caso não obedeça essa sequência, poderá travar, bloquear ou até mesmo queimar a UCE e a unidade de comando CSI. " Fonte: http://abreviador.blogspot.com.br/2011/10/esquema-eletrico-peugeot-206-14-8v-flex.html Isso procede? Estou perguntando porque estou pra instalar o som no carro, então provavelmente vou ter que desconectar o positivo do carro pra conectar junto dele o cabo que vai alimentar os módulos no porta-malas. Tem algum "procedimento especial" pra eu fazer isso?
×