Jump to content

Search the Community

Showing results for tags 'marcha'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Área Comum
    • Clube Peugeot
    • Apresente-se
    • Fotos & Vídeos
    • Off-Topic
  • Área Técnica
    • Quero comprar um Peugeot!
    • Eletrônica & Elétrica
    • Tutoriais (DIY) - Faça Você Mesmo
    • Mecânica & Preparação
  • Área de Classificados
    • Venda de Produtos Oficiais do Clube Peugeot
    • Anunciantes do Clube
    • Anúncios dos Membros do Clube Peugeot

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


País


Cidade


Garagem

Found 8 results

  1. Olá pessoal tudo bom ? Após realizar troca do kit de embreagem (MEC ARM), ao passar de marcha o motor da uns solavancos. Alguém sabe o que pode ser ? obs: Já fiz regulagem e limpeza dos bicos.
  2. Pessoal, Procurei diversas vezes algo sobre o assunto porém não encontrei e resolvi escrever. Caso tenha algum tópico falando deste problema por favor excluam este daqui. Tenho um PUG 307 PP 1.6 16v e o problema é o seguinte: Nas 3 primeiras marchas ao andar na reduzida (sem o pé no acelerador) ele faz um barulho danado como se tivesse seca as engrenagens da caixa....fica tipo como se o colar ou a embreagem estivessem ruins. Só que tem 2 meses que troquei a embreagem coloquei da VALEO (troquei embreagem e colar) e esse problema não sumiu, tanto que no dia da troca da embreagem eu troquei o óleo todo da caixa também. Ressalto que coloco todos os óleos da TOTAL no carro. Na quarta e na quinta marcha não tenho esse problema. Alguém já teve esse problema? Será que o problema são as engrenagens? Será que é o rolamento dentro do cambio? É um barulho irritante parecendo que é carro mal cuidado, como se a embreagem estivesse no fim.
  3. Olá a todos! É um prazer poder participar aqui e espero continuar por um bom tempo. =) Há duas semanas comprei um Peugeot 207 1.4 2014/2014 Active. É o meu segundo carro. O primeiro foi um Siena. O comprei em uma importante agência aqui na região de BH. No entanto, peguei o carro com vários problemas: - Embreagem dura - A primeira marcha agarra e não entra, a não ser que o condutor desça até a segunda, para então subir para a primeira. - Direção dura (talvez 5x mais dura que a do Siena 2011 que eu tenho). O carro está na garantia de caixa e motor. Então levei na agência e eles me encaminharam para o mecânico de confiança deles. No entanto, o mecânico é multimarcas. Não é especialista em Peugeot/Citroen. Ele trocou a embreagem do carro, aí sim, ela ficou uma coisa tão macia, mas tão macia. Perfeito! Já a direção dura, não soube resolver, já o problema da primeira marcha de não entrar de primeira, ela só entra se descer na segunda (ou seja, fazer 2 movimentos pra colocar a primeira marcha!), isso ele disse que "é normal do carro", pois ele dirigiu um 207 com 13k de quilometragem e tinha o mesmo problema. Mas eu não aceito muito isso. Como pode um carro conceituado, 2014, ter 2 manobras pra colocar a primeira marcha? - Ele desmontou o câmbio, disse que estava ok! - Ele disse ter também avaliado o trambulador e estava ok! - Também trocou os fluídos, ok! Só que quando cheguei em casa, ele disse que só faltou avaliar a alavanca do câmbio. A minha pergunta é um mix de decepção, eu gostaria de saber por algum colega aqui do clube se isso é normal do carro? A primeira marcha agarra, como se tivesse um desgaste, não entra. Mas se descer até a segunda marcha e subir, aí entra liso! E a direção do carro é dura mesmo? Está mais dura que a do meu Siena (e sempre achei que carros da Fiat fossem ser mais duros e tal). Obrigado pela presteza e atenção.
  4. Olá pessoal, A alguns meses venho me deparando com um problema no meu Peugeot 206, 1.4, ano 2005, que vem me estressando. Por muitas vezes já visitei mecânicos diferentes, inclusive trocando peças que se quer resolveram o problema do veículo, ex: balança, terminal de direção, coxim do câmbio e, por último, o semi eixo (tanto direito quanto esquerdo). Contudo, o câmbio continua a tremer, inclusive fazendo força na alavanca de câmbio. O interessante, é que só treme na segunda marcha, nas demais se comporta normalmente. O engraçado é que tenho observado que, algumas vezes, o câmbio ficado melhor escalonado, engatando com mais precisão as marchas e não trepidando na segunda marcha, e logo percebo que a embreagem está mais leve. Não sei, as vezes suspeito que seja algum encaixe no câmbio ou até mesmo algo relacionado a embreagem ou cabo, sei lá. Diante dos fatos postos, já vou logo dizendo que não é nenhuma das peças que já troquei anteriormente, gostaria de alguma sugestão diferente.
  5. Daniel_Cunha

    Cambio Mole

    Pessoal, Boa tarde! O cambio do meu 206 SW Escapade esta meio mole, esta engatando todas as marchas e não esta escapando, mas mesmo engatado em qualquer marcha ele fica meio bambo e faz um barulho quando troco a marcha. Fui em dois mecânicos e um disse que era o trambulador e o outro disse que era uma folga no coxim do trambulador. Alguém já teve este problema aqui, podem me ajudar?
  6. Iagobpereira

    206 1.4 Problema No Cambio.

    Pessoal meu nome é iago e tenho um peugeot 206 1.4 2006/2007 estou com um problema, quando vou trocar de machar da 1 para 2 ou da 2 para 3, somente quando forço o motor e quero fazer uma troca rapida, a marcha meio que passa por um resalto e sobe, "escapando" ai o carro fica como se estivesse em ponto mortoo e só volta quando empurro a alavanca para baixo. andando normal n acontece nada somente quando forço mesmo, seria trambulador ? se eu colocar um quickshift vai melhora ? obg, quem poder ajudar abs
  7. Olá galera fera do CP. Estou com um problema no meu pug. Ele é um 307/04 2.0 automático. Quando engato a ré, parece que ela fica só por um ou dois segundos e depois ela não entra, fica piscando na tela onde aparece a posição do cambio a letra N ou P as vezes a D e o carro não engata a ré, mesmo estando o cambio na posição R. As vezes a ré funciona, são pouca as vezes, mas quando a ré entra, não ouço ou sinto nada de anormal no carro, então não sei se é algo mecânico. Pedi um colega dar uma olhada na luz de ré atras do carro para ver se ela acendia, e foi constato que a luz de ré acende, mas o carro não engata a ré. As outras marchas estão tranquilas. Estou para levar no mecânico essa semana. Alguém pode dar uma luz, sobre o que pode ser isto? será que é algo grave ou só reconfigurar alguma coisa? Será mecânico ou elétrico/eletrônico? OBS: 1- Esse problema começou a uma semana. 2- A mais ou menos 1 mês o carro apresentou problema no cambio automático, e ficava piscando no CB a mensagem "Anomalia na caixa automática". mas esse problema sumiu depois de alguns dias. Toda ajuda e sugestões são bem vinda !
  8. Galera boa noite a todos da familia CP! Pow eu to totalmente REVOLTADO com oque aconteceu comigo e queria a opinião de vocês... é o seguinte: a cerca de quase 2 anos atras minha embreagem fudeu, dae eu precisei fazer uma manutenção que me custou R$ 1.182,00 De embreagem foi trocado o seguinte: Kit Embreagem - R$ 350,00 Rolamento Embreagem - R$ 78,00 Bieleta Trambulador - 143,00 Guia Eixo Piloto - 53,00 Óleo Cambio - 42,00 Cabo da Embreagem - R$ 116,00 M.O - R$ 400,00 TOTAL GERAL EMBREAGEM - R$ 1.182,00 Até ai tudo bem, me falaram que só usaram peças ORIGINAIS ( eu exijo somente peças originais ) e ok Acontece que agora a umas semanas atras , passados quase 2 anos e APENAS 8.129 KM minha embreagem começou a dar uns problemas e eu levei lá pra ver oque era ( vou pular uma parte da história que me falaram que não tinha nada e que era impossivel ser a embreagem e etc ).. Eu mostrei pra eles oque era, e eles acabaram erguendo o carro pra verificar... e adivinhem? KIT DE EMBREAGEM tava quebrando!!! Eu fiz essa cara pro dono da oficina : dae ele deu um migué que usaram um kit paralelo e blá blá blá Agora meu pug tá lá de novo trocando o kit de embreagem R$ 550,00, 1 coxim do cambio R$ 80,00, uma haste de não sei oque que é R$ 140,00 + M.O R$ 400,00 = R$ 1.170,00 agora a pergunta... É POSSIVEL UM KIT DE EMBREAGEM ( mesmo paralelo ) DAR PAU EM 8K KM OU EU TO SENDO ROUBADO?? Porque eu já desanimei dessa oficina, é a mais referenciada daqui da minha cidade ( araçatuba ), custo de mão de obra a nivel de CCS, e eu não to ficando satisfeito! To vendo que vo começar a levar em CCS, que vo me ferrar menos! Já que em custos a diferença é minima! Valeu ae Galera espero que possam me ajudar! E obrigado a quem ler esse pedaço do tratado de tordesilhas kkkkk Abrax e boa semana pra geral! Clube Peugeot, um prazer em participar!
×