Jump to content

Search the Community

Showing results for tags 'motor'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Área Comum
    • Clube Peugeot
    • Apresente-se
    • Fotos & Vídeos
    • Off-Topic
  • Área Técnica
    • Quero comprar um Peugeot!
    • Eletrônica & Elétrica
    • Tutoriais (DIY) - Faça Você Mesmo
    • Mecânica & Preparação
  • Área de Classificados
    • Venda de Produtos Oficiais do Clube Peugeot
    • Anunciantes do Clube
    • Anúncios dos Membros do Clube Peugeot

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


País


Cidade


Garagem

Found 60 results

  1. aguimarsp

    Motor balança

    Primeiramente agradeço a ajuda de todos. Minha dúvida é a seguinte: Tenho um peugeot 206 ano 2005 motor 1.6 16v. Tive que fazer cabeçote por causa da quebra da correia dentada e pedi para o mecânico trocar os coxim do motor do lado do paasageiro, onde vai 3, em em baixo e 2 um ao lado do outro. Minha questão é a seguinte: O motor balança ao ligar, sair com a carro. Dou partida com capô aberto e ao acelerar vejo o motor balançar de um lado para o outro, é normal? Obs.: O mecânico falou que é normal, e acontece porque o coxim inferior está quebrado. Help.....
  2. Olá pessoal tudo bom ? Após realizar troca do kit de embreagem (MEC ARM), ao passar de marcha o motor da uns solavancos. Alguém sabe o que pode ser ? obs: Já fiz regulagem e limpeza dos bicos.
  3. roneysama

    106 - Um Pouco De Dor De Cabeça

    Fala galera Vim compartilhar um pouco da minha frustração, comprei o carro há umas 2 semanas e tive de trocar as seguintes peças: Caixa de direção - R$ 300 nova Bandeja lado motorista - R$ 240 nova Correia dentada e esticador - R$ 139 Mão de obra - R$ 300 Até aqui tudo bem, é um carro rodado, está com 140K e é normal a troca desses componentes. Mas foi grande a dificuldade em achar as peças. Mas depois de ficar uma semana inteira parada na oficina, hoje quando fui buscar o carro o mecânico estava nos ajustes finais. Ao ligar o carro, a luz do óleo acesa direto. Tirou o cárter pensando ser sujeira ou bomba de óleo, eis que a engrenagem que aciona a bomba de óleo através de uma corrente havia se partido. :santodeus: Isso significa que vai ter de tirar o virabrequim para fazer a troca dessa engrenagem, isso se achar uma ou se vai ter de trocar o vira inteiro. Ele me passou um custo inicial de R$ 1200 caso consiga trocar sem tirar o motor do carro, caso contrário o valor subirá bastante... O motor não fazia nenhum barulho, não fuma, tava sequinho, o pescador limpinho e não tinha borra nenhuma o que até me surpreendeu... Enfim, hoje não foi um dia fácil e nem sei o que pensar do carrinho que eu até estava gostando, embora não tenha andado nem 80km.
  4. Opa galera, blz? Peguei um 307 2.0 Rallye uns tempos atrás, coisa linda o carro! Histórico: Logo que peguei troquei o óleo e todos os filtros. Duas semanas depois de pegar o carro fiz uma viagem curta e após uma abastecida apareceu o tal aviso de anomalia antipoluição e perdeu um pouco de potência. Depois de ler bastante, mandei pro mecânico. Pedi pra verificar bobina, velas, bicos, cabos, e pra trocar a correia q ainda não tinha trocado. A correia ele não trocou pq não tem as ferramentas e pediu pra levar em outro canto. Testou a bobina, tava ok Colocou um kit de velas novo, pq o antigo dono tinha colocado duas velas de gol nele ¬¬ Limpou o tbi. Problema: após feito tudo isso passei no mecânico pra ver como tava o serviço e aproveitei pra testar, sem sucesso.. quando dou a partida está tudo ok, acelero e continua tudo ok mas a partir do momento q eu ponho o carro em movimento, tenho que mantê-lo acima de 2000rpm! se eu deixo cair pra baixo de 2000rpm, o carro injeta combustível sozinho, ficando entre 1500~1800rpm, e se eu acelerar (independente de quanto eu acelere) ele vai BEM manco até 2000rpm e o carro não deixa passar disso (deve ser alguma proteção do próprio carro) dei uma nova pesquisada em problemas similares e anotei possíveis sugestões para o mecânico, entre elas: verificar todos os cabos do tbi, do motor, sensor de rotação ele testou tudo, pegou outro sensor de rotação tb e nada.. não cheguei a ver com ele quais erros aparecem no scanner, vou dar um pulo lá amanhã cedo pra ver isso e atualizar o tópico ele chegou a cogitar algum problema elétrico * não sei se é normal com os peugeot.. ao desligar o carro tanto o velocímetro quanto o contagiros ficam no primeiro pauzinho por 30 segundos, até o temporizador das luzes de cortezia fazer efeito, onde ambos caem pro zero enquanto as luzes apagam, e após apagar as luzes sobem novamente, como se tivesse passando alguma corrente Infelizmente não tenho uma fortuna sobrando pra levar na concessionária daqui de Maringá.. é a única da região e cobram um ROUBO tanto em peças quanto em mão de obra. Alguém já teve um problema similar ou faz alguma idéia do q pode ser? Brigadão
  5. Lucas Spielmann

    Óleo Baixando

    Boa noite, fazem 6 meses que comprei meu peugeot 307 2008 1.6 flex cambio manual 70 mil km. Fiz a troca do óleo o mesmo não estava baixo, porém após a troca coloquei o óleo TOTAL QUARTZ Semi Sintético 10w40 liguei na peugeot e indicaram este, e com 2.000 km baixou meio litro sendo que não ultrapassou o nível minimo da vareta. Consultei alguns mecanicos, todos informaram que aparentemente o motor está bom, nada perceptivel, porém disseram que o óleo correto para este modelo é TOTAL QUARTZ Semi Sintético 15w50. Percebi também que quando o motor está frio o barulho do motor é diferente quando quente, normal??? Aguardo opinião e se tiver algum mecanico melhor ainda Abraços.
  6. Boa tarde Estou com o meu 206 1.4 8v há 30mil km (agora está com 119k), e até então nunca tive grandes problemas. Não tenho o que reclamar do carro, se comportou muito bem comigo, e olha que é estrada de chão meio seguido... Mas tem alguns aspectos chatos, que incomodam um pouco: quando vou arrancar, não é possível o arranque como em outros carros que testei, somente soltando a embreagem e deixando o carro ir sem acelerar. Ele até vai, mas se treme todo e a rotação cai quando começa a se movimentar. Com esse problema acabei adquirindo o vício de sempre acelerar um pouco ao arrancar, mas acredito que não é o certo. Desconfio que não seja problema do motor em manter a rotação, já que ligando o A/C, faróis, etc. ele não tem mudanças bruscas na rotação. Considero mais como um possível problema na embreagem, o problema é ter certeza sem levar a um mecânico... E para aproveitar o post, outra coisa: o meu carro está meio barulhento, a 100km/h, por exemplo. O barulho em questão é do motor mesmo, e noto que em algumas subidas, o barulho que faz quando acelero em 5ª marcha é como se fosse a de um uno velho, bem feio mesmo, como se o escapamento estivesse aberto (é um ronco fino, não como se o escapamento estivesse estourado) em algum ponto na parte frontal do motor, seria possível isso? Obrigado pela ajuda! PS: não achei post parecido com as dúvidas devidamente respondidas.
  7. Galera, sem querer achei um PDF com a lista dos óleos, aditivos, fluídos, etc... homologados para quase todos carros da linha Peugeot encontrados no Brasil e vim compartilhar com vcs: Veículo: 106 Óleos para motor > QUARTZ 7000 15W50 (Semi-Sintético) / QUARTZ 9000 5W40 (Sintético) Fluído de Freios > FLUIDE PEUGEOT HBF4 Líquido do Rad > SUPRA COOLANT / Proteção - 35 Graus Celsius Óleo de Câmbio > TRANSMISSION BV 75W80 Direção Hidráulica > FLUIDE AT 42 Veículo: 205 Óleos para motor > QUARTZ 5000 20W50 (Mineral) Fluído de Freios > FLUIDE PEUGEOT HBF4 Líquido do Rad > SUPRA COOLANT / Proteção - 35 Graus Celsius Óleo de Câmbio > TRANSMISSION BV 75W80 Direção Hidráulica > FLUIDE AT 42 Veículo: 206 Óleos para motor > QUARTZ 7000 15W50 (Semi-Sintético) / QUARTZ 9000 5W40 (Sintético) Fluído de Freios > FLUIDE PEUGEOT HBF4 Líquido do Rad > SUPRA COOLANT / Proteção - 35 Graus Celsius Óleo de Câmbio > TRANSMISSION BV 75W80 Direção Hidráulica > FLUIDE AT 42 Veículo: 206cc Óleos para motor > QUARTZ 7000 15W50 (Semi-Sintético) / QUARTZ 9000 5W40 (Sintético) Fluído de Freios > FLUIDE PEUGEOT HBF4 Líquido do Rad > SUPRA COOLANT / Proteção - 35 Graus Celsius Óleo de Câmbio > TRANSMISSION BV 75W80 Direção Hidráulica > FLUIDE AT 42 Veículo: 306 Óleos para motor > QUARTZ 7000 15W50 (Semi-Sintético) / QUARTZ 9000 5W40 (Sintético) / QUARTZ 5000 20W50 (Mineral) Fluído de Freios > FLUIDE PEUGEOT HBF4 Líquido do Rad > SUPRA COOLANT / Proteção - 35 Graus Celsius Óleo de Câmbio > TRANSMISSION BV 75W80 Direção Hidráulica > FLUIDE AT 42 Veículo: 307 Óleos para motor > QUARTZ 7000 15W50 (Semi-Sintético) / QUARTZ 9000 5W40 (Sintético) Fluído de Freios > FLUIDE PEUGEOT HBF4 Líquido do Rad > SUPRA COOLANT / Proteção - 35 Graus Celsius Óleo de Câmbio > M= TRANSMISSION BV 75W80 / 4HP20 - AL4 = PR 9736.22 Direção Hidráulica > FLUIDE LDS H50126 Veículo: 405 Óleos para motor > QUARTZ 7000 15W50 (Semi-Sintético) / QUARTZ 9000 5W40 (Sintético) / QUARTZ 5000 20W50 (Mineral) Fluído de Freios > FLUIDE PEUGEOT HBF4 Líquido do Rad > SUPRA COOLANT / Proteção - 35 Graus Celsius Óleo de Câmbio > M= TRANSMISSION BV 75W80 / H= FLUIDE AT 42 Direção Hidráulica > FLUIDE AT 42 Veículo: 406 Coupé Óleos para motor > QUARTZ 7000 15W50 (Semi-Sintético) / QUARTZ 9000 5W40 (Sintético) Fluído de Freios > FLUIDE PEUGEOT HBF4 Líquido do Rad > SUPRA COOLANT / Proteção - 35 Graus Celsius Óleo de Câmbio > M= TRANSMISSION BV 75W80 / 4HP20 - AL4 = PR 9736.22 Direção Hidráulica > FLUIDE AT 42 Veículo: 406 Sedan Óleos para motor > QUARTZ 7000 15W50 (Semi-Sintético) / QUARTZ 9000 5W40 (Sintético) Fluído de Freios > FLUIDE PEUGEOT HBF4 Líquido do Rad > SUPRA COOLANT / Proteção - 35 Graus Celsius Óleo de Câmbio > M= TRANSMISSION BV 75W80 / 4HP20 - AL4 = PR 9736.22 Direção Hidráulica > FLUIDE AT 42 Veículo: 406 Familiale Óleos para motor > QUARTZ 7000 15W50 (Semi-Sintético) / QUARTZ 9000 5W40 (Sintético) Fluído de Freios > FLUIDE PEUGEOT HBF4 Líquido do Rad > SUPRA COOLANT / Proteção - 35 Graus Celsius Óleo de Câmbio > M= TRANSMISSION BV 75W80 / 4HP20 - AL4 = PR 9736.22 Direção Hidráulica > FLUIDE AT 42 Veículo: 504 Pick-Up Óleos para motor > QUARTZ DIESEL 7000 10W40 Fluído de Freios > FLUIDE PEUGEOT HBF4 Líquido do Rad > SUPRA COOLANT / Proteção - 35 Graus Celsius Óleo de Câmbio > QUARTZ DIESEL 7000 10W40 / Diferencial: TRANSMISSION DA 80W90 Direção Hidráulica > - Veículo: 607 Óleos para motor > QUARTZ 7000 15W50 (Semi-Sintético) / QUARTZ 9000 5W40 (Sintético) Fluído de Freios > FLUIDE PEUGEOT HBF4 Líquido do Rad > SUPRA COOLANT / Proteção - 35 Graus Celsius Óleo de Câmbio > M= TRANSMISSION BV 75W80 / 4HP20 - AL4 = PR 9736.22 Direção Hidráulica > FLUIDE AT 42 Veículo: 807 Óleos para motor > QUARTZ 7000 15W50 (Semi-Sintético) / QUARTZ 9000 5W40 (Sintético) Fluído de Freios > FLUIDE PEUGEOT HBF4 Líquido do Rad > SUPRA COOLANT / Proteção - 35 Graus Celsius Óleo de Câmbio > M= TRANSMISSION BV 75W80/ 4HP20 - AL4 = PR 9736.22 Direção Hidráulica > FLUIDE AT 42 Veículo: Partner Óleos para motor > QUARTZ 7000 15W50 (Semi-Sintético) / QUARTZ 9000 5W40 (Sintético) QUARTZ 5000 20W50 (Mineral) Fluído de Freios > FLUIDE PEUGEOT HBF4 Líquido do Rad > SUPRA COOLANT / Proteção - 35 Graus Celsius Óleo de Câmbio > M= TRANSMISSION BV 75W80 Direção Hidráulica > FLUIDE AT 42 Fonte: http://www.fabiotnt.com/cars/peugeot/307/Tipos-Oleo.pdf
  8. Lucas Spielmann

    Óleo Do Motor

    Boa noite, Meu 307 está com 68.000 km, maior parte do tempo anda na cidade, trajetos diários de 4km (casa ao trabalho) viajo a cada 6 meses. Pesquisando e conferindo no manual é indicado óleo da marca QUARTZ (3 modelos) *QUARTZ INEO ECS 5W 30, QUARTZ 9000 5W 40, QUARTZ 7000 10W 40 para meu caso, qual seria o mais indicado? Acredito que se 3 modelos são indicados, provavelmente um seja para viagens, outro para cidade e outro meio termo... Sei la, gostaria da opinião de um especialista, acredito que aqui seja o canal certo. Obrigado.
  9. Jonatas206

    206 1.0 16V Fraco E Engasgando

    Fala pessoal, boa noite. É o seguinte, abri outro tópico pois tinha um aberto que fugia do assunto recente. Preciso da ajuda de vocês, meu carro não está bom e infelizmente não posso encosta-lo no momento, tenho que ficar "piorando" ele, estragando ainda mais o que aconteceu. Mas, vamos lá! Meu carro é um 206 1.0 16v. Atualmente ele está com 101400km, estou com ele desde 64000km. Ele sempre funcionou certinho, bonitinho. Porém, uns 2 meses atrás comecei a ter um problema insuportável. O carro não chora pra ligar, bateu pegou normalmente, em alta rotação ele anda. Vou resumir desde o começo. Estava indo no shopping, até ai tudo bem. Quando estava chegando, passei por uma rua esburacada, não sei se tem haver, mas, nessa rua o carro começou a perder força. Tudo bem, fiz o que tinha que fazer e voltei para casa. A partir dai, a rotação do carro fica variando, por exemplo, ele fica uns 5 segundos em 10 rpm e por 1 segundo ele cai pra 9. Como se ele quisesse morrer e voltasse. A aceleração, fica parecendo um carro a alcool no frio, com um barulho super estranho. Eu rodo todos os dias com o carro, sempre depois que eu abasteço, o carro da uma "melhora", coisa de 20 a 30%, consigo esticar mais as marchas. Quando o carro passa de 80ºC, ai complica um pouco mais, se eu não der muito motor para trocar de marcha, o carro engasga totalmente e faz um barulho no motor, tipo de ferro com ferro "tec-tec-tec" e vai acelerando. O estranho é que em alta rotação ele não fica engasgando (ele não fica BOM, mas também, não engasga), quando ele vai perdendo velocidade e giro que começa a engasgar e ficar "tec tec tec". A ré, que dizem que é a marcha mais forte do carro, quando esquenta o motor nem consigo tirar o carro do lugar. A primeira ligada do carro no dia eu acelero muito para sair em alguma subida, coisa de 4.000 giros e soltar a embreagem devagarzinho para ele sair MUITO lento. No começo do ano tive um problema, onde o mecânico trocou: Filtro de combustível. Filtro de Ar. Velas Sonda Lambda Bomba de combustível Os primeiros 4 itens, foram trocados no começo do ano, a bomba de combustível tem 2 meses e foi uma bomba usada que coloquei. Chega a irritar o jeito que o carro tá, não consigo andar rápido com ele, na subida tenho que começar a sair segundos antes do farol abrir, quanto mais o carro esquenta, mais fraco fica. Levei no meu mecânico, mas, ele não quis mexer antes de passar no scanner, disse que meu tempo estava curto. Esse fim de semana fui a praia, o carro desceu desse jeito citado acima, na descida todo santo ajuda né, na subida foi um pouco ruim, subi de 3ª na faixa da direita. Está muito estranho isso, não sei o que fazer, se posso arriscar algumas coisas, se é melhor levar num auto-elétrico primeiro, no mecânico, numa casa de escapamento. Peço encarecidamente a ajuda de vocês, pois não sei o que fazer! Já pensei até em trocar de carro, mas, no momento não quero entrar em dívida. Desde já agradeço.
  10. E ai pessoal Sexta feira estou passeando bem tranquilo quando derrepente o carro morre e não liga mais (no meio de uma avenida movimentada as 18h :tabom: ), chamei o guincho que pela hora só pode me largar o carro em casa, sábado pela manhã consegui que o mecânico viesse aqui e ligase o scaner no carro o qual acusou: Posição do comando de válvula Sensor A circuito de elevada Banco 1 sensor único O mecânico tirou o plugue do sensor e refez o teste e acusou a mesma coisa e me disse que é o sensor de válvula solenoide do cabeçote Agora a dúvida, pode esse sensor simplesmente para do nada? PS: A melhor parte, na cc leva 10 dias para chegar.
  11. Prezados, Sou o segundo proprietário de um Peugeot 2008 THP Griffe 2015/2016, que está atualmente com 21.000 km rodados. Desde quando peguei este carro percebo ele trepidando muito em marcha lenta, como se o motor estivesse querendo apagar, gerando muita vibração na carroceria. Bom, já levei na autorizada diversas vezes e constataram se tratar de problema em um dos bicos injetores, tendo sido solicitado a troca de todos os bicos em garantia. Ocorre que, mesmo após a troca de todos os bicos injetores, o carro ainda apresenta o mesmo problema. Inclusive o consumo está muito elevado, não passando de 8 na cidade e 11 na estrada com gasolina aditivada. Já notei que quando em marcha lenta, ao pressionar o pedal de embreagem, o giro aumenta e a trepidação advinda do motor diminui bastante. Alguém já passou por isso? Alguma dica do que fazer? Att,
  12. eronventer

    Carro Apagando (206 1.4, 2005)

    Bom dia! O que acontece, durante a desaceleração do carro ao pisar na embreagem o carro simplesmente desliga, e normalmente em trajetos curtos dentro da cidade. Já faz algum tempo que estou com este problema e não sei por onde começar a tentar solucionar, pois após pesquisar muito troquei até o sensor de velocidade e não resolveu. Alguém teria um ideia do que pode ser? Por acaso existe a;gum sensor na embreagem?
  13. eronventer

    Revisão De 80mil Km 206 1.4 Feline

    Bom dia pessoal. Comprei meu 206 em junho, ano 2005 1.4 Feline com 72mil km na época. Atualmente estou próximo dos 79mil km e como o manual do carro é precário na questão de itens de revisão por km gostaria de saber o que devo revisar no carro. Aproveitando o tópico, alguns outros questionamentos: O óleo para o motor 15w40 seria o mais indicado no meu caso que rodo menos de 1mil km por mês? Alguém sabe me dizer onde fica o sensor de velocidade do carro e ele pode "gastar"? Ao ligar o carro de manhã, por ele estar frio fica "rangindo" a correia, é normal? Depois que a temperatura estabiliza o barulho para...
  14. Giovani Poiatti

    Motor Com Barulho De Trepidando - 206 1.4

    Bom dia, amigos! Estou com um problema no meu 206 1.4. Ontem retirei o carro da oficina após trocar a junta do cabeçote e plainei o mesmo. A noite ao sair com o carro em baixa rotação ou a freiar e na hora que o carro está quase parando apresenta uma trepidação que parece um monte de lata batendo. Quando estou rodando normalmente o carro não apresenta barulho. Deixei no mecânico ele disse que pode ser algo relacionado a tubagem de escape ou catalisador, alguém já passou por algo do tipo?
  15. rvlaraujo

    Motor Vibrando Muito. O Que Será?

    Pessoal, primeiramente, pesquisei bastante nos tópicos mas não encontrei nada referente a situação que estou passando, então desculpe se estou duplicando algo. Bem, então vamos lá. Em torno de quase 2 meses para cá, venho sentindo o motor do meu PUG vibrar bastante, fazendo um movimento estranho. Como estava perto da revisão dos 50k, algo em torno de 250km, levei na CC para averiguar esse problema, além de apresentar um barulhinho chato no lado do passageiro. O barulhinho foi resolvido com um pouco de óleo e a vibração os mecânicos não viram nada de anormal no carro (passou de um dia para o outro lá). Como já tinha trocado as duas correia recentemente, a revisão foi tranquila para o bolso. O porém é que a tal vibração começou a aumentar e me intrigar bastante. Seguem os vídeos gravados nos sábado passado: https://www.youtube.com/embed/6aIEgneLCEU A camera do celular meio que tentou estabilizar a imagem, então coloquei um recipiente com um pouco de água para ter noção da tremedeira: https://www.youtube.com/embed/h-DG28LgPiQ Pensei que pudesse ser algum cilindro falhando por conta de bico sujo, então iria levar o carro em outra oficina essa semana, mas infelizmente fiquei muito doente e só me recuperei hoje. Fiquei mais preocupado ao assistir esse vídeo do ADG: https://youtu.be/21IDuUaQWfQ?t=4m15s Meu carro não está cuspindo água, mas está tremendo dessa forma. Alguém já passou por essa situação?
  16. Ai galera ou meu 206 estava com barulho de tucho um barulho pra lá de irritante kkkk ai acabei resolvendo usar millitec !! pra quem nao conhece acha que é mentira boatos mais na real melhorou muito! pra quem nao sabe ele é um recondicionador de metais lubrifica peças danificadas. o barulho diminui em um a dois dias depende de motor para motor! modo de usar: insira o produto pelo cano da vareta de oleo do motor usando um funil com muito cuidado para nao transbordar a devera ser feito esse processo depois que motor estiver quente blz coloque todo o oleo do rotulo..depois de partida ande um pouco com o carro para que oleo possa agir e aderir nos tuchos do motos acabando com atrito vlw galera espero ter ajudado
  17. eronventer

    Mecânica Geral Do 206 Feline

    Pessoal. Como é meu primeiro Peugeot, sempre surge dúvidas e como o manual é horrível então prefiro perguntar a quem tem a mais tempo. Algumas dúvidas básicas: Qual o óleo do motor indicado? (Rodo em média 1300km por mês) As portas traseiras estão pesadas e duras, já é sinal para troca do limitador? Alguém teria foto do tapete original? (Os que vieram no meu são terríveis) A proteção original do step é o sufiente?
  18. E ai galera! Bom, estou com uma dúvida/problema. Hoje a tarde a luz indicadora do sistema de autodiagnóstico do motor acendeu e permaneceu (foto abaixo), mesmo com o carro em movimento. Peguei uma rua que tinha uma duvida média e percebi que o motor perdeu potência também. Pelo que andei lendo pode ser por vários motivos, um deles é o combustível. É um 308 THP 2013, então só roda com gasolina. Ontem no fim da noite coloquei um pouco de gasolina comum num posto da rede Shell aqui da cidade, mas normalmente só abastece com a GRID. Alguém já teve problema com isso no 308 THP? Valeu.
  19. Fernando Buchmann

    Velocimetro

    Boa tarde amigos, Tenho um peugeot 207/ 2010 e estou com um problema. :eek: O negocio é o seguinte, estou andando normalmente e não faço nada de mais, o ponteiro da velocidade cai pro zero e o carro começa a engasgar, parece que perde os parametros do acelerador por que qualquer toque ele responde meio com um soco e nao da 1 minuto volta ao normal, teve casos de que tive que desligar o carro e ligar novamente pq em baixa rotação ficava engasgando. Alguem sabe o que pode estar acontecendo? Obrigado, Fernando. :scooter:
  20. damyhonn

    Motor Esfria Com Ar Ligado

    Pessoal, sei que esse assunto já foi discutido, mas não encontrei um caso específico como esse meu. Por isso resolvi criar esse tópico. É o seguinte. Meu pug não atinge 90 graus nem com reza braba. E demora muito pra subir aos 80. Como já tinha lido, suspeitava sempre da válvula termostática, mas ainda não tive como ir ver isso. Aí q esses dias aqui em JP fez um friozinho e desliguei o ar algumas vezes (ando sempre com o ar ligado). Foi aí q percebi q a temperatura atingiu rapidamente os 90. Fui fazendo o teste e percebi o seguinte: Se saio com ar ligado a temperatura mal chega a 80º. E demooooora muito pra chegar lá. Quando desligo o ar, a temperatura fica nos 90º rapidinho. A questão é: isso é um problema mesmo? A válvula tá ruim mesmo chegando a 90º? O que devo fazer?? Valeu galera!
  21. Olá, posso pedir um help de vocês? Desde já peço desculpas se o post ficou muito longo, mas queria passar todos os detalhes. Eu tenho um 307 Feline 2006/2007, 2.0 Manual Gasolina, primeiro carro, primeiro amor hahaha. Me deixou mal acostumado. Adoro esse carro, é muito estável por causa do centro de massa/gravidade baixo. Pioneiro em muitos mimos que até hoje ainda não são comuns. 143 cv dão aquela potência quando você precisa. E o design é aquele que só a Peugeot sabe fazer e parece que entende toda a minha necessidade por sofisticação hehehe. Pequeno histórico de reparos e trocas de peças: Já fiz muita coisa nele, por que comprei usado com 60000 km e ao longo do tempo foi precisando. Troquei pneus e barra de direção dianteira assim que comprei. Mais tarde troquei bateria, filtros, vela e cia. Troquei coxim hidráulico e calços do motor. Também catalizador do escapamento. Quebrei uma lanterna traseira e troquei, assim como fiz reparo nos para-choques dianteiro e traseiro. Minha embreagem estourou uma vez e tive que trocar o kit embreagem. Também troquei as molas à gás do porta-malas que afrouxaram. No interior, como já disseram aqui pelo forúm, as partes onde tem contato direto com mãos e outros descascam e desgastam com o tempo. Meu volante de couro já veio meio descascado e eu a pouco tempo mandei refazer e ficou bom. A minha chave principal também desgastou muito e comprei uma carcaça nova barata (R$60) na internet e quase indistinguível da original. Fácil de trocar mas depois tem que reprogramar a chave, meio enjoado de fazer mas é fácil. O forro de tecido do meu teto soltou e ficou parecendo uma bolha imensa no teto e tive que trocar (provavelmente de pegar muito sol e calor aqui no Rio). Estou comprando agora também um novo controle dos vidros do lado do motorista porque o meu além de descascado tem falhado para levantar o vidro todo com uma só puxada. Troquei já kit suspensão dianteiro e traseiro, já furei pneu duas vezes também e reparei eles. O Problema: Instalei kit gás faz uns 3 anos e desde então deu muito problema no motor. Na gasolina! Isso que é o mais impressionante. Mas economizei muito em combustível também. O meu é de fábrica apenas gasolina, é o primeiro modelo reestilizado que foi vendido no Brasil... Ele começou a dar uns problemas intermitentes de perda de potência na gasolina e atraso em subir rotação. Troquei velas, filtros, fiz limpeza dos bicos e retifiquei a bomba de gasolina e nada... Descobri que ele estava superaquecendo e a ventoinha não ligava quando deveria para abaixar a temperatura. Os mecânicos da oficina onde eu estava indo na época trocaram o termostato e melhorou um pouco mas ainda não ficou bom. :tabom: Fui em outra oficina que descobriu que ficou faltando um resistor de temperatura (porque esse primeiro 307 reestilizado é "tropicalizado") e foi colocado. Porém o superaquecimento já tinha provocado um certo dano e tive que além disso retificar o cabeçote. Então o problema mudou de cara e continua aparecendo de maneira completamente aleatória e súbita: ele acende a "luz do motor" e o CB dá mensagem de erro de "falha no sistema de anti-poluição" e junto acontece um perda de potência sem conseguir subir o giro e o motor parece "chacoalhar" e ter funcionamento errático. Segundo o técnico que passou o scanner nele, o problema é identificado como sendo da parte elétrica da ignição. Troquei bobinas e continuou o problema. Depois foi refeito todo o cabeamento da parte elétrica/ignição e ainda assim nada. Trocaram o módulo de injeção e mesmo assim continua a ter problema. Depois eles tentaram reprogramar o módulo e ainda continuou com problema. Nesse ponto (sexta-feira passada), eu perdi a paciência com essa oficina (Carro à Gás na praça da Bandeira, com técnicos treinados pela Bosch e especializada em instalações de kit gás) e vou levar meu carro amanhã na Peugeot La Tour em Vila Isabel para eles tentarem diagnosticar o problema... Alguém conhece algum caso parecido? Tem alguma ideia, dica ou sugestão? Esse problema está ficando sério porque no final de semana ele apareceu duas vezes do nada e eu perdi completamente a potência do motor quando estava nas ladeiras da estrada do Joá... Tive que parar desligar o motor e ligar de novo, então a potência voltou mas a luz e mensagem de erro continuam acendendo. Agradeço qualquer luz que vocês possam me dar!
  22. vinicius.bilieri

    Peugeot 206 - Motor Grilando

    Fala aí Galera do Clube... Blz ? Tenho um Peugeot 206 1.4 8V, com 76k KM... Recentemente o motor do meu carro, começou a grilar ou bater pino.. Igual nesse vídeo Já ouvi falar em sensor de detonação quebrado, sonda lambda, cabeçote e outras coisa a mais... A unica explicação que fez mais sentido, foi sobre o sensor de detonação que quebrava, relativo ao seu uso, por causa do calculo que era feito através da taxa de compressão dos combustíveis. Procurei pelo forum e achei vários tópicos sobre os assuntos, mas nenhum encontrei uma solução... Aí surge a dúvida, como resolver esse chatíssimo problema ? Alguém já passou por isso ou conhece alguém que sofreu com isso e sabe uma solução ?
  23. Gustavo Venturi

    Catalogo De Peças Peugeot 206

    Pessoal, Consegui o catalogo de peças para o Peugeot 206, está em espanhol mas é um ótimo material. Segue o link para download, mas quem não conseguir baixar me manda e-mail. O catalogo tem 69Mb. http://www.4shared.com/office/dNOeaPMice/Catalog_de_peas_peugeot.html?
  24. PaulDevil

    Peugeot 406 V6

    Senhores, boa tarde. Tenho um peugeot 406 V6 Sedan 3.0 que recentemente fiz todo o câmbio dele, porém, tem um barulho que está me incomodando, segue o que ocorre com o carro: Assim que ligo o carro com o câmbio na posição N fica um barulho "tec...tec...tec...tec...tec..." Quando coloco na posição D ou R o barulho aumenta um pouco mais, mas bem pouquinho mesmo. Quando deixo na posição N e acelero o carro e ultrapassa os 1500 giros o barulho some. Quando coloco na posição D e ando com o caro o barulho é apresentado em primeira marcha com rotação ente 1000 e 1500 superior a isso o barulho desaparece. Ainda na posição D só que em segunda marcha o barulho também some mesmo com a rotação entre 1000 e 1500 giros. Estou desconfiando que possa ser algum ajuste de câmbio, o que está me deixando na dúvida é o fato de fazer barulho mesmo na posição N. Amanhã irei levá-lo no mecânico que fez o câmbio para análise, mas gostaria de ver com vocês o que pode ser, se alguém já teve sintomas parecidos no carro. Minha maior preocupação é problemas no motor...Mesmo não havendo perca de rendimento, engasgos, fumaças... Mas vai que é alguma coisa né... Abraço e fico no aguardo da ajuda de vocês.
  25. Barey triplo XXX

    Óleo Do Motor Do Pug 307 1.6[Repost]

    Olá pessoal, bom ta chegando a hora de trocar o óleo do motor do meu pug 307 1.6 e queria indicação de marca de óleo além do recomendado pelo fabricante. Outra dúvida é sobre o consumo do mesmo no motor, percebi que com 10 mil o óleo baixou pela metade. É normal depois dos 50 mil rodados ou merece observação? Obs.: Não fuma, não tem vazamento, não tem falhamento, velas secas, não tem contaminação na água, tudo redondinho no motor. Valeu turma, aguardo opiniões, abraços...
×