Jump to content

Search the Community

Showing results for tags 'mrcador vazio'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Área Comum
    • Clube Peugeot
    • Apresente-se
    • Fotos & Vídeos
    • Off-Topic
  • Área Técnica
    • Quero comprar um Peugeot!
    • Eletrônica & Elétrica
    • Tutoriais (DIY) - Faça Você Mesmo
    • Mecânica & Preparação
  • Área de Classificados
    • Venda de Produtos Oficiais do Clube Peugeot
    • Anunciantes do Clube
    • Anúncios dos Membros do Clube Peugeot

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


País


Cidade


Garagem

Found 1 result

  1. BOOOOOM DIA PESSOAL! TENHO UM PEUGEOT 207 1.4 FLEX 2010 E DE UNS DIAS PARA CÁ NOTEI QUE AO FAZER UMA CURVA FECHADA OU EM UM DIA DE MUITO ENGARRAFAMENTO ACENDIA UMA LUZ NO PAINEL, STOP + O SÍMBOLO DE ÓLEO . COM O PASSAR DE ALGUNS DIAS ISSO ACONTECIA SÓ DE GIRAR A CHAVE, FIQUEI COM MUITO MEDO, E CURIOSO POIS HAVIA TROCADO FILTRO E O ÓLEO TBEM COMO MANDA NO MANUAL. AO SAIR DE CASA COLOQUEI 60 REAIS DE GASOLINA E CHEGANDO NA CASA DA MINHA NOIVA PAREI O CARRO POR UNS 15 MINUTOS ATÉ ELA DESCER, QUANDO RELIGUEI O CARRO O PONTEIRO ESTAVA MARCANDO 0 DE COMBUSTÍVEL E A LUZ DA RESERVA ACESA E APITANDO! FIQUE LOUCO! PQP!!!!! 2 PROBLEMAS DE UMA VEZ! https://imagizer.imageshack.us/v2/469x352q90/690/ew4a.jpg LUZ DE STOP ACESA + MARCADOR DE RESERVA MARCANDO VAZIO E LUZ DE RESERVA TBÉM ACESA! PROBLEMA RESOLVIDOOOOOOOO!!!!!!!!!!!! A LUZ DE STOP ACESA + O SÍMBOLO DE ÓLEO: FOI MEDIDO A PRESSÃO DA BOMBA DE ÓLEO, MINHA BOMBA ESTAVA OK! O QUE ESTAVA DANDO DEFEITO ERA O SENSOR DO ÓLEO DO MOTOR. A LUZ DE STOP NAO ACENDEU MAIS E NEM O SÍMBOLO DE ÓLEO. MARCADOR DE COMBUSTIVEL COM A LUZ ACESA E MARCANDO 0. FOI VERIFICADO FUSIVEIS, ESTAVAM OK! A BOMBA ESTAVA OK PORQUE O CARRO ESTAVA FUNCIONANDO! O PROBLEMA ESTAVA NO SENSOR DA BOIA DO TANQUE, RESOLVIDO! ESPERO TER AJUDADO OS AMIGOS DO FÓRUM, VOU COLOCAR A FOTO DA OFICINA QUE LEVEI MEU CARRO, O NOME DO RESPONSÁVEL É MARCOS, FICA NA ILHA DO GOVERNADOR NA RUA MILETO MACIEL, O CARA MANJA MUITO. NO DIA QUE LEVEI MEU CARRO, VCS PODEM VER NA IMAGEM UM 406 FAZENDO CAIXA, UM 206 MEXENDO NO MOTOR, O MEU 207 PARADO E UM 307 LA FORA. https://imagizer.imageshack.us/v2/469x352q90/856/3a1u.jpg
×