Jump to content
Sign in to follow this  
junioragp

Problemas Com A Temperatura

Recommended Posts

Meu carro esta aquecendo um pouco! Quando eu estou na pista a temperatura marca acima de 100 graus e quando eu tiro o pé (reduzindo) e mantenho reduzindo a temperatura baixa e consigo chegar ate os 90 graus! E no engarrafamento ele ferve!!!

 

Um dia eu parei com a temperatura alta (acima dos 100 graus) a e eu abri o capu e verifiquei a temperatura da mangueira. A mangueira de cima estava muito quente ao ponto de não conseguir segurar e a de baixo fria!

 

Outro problema e a ventoinha que fica armada direto! Um eletricista me disse que era o sensor marrom! Mais eu não encontro este sensor em lugar nenhum!

 

Algumas perguntas:

 

1 – A válvula termostática do meu carro e armada eletronicamente? (se for o sensor pode alem de estar armando a ventoinha direto não arama a válvula!né?)

 

2 – existem 2 sensores um marrom e um verde (bem proximo um do outro)! Para que serve cada um deles?

 

3 – A válvula termostatica fica na conexão de cima do próximo aos 2 sensores certo ?

 

4 – Eu não achei no manual a posição fusíveis! Alguém tem o esquema?

 

5 – Como a ventoinha esta armando direto pode acontecer da água estar passando muito fria pelo sensor ou pela válvula e por causa disso ela não se abre?

 

Pode ser fusível queimado? Na caixa próximo a bateria eu conferi um por um! Mais a debaixo do volante e um monte de fusível!!!

 

Espero que vcs possam me ajudar! Não sei oq fazer! Não gosto muito de levar em mecânicos pois não dou sorte, os mecânicos que eu vou vai por eliminatória! Vc troca quase todas as peças do carro e o problema e uma bobeira! A e eu decidi fazer eu mesmo a manutenção do meu carro!! Se e para fazer testes eu mesmo faço e ainda aprendo para não ficar na mão na rua!!!

Share this post


Link to post
Share on other sites

Me ajudem por favor! estou com medo do PUG me deixar na mão!

Share this post


Link to post
Share on other sites

Eu verifiquei a caixa de fusível e vi que um estava queimado! A e eu consegui achar no manual as posições e vi que era da caixa de temperatura da água!?!? A e eu troquei e a ventoinha não esta mais armando direto!

 

Agora só falta ver se a válvula esta funcionando!! ( não tive tempo para testar)

Share this post


Link to post
Share on other sites

pode ser a bomba d´agua tbm amigão, se ela não estiver 100% voce vai ter esse problema de superaquecimento constantemente.

Share this post


Link to post
Share on other sites

Aproveitamento o post no inicio meu 206 Allure 2008 trabalhava com temperatura de 90 C e de umas 4 semanas pra cá ele esta trabalhando entre 80C e 85C isto pode ser conciderado normal. E coincidende ou não o consumo melhorou concideravelmente alguem saberia disse se tem alguma relação ?

Share this post


Link to post
Share on other sites
Aproveitamento o post no inicio meu 206 Allure 2008 trabalhava com temperatura de 90 C e de umas 4 semanas pra cá ele esta trabalhando entre 80C e 85C isto pode ser conciderado normal. E coincidende ou não o consumo melhorou concideravelmente alguem saberia disse se tem alguma relação ?

 

O meu marea na pista a temperatura sempre fica abaixo de 90graus devido ao vento natural! Mesmo a 160km/h ela fica baixa uns 75 gruas + ou -! Só no transito que sobe!

 

Mais o seu marcador pode não estar marcando 100%!

 

Sobre o consumo eu não sei! Sei que o carro muito frio consome mais um pouco! Mais acho que isso e abaixo de 70 graus!

 

Espero ter ajudado!

Edited by junioragp

Share this post


Link to post
Share on other sites

Bem a ventoinha esta normal mais continua aquecendo e as mangueiras com o mesmo problema a de cima quente e a debaixo fria!

 

Como eu posso fazer para testar a bomba d’água e a válvula termos tática??

Share this post


Link to post
Share on other sites

para fazer esse teste terá de levar em alguma oficina.......

 

 

Aproveitamento o post no inicio meu 206 Allure 2008 trabalhava com temperatura de 90 C e de umas 4 semanas pra cá ele esta trabalhando entre 80C e 85C isto pode ser conciderado normal. E coincidende ou não o consumo melhorou concideravelmente alguem saberia disse se tem alguma relação ?

 

 

bom depende se essa temperatura estiver ficando com o carro na estrada é normal, porém se mesmo no transito estiver assim pode ser que a valvula termostatica está ficando aberta direto....

Edited by hugomelo

Share this post


Link to post
Share on other sites
para fazer esse teste terá de levar em alguma oficina.......

 

 

Aproveitamento o post no inicio meu 206 Allure 2008 trabalhava com temperatura de 90 C e de umas 4 semanas pra cá ele esta trabalhando entre 80C e 85C isto pode ser conciderado normal. E coincidende ou não o consumo melhorou concideravelmente alguem saberia disse se tem alguma relação ?

 

 

bom depende se essa temperatura estiver ficando com o carro na estrada é normal, porém se mesmo no transito estiver assim pode ser que a valvula termostatica está ficando aberta direto....

A temperatura mencionada foi observada no transito, com esta bem proxima a revisão vou pedir para checar o sistema de areficimento...

Share this post


Link to post
Share on other sites

bom dos males o melhor, pelo menos está frio e não quente né ........ rsrsrs

Share this post


Link to post
Share on other sites
Guest tche

Pessoal o 206 aqui de casa está esquentando quando liga o ar condicionado, chega até a última marca branca do mostrador, e eu percebi que quando se acelera parado, ou quando se está andando, ele começa a diminuir a temperatura.

 

E quando não se liga o ar, ele fica lá pelos 100º e acontece a mesma coisa, acelera-se e ele esfria parado ou não.

 

Isso é radiador zuado ou a bomba tá ruim???

 

Abraço a todos.

Share this post


Link to post
Share on other sites

sintomas de bomba querendo parar de vez.....

Share this post


Link to post
Share on other sites

Ola o problema deve ser a valvula que tem uma mola dentro q libera a passagem da agua qdo sobre pressão, recomendo logo a troca pois fiquei com o carro um tempinho com esse problema e tive q trocar tb a bomba d'agua pq começou a vazar agua nela.

P.S. o meu é um 1.0 16v 2003 e foi facinho trocar a valvula.

Abs

Share this post


Link to post
Share on other sites

Pessoal,

 

Qual foi a solução para o caso do carro que esquentava quando estava com o ar ligado?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×