Jump to content
Sign in to follow this  
felipepinho

Elétrica Do Engate Do 307

Recommended Posts

Estou com dúvida na instalção do engate no mue 307 sedan pp....

Na parte de trás tem 1 chicote de quatro fios, do lado da lanterna esquerda, que não é da elétrica do engate... não acendem na carreta

E em baixo da tampa da mala tb tem 2 chicotes... 1 com apenas 1 fio vermelho e outro com 5 fios que tb não acendem as lanternas da carreta..

 

Acredito que esses chicotes sejam para instalação do engate original....

Mas eles não acendem as luzes da carreta...

 

Alguém que tem engate poderia verificar e postar aqui...

 

Ps.: Já tentei ligar pela lanterna e o carro quando percebe que eu ligo pela lanterna, na mesma hr ele apaga a luz que estou ligando....

ex.: Quando ligo a seta... ele apaga a seta traseira e só fica com a dianteira.... estranho né.... mas já na luz de lanterna ele aceita normalmente...

Share this post


Link to post
Share on other sites

ajuda ae pessoal... preciso fazer a ligação pois vou viajar com a carretinha e não tenho como ligar...

Share this post


Link to post
Share on other sites

interessante dúvida, pois estou procurando engate para meu carro.

 

vou pedir para instalrem na loja onde comprarei.

 

 

vc comprou o seu pela internet? onde?

Share this post


Link to post
Share on other sites

É difícil ver 307 com engate na rua. Já tentou ligar na concessionária? Talvez eles ajudem...

Share this post


Link to post
Share on other sites

Estou eu aqui novamente (o ressuscitador de tópicos mortos), hj depois de muito tempo e muito mais gente conhecendo o clube e o carro, alguem sabe responder de como fazer a ligação do engate no 307?

Share this post


Link to post
Share on other sites

Galera, estou com um problema relacionado a instalacao eletrica do engate do 307 hatch 2010.

 

Eu coloquei o engate e o eletricista fez a ligacao eletrica como a de qualquer outro carro. Quando conecto a carretinha, acontece a mesma coisa do autor do topico: Ao detectar uma luz "extra", o carro apaga as luzes da carreta e do proprio carro.

Fui num eletricista e ele me disse que nao tem jeito, que teria que deixar la pra fazer uma "central" e que se deixasse assim ia queimar a central, e pediu R$ 350.

 

Minha duvida é a seguinte:

Será que consigo "enganar a central" se eu puxar a fiacao das lampadas apenas para ativar um rele quando ligar seta/luz/freio, de maneira que a lampada da carretinha fosse acionada por um positivo puxado diretamente da bateria (ja tenho som no porta malas, entao seria bem facil fazer isso). Dessa maneira, a corrente extra seria muito mais baixa (apenas para acionar o rele), comparada a de realmente acender a lampada, que sao 21w.

 

Dai colocaria um rele pra cada lampada (1 para cada pisca, 1 para freio e 1 para meia luz)

Obrigado pela ajuda ai...

Share this post


Link to post
Share on other sites

Quando instalei meu sensor de ré, tive que tirar o acabamento do porta malas, aquele onde fica a tranca, e lá tinha uma tomada para ligar carreta prontinha para uso.

Não sei se tem em todos os modelos.

 

É só entrar no "service box" , informar o numero do chassis, aparecem todas as informações do veiculo e opcionais montados.

Share this post


Link to post
Share on other sites

Cara acho que o ideal mesmo para não ter problema seria um relé de estado sólido, que não apresenta resistência e não interfere o circuito, pois um relé convencional tem a resistência da bobina que pode ocasionar o mesmo problema, relé de estado sólido tem para aplicações industriais, se pesquisar deve achar algo em 12v

Ou testa um convencional fora antes de montar o sistema, da para fazer com microcontrolador também mas fica bem mais complexo

 

Galera, estou com um problema relacionado a instalacao eletrica do engate do 307 hatch 2010.

 

Eu coloquei o engate e o eletricista fez a ligacao eletrica como a de qualquer outro carro. Quando conecto a carretinha, acontece a mesma coisa do autor do topico: Ao detectar uma luz "extra", o carro apaga as luzes da carreta e do proprio carro.

Fui num eletricista e ele me disse que nao tem jeito, que teria que deixar la pra fazer uma "central" e que se deixasse assim ia queimar a central, e pediu R$ 350.

 

Minha duvida é a seguinte:

Será que consigo "enganar a central" se eu puxar a fiacao das lampadas apenas para ativar um rele quando ligar seta/luz/freio, de maneira que a lampada da carretinha fosse acionada por um positivo puxado diretamente da bateria (ja tenho som no porta malas, entao seria bem facil fazer isso). Dessa maneira, a corrente extra seria muito mais baixa (apenas para acionar o rele), comparada a de realmente acender a lampada, que sao 21w.

 

Dai colocaria um rele pra cada lampada (1 para cada pisca, 1 para freio e 1 para meia luz)

Obrigado pela ajuda ai...

  • Upvote 1

Share this post


Link to post
Share on other sites

Quando instalei meu sensor de ré, tive que tirar o acabamento do porta malas, aquele onde fica a tranca, e lá tinha uma tomada para ligar carreta prontinha para uso.

Não sei se tem em todos os modelos.

 

É só entrar no "service box" , informar o numero do chassis, aparecem todas as informações do veiculo e opcionais montados.

 

Onde vc encontrou informacao referente a esse acabamento la no seu Service Box? Como eles chamam isso no SB?

Tem como postar um print :D

Share this post


Link to post
Share on other sites

Este chicote é o apropriado para carretas e afins, deve ser ligado à tomada que citei no post anterior.

 

347fiqg.jpg

Share this post


Link to post
Share on other sites

Eu não tive problemas com a instalação do meu, embora a maioria dos instaladores pedisse pra colocar o "módulo" pra não danificar a central, coloquei sem módulo e não deu nada, mas eu uso lanternas e piscas em led na minha carretinha. Puxei os fios direto da lanterna traseira.

Experimente colocar lampadas led na carretinha, de repente resolve.

 

No audi, depois que coloquei as led, parou de dar aviso no Pc de bordo também

Share this post


Link to post
Share on other sites

Acredito que a lâmpada led deva resolver também seu problema, assim com o gin falou

Share this post


Link to post
Share on other sites

No meu 207 Passion 2010, não foi necessário nenhuma adaptação (liguei direto na sinaleira trazeira).

Já no 408 Allure, instalei um relé para cada função vindo da sinaleira trazeira, pois acontecia as falhas apontadas anteriormente.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×