Jump to content
kalangocover

(resolvido) Solução Definitiva - Eixo Traseiro 206 !!

Recommended Posts

On 23/11/2017 at 10:40, h.hita said:

Senhores, bom dia.

Procurei muito no fórum e não encontrei a resposta para o meu problema. Irei usar esse tópico para caso alguém saiba ou tenha acontecido algo parecido. 

Não sentia batida e nem folga no eixo traseiro, porém ao viajar e passar por remendo e desníveis na estrada, a parte traseira do carro ficava travada, dura, "quicando". Devido a grande reclamação do eixo traseiro, eu não tive dúvidas que eram os rolamentos e o eixo com desgaste. Comprei os rolamentos e em uma folga fui até uma oficina de confiança para realizar o serviço. Desmontamos o eixo e para nossa surpresa (minha e do mecânico) o eixo não estava marcado/ fadigado e nem enferrujado, estava em ótimo estado. Como eu já tinha comprado os rolamentos, decidi mesmo assim substituir. Fizemos a limpeza do eixo, graxa nova, rolamento novo e foi pro canto! 

Dias depois realizei uma viagem e o problema antigo continuou da mesma forma! Alguém ja teve problema parecido? Estou suspeitando que os amortecedores estão travando mas não apresentam nenhum vazamento. Os amortecedores são originais ainda. O que vocês acham? Esse problema pode ser o amortecedor ou realmente é algo relacionado ao eixo?

Meu peugeot é um 207 XS 2011.  

Obrigado!

IMG_20171101_103822532.jpg

 

IMG_20171101_110003180.jpg

Não colocaram os amortecedores virados? Essas amortecedores que ficam inclinados, tem lado certo de instalação.

Share this post


Link to post
Share on other sites
On 6/11/2016 at 6:31 PM, Renan Nasc said:

eu arrumei o eixo do meu mês passado, custou 750 reais em 3x (no $ fica 700). Peguei a indicação do meu mecânico de confiança (ele leva lá os carros q chegam com esse problema), é uma oficina especializada em suspensão de kombi e peugeots 206/207 ("seu" Miguel, fica na mooca). Eles usinam o eixo e colocam uma capa de tubo de aço, trocam os rolamentos e instalam as graxeiras. Ficou bom, pelo menos até agora. E segundo o meu mecânico ele nunca teve retorno por causa disso. Eles condenam a colocação de bucha pois dizem q não como garantir a qualidade do material da bucha, mas se for um material bom e bem feita, não tem pq dar problema.

o único problema é q eles recomendam verificar a cada 50 dias, dando um reaperto e engraxando novamente.

Renan, resolveu o problema do eixo por definitivo ? estou com o mesmo problema, tem um monte de mecânico que diz que resolve mas não confio, qual o mecânico da mooca que fez pra você ? pode me passar o contato ? grande abraço.

Share this post


Link to post
Share on other sites

Ouvi esta semana que colocar mais 1 rolamento entre os 2 já existentes no eixo traseiro, ficando 3 de cada lado, ajuda a durar mais sem problemas.

Share this post


Link to post
Share on other sites

Pessoal, chegou a minha hora de encarar esse problema. Queria sanar uma dúvida aqui:

Alguém sabe se procede aquela "lenda" de que o eixo dos SW é mais reforçado que os dos outros modelos? (tava pensando em já colocar esse pra não me incomodar tão logo)

Share this post


Link to post
Share on other sites

Chegou minha vez também. alguma solução mais definitiva?

Share this post


Link to post
Share on other sites
On 16/07/2009 at 10:00, kalangocover said:

:POlá Amigos do Fórum! :thumbup:

 

Como muitos de vcs... meu pug 206 1.4 Flex - ano 2007 (52.000km), está dando as manutenções "básicas" rss..

Como estou de férias, chamei meu mecânico de confiança e resolvemos "colocar a mão na massa" para desvendar alguns problemas do meu carro.

 

Neste tópico vou relatar o problema do Eixo Traseiro 206 (problemáticoooo)

 

Problemas que observei no veículo antes de partir pra oficina:

 

- Barulho de Metal com Metal ao passar por lombadas e valetas

- Ruido Metálico, como se fosse uma mola velha ao dar "Ré"

- Diversos ruidos ao andar em asfalto liso (como se fosse má lubrificação de alguma peça) :001_rolleyes:

 

OK!

Finalmente fui ao meu mecânico,"guerreiro", de confiança!

 

Sentamos analisamos o problema. Ele deu uma volta no veículo e identificou na primeira volta a falta de lubrificação do Eixo Traseiro.

 

Vamos ao desmonte do "problemático":

 

FOTO DA FERRUGEM

Encontrada dentro do Eixo...

ferrugemeixotraseiro.jpg

 

FOTO DO PRIMEIRO ROLAMENTO VELHO

ou o que sobrou dele...

rolamentovelho.jpg

 

FOTO DO SEGUNDO ROLAMENTO VELHO

Cheio de ferrugem e todo "picotado"

rolamento2velho.jpg

 

FOTO E CLOSE DA PARTE INTERNA DO EIXO TRASEIRO

Mesmo tendo anel de proteção, estava todo enferrujado... no limite!

closemenoreixo.jpg

closedentroeixo.jpg

 

** SOLUÇÕES **

 

FOTOS PRIMEIRO ROLAMENTO NOVO

Detalhe da graxa que teoricamente nao poderia "secar" dentro do rolamento...

rolamento1novo.jpg

rolamento1frentenovo.jpg

 

E claro nao poderia deixar de "abusar" da boa vontade dele, acabamos desenvolvendo um projeto para lubrificação a cada 6 meses do eixo traseiro.

 

Como!? Simples!

Instalando "Graxeiras". As mesmas usadas na famosa "Kombi".

 

:P Eis a solução dos nossos problemas :P

 

graxeirareta.jpg

 

FOTO EM DETALHE DOS DOIS LADOS DO EIXO COM AS GRAXEIRAS

graxeiraladoesquerdoo.jpg

graxeiraladodireito.jpg

 

:thumbup1: RESOLVIDO! :P

 

Bastou a "boa vontade" do meu mecânico para resolver um problema que a PEUGEOT do Brasil deveria ter resolvido... ou pelo menos tentado :sneaky2:

 

Quem sabe "patenteamos" o projeto...

Agora, a cada 6 meses (1kg de Graxa) e prnto!

O carro roda, roda, roda.. e o eixo continua "lindo" .. hehe

 

Espero ter ajudado vocês amigos!

 

Nao vou divulgar preços aki, mas ficou muito em conta, se comparado a troca do eixo na concessionária + "raiva" + "desculpa" dos consultores.. aff

 

Repasso ao pessoal de BH o contato dele. Ele faz o "pacote completo".

 

Meu mecânico de confiança: Gérson

Empresa dele: DEZACAR (Rua Inga, 561 - Ipiranga - BH/MG) - 31-34227456

Falem que foram indicados pelo Daniel do 206 .. hehe

 

Abraços!

Boa tarde amigo. Não consigo abrir as fotos. Pode enviar novamente?

  • Downvote 1

Share this post


Link to post
Share on other sites

Amigo, presta atenção na data dos posts, vc acabou de citar e pedir fotos em uma postagem de 2009!

Share this post


Link to post
Share on other sites
17 hours ago, ThiagoTank said:

Boa tarde amigo. Não consigo abrir as fotos. Pode enviar novamente?

Amigo, presta atenção na data dos posts, vc acabou de citar e pedir fotos em uma postagem de 2009!

Share this post


Link to post
Share on other sites

Não entendi o problema.

Share this post


Link to post
Share on other sites

Bom, provavelmente o link das fotos expirou (por isso não aparece) e o autor do tópico não frequenta mais o fórum.

Share this post


Link to post
Share on other sites

Obrigado pela explicação. Será que alguem aqui do forum ainda tem as fotos?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×