Jump to content
Felipe Peixoto

Problemas No Cambio Automático - (AL4)

Enquete sobre os Problemas de Câmbio Peugeot  

975 members have voted

You do not have permission to vote in this poll, or see the poll results. Please sign in or register to vote in this poll.

Recommended Posts

Respondi pelo celular e não vi a localiza dele... neste caso, leva na High Torque que é sucesso garantido.

Share this post


Link to post
Share on other sites

digoleo, ainda não tem oficina da High Torque em BH, abs

Share this post


Link to post
Share on other sites
11 minutes ago, FFJunto said:

digoleo, ainda não tem oficina da High Torque em BH, abs

Como assim? rsrsrs

Barão
Av. Barão Homem de Melho, 1530
Jardim América Belo Horizonte/MG
 (31) 3567-9048

Carlos Prates
Rua Passos, 27 – Carlos Prates
Belo Horizonte/MG
 (31) 3272-5655

https://hightorque.com.br/

 

 

Share this post


Link to post
Share on other sites

Como não???? O ADG (dono) é de BH... foi em BH que tudo começou... a High Torque nasceu em BH.

Share this post


Link to post
Share on other sites

Isso que eu ia comentar, a HT nasceu em BH, como não tem HT aqui? auhauhauha.

 

Bom, em segundo lugar, eu aconselharia levar lá se você tivesse bastante dinheiro pra investir, tipo, dinheiro pra jogar fora. Quem procura mais um pouco sabe da tal fama do ADG perante a alguns clubes e que não é muito boa.

Falar que BH não oficinas de qualidade para mexer no AL4 é uma tremenda besteira, existem pessoas muito qualificadas para lhe ajudar. Tem o

Fernando da Auto Care (Rua Gama Cerqueira, 1199 se não me engano)

Tem o Sérvulo que se não me engano é da Car france (Rua Boninas, 270 - Esplanada) 

e entrando no grupo de whatsapp do clube peugeot por aqui eles conseguem te indicar mais 20 oficinas pra mexer.

Tudo é bonitinho no youtube.

Share this post


Link to post
Share on other sites

Boa tarde galera, to com um problema no meu carro, não pude ver a fundo ainda porque trabalho fora e não tive tempo de ver, mas ja fiz alguns testes pra tentar achar o que era porem sem sucesso.

Obs.:
1 - Barulho ocorre somente com o carro em movimento (ou suspenso com os eixos girando). Testei e ocorre com o carro frio ou quente, sem + nem - o barulho inicia, para...derrepente volta a fazer, sem ter um "motivo" aparente ou algum procedimento para que faça o barulho começar e parar
2 - Barulho não ocorre se deixar o carro ligado, parado... mesmo em D com o freio de mão puxado, o barulho não ocorre.
3 - Barulho ocorre com o carro em N em movimento, fiz esse teste pra ver.
4 - Barulho ocorre com o eixos girando, mesmo se esterçar pra direita ou esquerda, o barulho persiste.
5 - Não é barulho da tampa de válvulas, já fiz o teste.

Segue video que postei no Youtube para visualização
 


 

Share this post


Link to post
Share on other sites

Ar condicionado ligado ou desligado? O meu estava com barulho parecido vinha do rolamento do ar condicionado.

Share this post


Link to post
Share on other sites

O meu fiz a troca das solenoide a uns 2 anos. agora ele ta com o seguinte problema. Fica patinando as vezes pra entrar na 1º marcha quando to no sinal. 

Eu tenho o Lexia e verifiquei a pressão do cambio e ta Normal(conforme passaram aqui). Alguem tem alguma ideia?

Share this post


Link to post
Share on other sites
On 11/04/2018 at 16:29, AmarildoFilho1988 said:

Boa tarde galera, to com um problema no meu carro, não pude ver a fundo ainda porque trabalho fora e não tive tempo de ver, mas ja fiz alguns testes pra tentar achar o que era porem sem sucesso.

Obs.:
1 - Barulho ocorre somente com o carro em movimento (ou suspenso com os eixos girando). Testei e ocorre com o carro frio ou quente, sem + nem - o barulho inicia, para...derrepente volta a fazer, sem ter um "motivo" aparente ou algum procedimento para que faça o barulho começar e parar
2 - Barulho não ocorre se deixar o carro ligado, parado... mesmo em D com o freio de mão puxado, o barulho não ocorre.
3 - Barulho ocorre com o carro em N em movimento, fiz esse teste pra ver.
4 - Barulho ocorre com o eixos girando, mesmo se esterçar pra direita ou esquerda, o barulho persiste.
5 - Não é barulho da tampa de válvulas, já fiz o teste.

Segue video que postei no Youtube para visualização
 


 

Trocou bandejas recentemente?

Share this post


Link to post
Share on other sites
On 13/04/2018 at 07:40, BlackSunshine said:

Trocou bandejas recentemente?

Não... troque elas a uns 6 meses, esse barulho começou agora, estranho que começa e para sem explicação, andando no asfalto do mais liso e perfeito ao chão de pedras e buracos... 
Teve momentos que parecia freio gritando, desmontei os freios e verifiquei e não é, como o video mostra parece vir da caixa, ou da entrada do semi eixo na caixa... 

Share this post


Link to post
Share on other sites
On 11/04/2018 at 20:52, FelinedaNoite said:

Ar condicionado ligado ou desligado? O meu estava com barulho parecido vinha do rolamento do ar condicionado.

Desligado, ligado... tanto faz

Share this post


Link to post
Share on other sites

Então. Em primeiro lugar jamais se testa o carro automático na posição N em movimento. Perguntei pelas bandejas porque (pelo menos as do 206) possuem uma capa metálica que protege a borracha do pivô. Essa peça se deforma e geralmente os mecânicos a tiram. Ela tem uma guia que não volta para o lugar, então fica sambando e faz um barulho terrível.

 

Chegou a fazer a troca do óleo da caixa? Usou a especificação correta? Andou mexendo no semieixo? rebaixou o carro?

Share this post


Link to post
Share on other sites

Olá pessoal! 

Temos um peugeot 207 1.6 16v Passion aqui em casa...fomos viajar e o motor voltou cheio de poeira...eis que meu esposo resolveu lavar o motor por cima e por baixo com a vap e quando ligou o carro de cara apareceu: "anomalia na caixa automática"...por uns 3 dias a msg só aparecia de manhã e no final do dia, mas agora está constante e o carro fica travado em 3 marcha....deixamos na oficina e o mecânico não sabe resolver o problema...no raster dele deu "eletrovalvula de pressão - baixa pressão - sistema aberto"...mas o carro agora ficou louco, ele não carrega mais a bateria, as luzes do painel vão se apagando conforme o carro vai andando, acendeu a msg de "anomalia antifurto" e estou até querendo ver se algum desmanche compra o carro kkkkk...já ligamos em várias oficinas mas ninguém se propõe a olhar...conversamos com um chefe de oficina da peugeot e ele disse que só passando na máquina deles pra tentar ver qual foi o problema...já olhamos a seletora e está tudo certo com ela...alguém tem uma pista do que possa ter acontecido? algum conector que possa ter molhado e queimado poderia dar tantos erros assim? obrigada e agradeço desde já!

Share this post


Link to post
Share on other sites
9 hours ago, Viviane Suzuki said:

Olá pessoal! 

Temos um peugeot 207 1.6 16v Passion aqui em casa...fomos viajar e o motor voltou cheio de poeira...eis que meu esposo resolveu lavar o motor por cima e por baixo com a vap e quando ligou o carro de cara apareceu: "anomalia na caixa automática"...por uns 3 dias a msg só aparecia de manhã e no final do dia, mas agora está constante e o carro fica travado em 3 marcha....deixamos na oficina e o mecânico não sabe resolver o problema...no raster dele deu "eletrovalvula de pressão - baixa pressão - sistema aberto"...mas o carro agora ficou louco, ele não carrega mais a bateria, as luzes do painel vão se apagando conforme o carro vai andando, acendeu a msg de "anomalia antifurto" e estou até querendo ver se algum desmanche compra o carro kkkkk...já ligamos em várias oficinas mas ninguém se propõe a olhar...conversamos com um chefe de oficina da peugeot e ele disse que só passando na máquina deles pra tentar ver qual foi o problema...já olhamos a seletora e está tudo certo com ela...alguém tem uma pista do que possa ter acontecido? algum conector que possa ter molhado e queimado poderia dar tantos erros assim? obrigada e agradeço desde já!

velho problema causado por lavar o motor...

provavelmente ele não tomou os cuidados necessários e molhou coisas que não devia.

deve ser central ou BSI, aconselho levar num bom eletricista.

Share this post


Link to post
Share on other sites
On 20/05/2018 at 14:10, Viviane Suzuki said:

Olá pessoal! 

Temos um peugeot 207 1.6 16v Passion aqui em casa...fomos viajar e o motor voltou cheio de poeira...eis que meu esposo resolveu lavar o motor por cima e por baixo com a vap e quando ligou o carro de cara apareceu: "anomalia na caixa automática"...por uns 3 dias a msg só aparecia de manhã e no final do dia, mas agora está constante e o carro fica travado em 3 marcha....deixamos na oficina e o mecânico não sabe resolver o problema...no raster dele deu "eletrovalvula de pressão - baixa pressão - sistema aberto"...mas o carro agora ficou louco, ele não carrega mais a bateria, as luzes do painel vão se apagando conforme o carro vai andando, acendeu a msg de "anomalia antifurto" e estou até querendo ver se algum desmanche compra o carro kkkkk...já ligamos em várias oficinas mas ninguém se propõe a olhar...conversamos com um chefe de oficina da peugeot e ele disse que só passando na máquina deles pra tentar ver qual foi o problema...já olhamos a seletora e está tudo certo com ela...alguém tem uma pista do que possa ter acontecido? algum conector que possa ter molhado e queimado poderia dar tantos erros assim? obrigada e agradeço desde já!

Água e sistemas elétricos não combinam em um PSA então jamais, como disse o tiago, procure um bom eletricista de preferência com muita experiência em Peugeot/Citroen.

Share this post


Link to post
Share on other sites
3 hours ago, FelinedaNoite said:

Água e sistemas elétricos não combinam em um PSA então jamais, como disse o tiago, procure um bom eletricista de preferência com muita experiência em Peugeot/Citroen.

Concordo. 

Como molhou geral vai ser dificil encontrar o problema de forma caseira, olhando conectores, etc.

Também acho que um especialista em PSA é o mais indicado.

De onde vc é?

Share this post


Link to post
Share on other sites

No meu 308 o que está acontecendo é o seguinte:

Não sinto trancos na aceleração, apenas sinto a mudança da primeira pra segunda com motor muito cheio..

Mas quando reduzo da segunda pra primeira marcha sinto um tranco e o carro chega a tremer....

Fiz o teste no modo manual com o carro parado, colocando segunda e reduzindo pra primeira... E o tranco é o mesmo do carro em movimento... 

O que acham??? O carro tem 46 mil kms... Ano 2012 . 

Share this post


Link to post
Share on other sites

Boa noite, galera. Tenho um 207 passion 1.6 16V com o AL4, 2009/10

46k rodados, troquei para Dexron VI o óleo da caixa de transmissão porque o original estava da cor de café. O Dexron VI amaciou muito o carro, na moral, só que eu percebo que toda vez que o carro passa dos 90 ºC, ele dá uns trancos ao parar. Eu vou freando normal, quando eu freio de fato ele dá um tranco, como se o carro tivesse morrendo.

 

Outra coisa comum é quando eu vou sair do sinal, eu mudo do N pro D, daí o carro não engata. De repente ele dá um tranco e anda normal.

As passagens de marcha são até tranquilas, um tranquinho ali e acolá, mas nada que assuste, só que essa daí tá me deixando bolado. Alguém saber o que seria?

 

Arrefecimento? Usar um kit verão?

Share this post


Link to post
Share on other sites
3 hours ago, stefanovais said:

Boa noite, galera. Tenho um 207 passion 1.6 16V com o AL4, 2009/10

46k rodados, troquei para Dexron VI o óleo da caixa de transmissão porque o original estava da cor de café. O Dexron VI amaciou muito o carro, na moral, só que eu percebo que toda vez que o carro passa dos 90 ºC, ele dá uns trancos ao parar. Eu vou freando normal, quando eu freio de fato ele dá um tranco, como se o carro tivesse morrendo.

 

Outra coisa comum é quando eu vou sair do sinal, eu mudo do N pro D, daí o carro não engata. De repente ele dá um tranco e anda normal.

As passagens de marcha são até tranquilas, um tranquinho ali e acolá, mas nada que assuste, só que essa daí tá me deixando bolado. Alguém saber o que seria?

 

Arrefecimento? Usar um kit verão?

esgotou completamente o óleo, inclusive do conversor de torque e fez "enxagues" antes de colocar definitivamente o óleo?

se não fez, tu tem 2 óleos diferentes no câmbio. se pro motor não faz bem, acredito que pra esse câmbio muito menos.

Share this post


Link to post
Share on other sites

Ficou pelo menos 1L de óleo antigo no sistema.

Share this post


Link to post
Share on other sites
On 02/07/2018 at 22:57, tiagorochanh said:

esgotou completamente o óleo, inclusive do conversor de torque e fez "enxagues" antes de colocar definitivamente o óleo?

se não fez, tu tem 2 óleos diferentes no câmbio. se pro motor não faz bem, acredito que pra esse câmbio muito menos.

Sim, eu tirei o óleo por gravidade, abrindo o reservatório, depois girando as rodas com o mecânico pra cair o 'resto', fiz duas lavagens com 3 litros cada e depois completei com 5 litros.

 

Talvez daqui uns km fazer novamente a troca?

Edited by stefanovais

Share this post


Link to post
Share on other sites

Fala pessoal... Eu moro em Londres, Inglaterra. Tenho um 307cc com os problemas típicos. Quando o motor está quente, a 1a marcha engata com um tranco e se continuar insistindo aparece a mensagem de falha no câmbio. Com um scanner OBD-II eu consegui ver o código PO730 - Incorrect Gear Ratio. Por ora, quando eu esto no transito eu uso o modo "neve", que só usa de 2a marcha em diante, e isso "resolve" o problema, mas eu sei que com o tempo esse câmbio vai acabar me deixando na mão. Já fui em 3 oficinas "especializadas", explicando sobre válvulas e solenóides, nenhuma quis colocar a mão. Disseram que a única solução seria trocar o câmbio inteiro. Agora estou com um agendamento para levar na semana que vem numa concessionária, mas já estou pessimista. O problema é que eu paguei £2000 nesse carro (equiv. a 10 mil reais) e uma caixa de câmbio automática nova, custa o dobro disso. Onde já se viu, pagar numa caixa de câmbio, o dobro do preço do carro; ou seja, se eu não conseguir arrumar, vou ter que vender o carro pro ferro-velho. Tirando isso, tudo está funcionando perfeitamente. Essa história não está me cheirando bem, como eu estou há 5h de Paris, tô pensando em levar o carro em alguma oficina por lá para ver se consigo uma opinião diferente.

Eu sei que aí do Brasil não dá pra ajudar muito, mas alguém já ouviu falar em uma caixa de câmbio tão problemática que não teria nenhum conserto e precisaria ser completamente substituída?

Desculpa pelo post mais em tom de desabafo, mas ter esse carro sempre foi o grande sonho da minha vida, e eu estou tão desiludido com tudo isso que está acontecendo, que desanima mesmo.

Um abraço.

Share this post


Link to post
Share on other sites

A tendência em países mais desenvolvidos é justamente essa. Evitar o reparo e encarecer a peça para justamente forçar a renovação da frota de veículos. Por isso um carro desse custa tão barato para os padrões de onde você está.

 

Mas não se iluda. Aqui uma revisão completa dessa caixa com troca de componentes não sai por menos de R$5.000,00 em uma oficina decente.

Share this post


Link to post
Share on other sites
On 25/07/2018 at 18:02, EngThiago said:

Fala pessoal... Eu moro em Londres, Inglaterra. Tenho um 307cc com os problemas típicos. Quando o motor está quente, a 1a marcha engata com um tranco e se continuar insistindo aparece a mensagem de falha no câmbio. Com um scanner OBD-II eu consegui ver o código PO730 - Incorrect Gear Ratio. Por ora, quando eu esto no transito eu uso o modo "neve", que só usa de 2a marcha em diante, e isso "resolve" o problema, mas eu sei que com o tempo esse câmbio vai acabar me deixando na mão. Já fui em 3 oficinas "especializadas", explicando sobre válvulas e solenóides, nenhuma quis colocar a mão. Disseram que a única solução seria trocar o câmbio inteiro. Agora estou com um agendamento para levar na semana que vem numa concessionária, mas já estou pessimista. O problema é que eu paguei £2000 nesse carro (equiv. a 10 mil reais) e uma caixa de câmbio automática nova, custa o dobro disso. Onde já se viu, pagar numa caixa de câmbio, o dobro do preço do carro; ou seja, se eu não conseguir arrumar, vou ter que vender o carro pro ferro-velho. Tirando isso, tudo está funcionando perfeitamente. Essa história não está me cheirando bem, como eu estou há 5h de Paris, tô pensando em levar o carro em alguma oficina por lá para ver se consigo uma opinião diferente.

Eu sei que aí do Brasil não dá pra ajudar muito, mas alguém já ouviu falar em uma caixa de câmbio tão problemática que não teria nenhum conserto e precisaria ser completamente substituída?

Desculpa pelo post mais em tom de desabafo, mas ter esse carro sempre foi o grande sonho da minha vida, e eu estou tão desiludido com tudo isso que está acontecendo, que desanima mesmo.

Um abraço.

Cara é mais fácil levar o carro em Portugal ou Espanha pra arrumar, lá eles até recondicionam solenoides!! Da uma pesquisada!

Edited by MisaelRT

Share this post


Link to post
Share on other sites
On 05/07/2018 at 01:18, stefanovais said:

Sim, eu tirei o óleo por gravidade, abrindo o reservatório, depois girando as rodas com o mecânico pra cair o 'resto', fiz duas lavagens com 3 litros cada e depois completei com 5 litros.

 

Talvez daqui uns km fazer novamente a troca?

Troquei o do meu domingo agora, só saía 2L a cada troca, fiz 4 trocas, na última o óleo saiu limpinho (0,5 para medir) o carro ficou muito macio no outro dia, mas qdo esquenta bem ele da uma segurada na troca da 1º pra segunda principalmente e subidas mais acentuadas, eu já nem sei se isso é problema ou normal....kkkk

Usei Dexron VI Mobil

 

Share this post


Link to post
Share on other sites
On 20/05/2018 at 14:10, Viviane Suzuki said:

Olá pessoal! 

Temos um peugeot 207 1.6 16v Passion aqui em casa...fomos viajar e o motor voltou cheio de poeira...eis que meu esposo resolveu lavar o motor por cima e por baixo com a vap e quando ligou o carro de cara apareceu: "anomalia na caixa automática"...por uns 3 dias a msg só aparecia de manhã e no final do dia, mas agora está constante e o carro fica travado em 3 marcha....deixamos na oficina e o mecânico não sabe resolver o problema...no raster dele deu "eletrovalvula de pressão - baixa pressão - sistema aberto"...mas o carro agora ficou louco, ele não carrega mais a bateria, as luzes do painel vão se apagando conforme o carro vai andando, acendeu a msg de "anomalia antifurto" e estou até querendo ver se algum desmanche compra o carro kkkkk...já ligamos em várias oficinas mas ninguém se propõe a olhar...conversamos com um chefe de oficina da peugeot e ele disse que só passando na máquina deles pra tentar ver qual foi o problema...já olhamos a seletora e está tudo certo com ela...alguém tem uma pista do que possa ter acontecido? algum conector que possa ter molhado e queimado poderia dar tantos erros assim? obrigada e agradeço desde já!

Na moral, 1º pega um secador de cabelo e seca direito a caixa de fusíveis e tudo e quanto é cabo de fio, chicote, plug elétrico que tem no motor, pq se entrou água fica dando curto e o sistema é todo digital qq curto pode gerar inúmeros códigos de erros, vai ser difícil pq o chicote do câmbio tem um plug bem grande e fica num lugar difícil, mas faça isso primeiro e depois procure a concessionária. "OBS: tire e seque com o secador todos os plugs possíveis.

Depois posta o que aconteceu!

 

Só pra constar: No meu apareceu a mensagem: "Defeito no motor: Reparar o Veículo", gelei, fui ver era filtro de combustível , troquei sumiu. Ontem deu a mesma msg, fui ver eu tinha esquecido de apertar a abraçadeira que prende o tubo de entrada de ar do filtro, estava dando entrada de ar falsa, apertei sumiu a msg. São várias coisinhas que sai apitando tudo, até gasolina ruim dá essa msg.

Edited by MisaelRT

Share this post


Link to post
Share on other sites
On 11/04/2018 at 16:29, AmarildoFilho1988 said:

Boa tarde galera, to com um problema no meu carro, não pude ver a fundo ainda porque trabalho fora e não tive tempo de ver, mas ja fiz alguns testes pra tentar achar o que era porem sem sucesso.

Obs.:
1 - Barulho ocorre somente com o carro em movimento (ou suspenso com os eixos girando). Testei e ocorre com o carro frio ou quente, sem + nem - o barulho inicia, para...derrepente volta a fazer, sem ter um "motivo" aparente ou algum procedimento para que faça o barulho começar e parar
2 - Barulho não ocorre se deixar o carro ligado, parado... mesmo em D com o freio de mão puxado, o barulho não ocorre.
3 - Barulho ocorre com o carro em N em movimento, fiz esse teste pra ver.
4 - Barulho ocorre com o eixos girando, mesmo se esterçar pra direita ou esquerda, o barulho persiste.
5 - Não é barulho da tampa de válvulas, já fiz o teste.

Segue video que postei no Youtube para visualização
 


 

Vê se não é isso: https://www.youtube.com/watch?v=i2axDpvCInA

Eu fiz esse vídeo. Coloquei arruelas grandes o barulho sumiu.

Ou esse: https://www.youtube.com/watch?v=GB3oZnp54qE

Faz o teste da vareta.

 

Edited by MisaelRT

Share this post


Link to post
Share on other sites
On 7/26/2018 at 8:32 PM, BlackSunshine said:

A tendência em países mais desenvolvidos é justamente essa. Evitar o reparo e encarecer a peça para justamente forçar a renovação da frota de veículos. Por isso um carro desse custa tão barato para os padrões de onde você está.

 

Mas não se iluda. Aqui uma revisão completa dessa caixa com troca de componentes não sai por menos de R$5.000,00 em uma oficina decente.

Pois é. Encontrei uma oficina que recondiciona a caixa por £1600 (aprox. R$ 5.000,00). Vou juntar uma grana e arriscar. Vamos ver.

On 7/31/2018 at 10:59 PM, MisaelRT said:

Cara é mais fácil levar o carro em Portugal ou Espanha pra arrumar, lá eles até recondicionam solenoides!! Da uma pesquisada!

Vou pesquisar. Difícil vai ser conseguir 1 semana de férias do trampo pra isso. Mas vou tentar. Valeu!!!

 

Muito obrigado pelas respostas!! Abraço!

Share this post


Link to post
Share on other sites
18 hours ago, EngThiago said:

Pois é. Encontrei uma oficina que recondiciona a caixa por £1600 (aprox. R$ 5.000,00). Vou juntar uma grana e arriscar. Vamos ver.

Vou pesquisar. Difícil vai ser conseguir 1 semana de férias do trampo pra isso. Mas vou tentar. Valeu!!!

 

Muito obrigado pelas respostas!! Abraço!

Já viu isso: 

CAUSAS POSSÍVEIS

O código de erro P0730 pode ser causado por vários fatores, como:

  • Fluido de transmissão insuficiente ou sujo
  • Filtro de fluido entupido ou bomba gasta
  • Solenóide, embreagem do conversor de torque ou bloqueio interno
  • Bloqueio interno no controle principal da transmissão
  • Falha mecânica dentro da transmissão
  • Fias de mudança ou solenóides com defeito
  • Módulo de controle de transmissão com defeito
  • Embreagem com conversor de torque com defeito

Esse código é genérico nos OBD, pode ser que no DiagBox dê outro código, se cadastra no "Les Amis du Diag" e  procura alguém com Diagbox aí perto pra ter certeza do erro. Quando vc trocou o fluído? O meu estava meio estranho troquei o fluído completo e nem zerei o contador já deu uma melhorada do caramba em relação as trocas de marchas. 

Share this post


Link to post
Share on other sites
On 31/07/2018 at 19:14, MisaelRT said:

Troquei o do meu domingo agora, só saía 2L a cada troca, fiz 4 trocas, na última o óleo saiu limpinho (0,5 para medir) o carro ficou muito macio no outro dia, mas qdo esquenta bem ele da uma segurada na troca da 1º pra segunda principalmente e subidas mais acentuadas, eu já nem sei se isso é problema ou normal....kkkk

Usei Dexron VI Mobil

 

Pois é, acima de 90 °C dá uns trancos, mas acredito que seja fuga de pressão :(

Share this post


Link to post
Share on other sites

Pessoal,

 

Tentei encontrar aqui mas não consegui. Tem muitos posts... Rsrsrsrsrs

 

Quantos litros de óleo vai no AL4 e qual a especificação deste óleo?

 

Obrigado

Share this post


Link to post
Share on other sites
On 15/08/2018 at 23:03, JoaoPedroPavan said:

Pessoal,

 

Tentei encontrar aqui mas não consegui. Tem muitos posts... Rsrsrsrsrs

 

Quantos litros de óleo vai no AL4 e qual a especificação deste óleo?

 

Obrigado

Eu preenchi com 5 litros, depois de lavar duas vezes com 3 L. Eu e outros aí estamos usando Dexron VI, mas a Peugeot indica um Dexron III (ATF 1), que é uma porcaria.

 

 

On 02/07/2018 at 19:06, stefanovais said:

Boa noite, galera. Tenho um 207 passion 1.6 16V com o AL4, 2009/10

46k rodados, troquei para Dexron VI o óleo da caixa de transmissão porque o original estava da cor de café. O Dexron VI amaciou muito o carro, na moral, só que eu percebo que toda vez que o carro passa dos 90 ºC, ele dá uns trancos ao parar. Eu vou freando normal, quando eu freio de fato ele dá um tranco, como se o carro tivesse morrendo.

 

Outra coisa comum é quando eu vou sair do sinal, eu mudo do N pro D, daí o carro não engata. De repente ele dá um tranco e anda normal.

As passagens de marcha são até tranquilas, um tranquinho ali e acolá, mas nada que assuste, só que essa daí tá me deixando bolado. Alguém saber o que seria?

 

Arrefecimento? Usar um kit verão?

 

Eu descobri o meu problema. Passando scan na transmissão percebi uma queda de pressão em alguns modos. O mecânico suspeita de vazamento atrás do motor, parece que um calço foi até danificado nessa.

Share this post


Link to post
Share on other sites

Gente, continua a saga do meu câmbio. Resolvi abri-lo por conta dos trancos à quente.

O mecânico trocou o óleo, limpou tudo, falou que as peças estavam novas, tirando o filtro de óleo e as solenóides/eletroválvulas.

Troquei, só que agora o carro está pior que antes.

Antes eram trancos pouco violentos quando o carro ia parar e quando o carro ia sair, quando a temperatura passasse dos 90 °C.

Hoje, se o carro estiver quente, eu coloco no D (drive) e o carro nem anda, como se não engatasse, o carro até vai pra trás. Daí eu forço o acelerador, ele vai lá pra quase 4000 rpm e então passa pra segunda. Às vezes eu já saio de segunda no semi-manual e tem o tranco clássico de primeira pra segunda. Daí eu reparo que o carro sequer reduz pra primeira, ele se mantem em 2ª.

O que pode ser? Problemas de temperatura no óleo como sempre né? Porque a frio ele roda LISO, dá até gosto. Mas se eu desligo o ar e esquento o carro... pqp!

Share this post


Link to post
Share on other sites
On 09/06/2018 at 18:15, rikke17 said:

No meu 308 o que está acontecendo é o seguinte:

Não sinto trancos na aceleração, apenas sinto a mudança da primeira pra segunda com motor muito cheio..

Mas quando reduzo da segunda pra primeira marcha sinto um tranco e o carro chega a tremer....

Fiz o teste no modo manual com o carro parado, colocando segunda e reduzindo pra primeira... E o tranco é o mesmo do carro em movimento... 

O que acham??? O carro tem 46 mil kms... Ano 2012 . 

Eatou com o mesmo problema do seu carro no meu 408, achou a solução ?

Share this post


Link to post
Share on other sites

Bom dia,

Nessas de ser Zé frisinho, lavei o motor e me lasquei no final de semana com agua que entrou na CMF (chave seletora de marcha).

Desmontei e abri em casa, sequei, montei, regulei com multimetro e resolvi meu problema.

Sintomas: Defeito caixa de cambio, demora pra aparecer a marcha no painel quando muda a alavanca, as vezes fica um traço no painel e o risco de danificar o cambio é otimo, pois em um momento que engatou o D e voltou ao normal, voltei pra rodovia e fiquei nos 90km/h e do nada um tranco forte e o carro entra em emergencia e fica em terceira marcha e o traço no painel indicando nao reconhecer marcha.

Mas resolvei em casa limpando a CMF e montado novamente, so precisam ter muito cuidado. Não é algo pra mexer com pressa ou de qualquer jeito.

Outro detalhe, não façam troca de oleo sem saber o estado do cambio, se o cambio estiver com desgaste normal ou acentuado, depois de uma troca de oleo, voces nao saem do lugar mais. Vai patinar e ai so reparando a parte mecanica do cambio.

DEtalhe: carro rodando com oleo velho no cambio, pode ate nao patinar mas as peças de atrito como eixos e mancais podem aumentar o desgaste, entao precisa trocar o oleo, mas se trocar voce resolve o problema de desgaste que ja esta (nao vai melhorar e sim evitar maior desgaste ja existente), porem o carro vai patinar pois tem discos e outras peças.

Se for lavar motor, ate pode, mas é bom ter um momento pra secar tudo, aplicar um WD em alguns contatos, plugs, conectores enfim. Evite ao maximo jogar muita agua na caixa de fusiveis etc ali atras do farol esquerdo e proteger a CMF o maximo possivel..

De resto sem segredos.

Se for lavar e secar, desligue a bateria

Share this post


Link to post
Share on other sites
On ‎8‎/‎15‎/‎2018 at 11:03 PM, JoaoPedroPavan said:

Pessoal,

 

Tentei encontrar aqui mas não consegui. Tem muitos posts... Rsrsrsrsrs

 

Quantos litros de óleo vai no AL4 e qual a especificação deste óleo?

 

Obrigado

Quando eu fiz a troca das válvulas, foram 2L . Abri o bujão e foi suficiente para encher uma garrafa ped de 2l

  • Upvote 1

Share this post


Link to post
Share on other sites

Amigos, alguém sabe onde fazer a atualização do câmbio (408 feline 11/12, acredito que seja o AT8) em brasília? Os caras da CSS se fazem de retardado, a Patureba não faz a  menor ideia do que ta falando, ta difícil...

Share this post


Link to post
Share on other sites

Bom dia, pessoal acabei e comprar um pegeout 207 sedan passion 2011 automatizo 1.6 16v.  Estou com problema que ele não engata  em D somente o R se levar para manual não engata marcha alguma fica so em N. bom, verificando e seguindo a alavanca verifiquei que se segurar o suporte do cabo puxando para cima ele engata normal para nao ficar a Pé coloquei uma arruela de calço no suporte e passou a engatar normal.  Levei na uma oficina especializado o mesmo me informou que tem que trocar a alanca pois tem uma folga nela.Gostaria de saber Se você conhece algum lugar  que eu posso orçar essa peça. Ou se somente a concessionaria teria. 

 

Agradeço ajuda. 

 

Share this post


Link to post
Share on other sites
On 05/06/2019 at 08:11, zecanh2016 said:

Bom dia, pessoal acabei e comprar um pegeout 207 sedan passion 2011 automatizo 1.6 16v.  Estou com problema que ele não engata  em D somente o R se levar para manual não engata marcha alguma fica so em N. bom, verificando e seguindo a alavanca verifiquei que se segurar o suporte do cabo puxando para cima ele engata normal para nao ficar a Pé coloquei uma arruela de calço no suporte e passou a engatar normal.  Levei na uma oficina especializado o mesmo me informou que tem que trocar a alanca pois tem uma folga nela.Gostaria de saber Se você conhece algum lugar  que eu posso orçar essa peça. Ou se somente a concessionaria teria. 

 

Agradeço ajuda. 

 

Tente encontrar no ML, tem muita opção. 

Share this post


Link to post
Share on other sites
On 05/06/2019 at 08:11, zecanh2016 said:

Bom dia, pessoal acabei e comprar um pegeout 207 sedan passion 2011 automatizo 1.6 16v.  Estou com problema que ele não engata  em D somente o R se levar para manual não engata marcha alguma fica so em N. bom, verificando e seguindo a alavanca verifiquei que se segurar o suporte do cabo puxando para cima ele engata normal para nao ficar a Pé coloquei uma arruela de calço no suporte e passou a engatar normal.  Levei na uma oficina especializado o mesmo me informou que tem que trocar a alanca pois tem uma folga nela.Gostaria de saber Se você conhece algum lugar  que eu posso orçar essa peça. Ou se somente a concessionaria teria. 

 

Agradeço ajuda. 

 

Amigos era a alavanca mesmo desmontamos e fizemos uma bucha  o mecânico e claro  ficou justa tiramos a arruela e agora só alegria.  

 

Share this post


Link to post
Share on other sites

Gente, meu 307 estava entrando em emergência, eu desligava e voltava ao normal, era um defeito intermitente, resumo foi para a oficina troca das eletroválvulas, óleo e mão de obra, R 1.250,00, uma manutenção cara mas que da mais vida ao câmbio e melhor que aazer um câmbio inteiro.

Share this post


Link to post
Share on other sites

Boa tarde galera, estou no meu segundo Peugeot e novamente com problemas rsrs.

Agora é um 307 2007 2.0 automático AL4. Ele anda normalmente, porem depois de um tempo aparece no CB "defeito na caixa de cambio" e começa a ficar lento, sem retomada e dando trancos na troca da 1º pra 2º marcha, porem eu paro, desligo e ligo o carro e volta tudo ao normal, sem trancos e forte novamente. Recentemente foi trocado o óleo e eletroválvulas mas não foi feito a reprogramação do cambio. Devo me desesperar? O mecânico falou que fazendo a reprogramação  isso é resolvido, é verdade ou só papo?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×