Jump to content
Sign in to follow this  
mourojr

Ventoinha Não Liga Quando O Motor Chega A 90º

Recommended Posts

Fala galera meu pug ano 2004 não está ligando a ventoinha quando a temperatura chega aos 90º para acionar eu tenho q ligar o ar condicionado no 4 para ela acionar, ainda assim pelo que pude ver por outros foruns ela esta funcionando na velocidade do ar, seria isso mesmo. A ventoinha tem mais de uma velocidade e o que pode estar ocasionando dela nao ligar quando a temperatura chega aos 90º?

:thumbup1:

 

Valeu !!!

Share this post


Link to post
Share on other sites

Sao muitas causas da ventoinha nao disparar ou demorar a disparar:

 

Tampa do reservatorio de expansao com problema na valvula

 

Valvula termostatica travada

 

Plug eletronico- em carros com acd ela tem 2 estagios de velocidade.

Share this post


Link to post
Share on other sites

Olá pessoal é o meu primeiro pug. Não quis abrir outro topico pois o minha duvida é sobre a ventoinha de arrefecimento, e a duvida é a seguinte: Quando estamos andando com o carro é normal que a temperatura fique entre 90º e 100º e a ventoinha sendo ligada quando a temperatura aumenta até ai tudo normal em meu carro porem a pergunta quando desligamos o carro, vindo de uma viagem ou coisas parecida, o normal é a temperatura aumentar no motor pela lei da física e nos meus carros anteriores a ventoinha começa a funcionar mesmo com o carro desligado por alguns minutos para compensar esse aumento de temperatura com o carro parado é normal o pug não ligar a ventoinha quando paramos o carro? pois quando eu chego da rua com o meu e desligo a temperatura aumenta e a ventoinha não arma. As vezes a temperatura chega acima dos 100 graus. Se alguém poder tirar essa minha duvida fico muito agradecido....

Share this post


Link to post
Share on other sites
Olá pessoal é o meu primeiro pug. Não quis abrir outro topico pois o minha duvida é sobre a ventoinha de arrefecimento, e a duvida é a seguinte: Quando estamos andando com o carro é normal que a temperatura fique entre 90º e 100º e a ventoinha sendo ligada quando a temperatura aumenta até ai tudo normal em meu carro porem a pergunta quando desligamos o carro, vindo de uma viagem ou coisas parecida, o normal é a temperatura aumentar no motor pela lei da física e nos meus carros anteriores a ventoinha começa a funcionar mesmo com o carro desligado por alguns minutos para compensar esse aumento de temperatura com o carro parado é normal o pug não ligar a ventoinha quando paramos o carro? pois quando eu chego da rua com o meu e desligo a temperatura aumenta e a ventoinha não arma. As vezes a temperatura chega acima dos 100 graus. Se alguém poder tirar essa minha duvida fico muito agradecido....

O meu dispara.

Share this post


Link to post
Share on other sites
Fala galera meu pug ano 2004 não está ligando a ventoinha quando a temperatura chega aos 90º para acionar eu tenho q ligar o ar condicionado no 4 para ela acionar, ainda assim pelo que pude ver por outros foruns ela esta funcionando na velocidade do ar, seria isso mesmo. A ventoinha tem mais de uma velocidade e o que pode estar ocasionando dela nao ligar quando a temperatura chega aos 90º?

:001_rolleyes:

 

Valeu !!!

Verifica a resistência do eletroventilador, provavelmente está com problemas. Também é possível (mas pouco provável) que o próprio eletroventilador esteja danificado. São 2 as velocidades de trabalho dessa ventoinha sendo que a segunda delas (a mais rápida) recebe alimentação direta e não passa pela resistência.

Share this post


Link to post
Share on other sites

ve se o plug da cebolinha não tá desconectado. Pode ser q tenha q trocar essa peça. R$ 30,00 realhos e uma breja pra quem fizer o serviço.

ABS

Share this post


Link to post
Share on other sites
ve se o plug da cebolinha não tá desconectado. Pode ser q tenha q trocar essa peça. R$ 30,00 realhos e uma breja pra quem fizer o serviço.

ABS

 

O Meu não esta ativando quando desligo o carro. Como faço para ver essa cebolinha. Onde ela fica? Tem como me ajudar?

Share this post


Link to post
Share on other sites

O meu pug só aciona a ventuinha quando passa dos 90º, mais ou menos entre 90 e 100º, sempre foi assim, nunca tive problema de superaquecimento e segundo o fabricante esse é o funcionamento é normal.

 

Agora se não acionar acima de + ou - 95º e acender a luz STOP dai é outra coisa. E até onde sei depois de desligar o carro a ventuinha não funfa, até porque não adianta funfar já que o motor está desligado e a bomba d'água não fará a água circular.

Edited by Fat Boy

Share this post


Link to post
Share on other sites

ola galera!

aproveitando esse topico pra nao ter que criar outro...

comprei um pug 206 2001 a pouco tempo, e notei que quando eu estou no transito, onde o carro fica parado e arrancando a temperatura dele sobe bastante ( ate 110 , que é quando a ventuinha arma e ele resfria um pouco).E sem transito a temperatura nunca passa dos 90º. Eu conversei com um mecanico de uma concessionaria e segundo ele isso é normal, mas ele nao olhou o carro e eu continuo achando que tenha algo de errado. Alguem sabe se isso é normal mesmo? e qual a temperatura que a ventuinha deveria armar?

Share this post


Link to post
Share on other sites

Não acredito que isso seja um problema, quando eu estou em cruzeiro rápido (acima de 80Km/h) a temperatura do meu 306 é menor que 80C mas em engarrafamento chega a 110C e abaixa..

Faz todo o sentido, se pegar uma tabela de líquido pressurizado para pressão de 1 bar ( que é em geral a pressão do sistema de arrefecimento ) verá que é normal e que grande parte da massa é líquido e não vapor, mesmo por que hoje os motores são feitos para trabalha na faixa de 90 a 105C, para manter as caractéristicas de folga e de óleo lubrificante na faixa especificada. Ao que me lembre a luz de stop acende em 115C, mas deve ter um erro de +/- 5C

Share this post


Link to post
Share on other sites
ola galera!

aproveitando esse topico pra nao ter que criar outro...

comprei um pug 206 2001 a pouco tempo, e notei que quando eu estou no transito, onde o carro fica parado e arrancando a temperatura dele sobe bastante ( ate 110 , que é quando a ventuinha arma e ele resfria um pouco).E sem transito a temperatura nunca passa dos 90º. Eu conversei com um mecanico de uma concessionaria e segundo ele isso é normal, mas ele nao olhou o carro e eu continuo achando que tenha algo de errado. Alguem sabe se isso é normal mesmo? e qual a temperatura que a ventuinha deveria armar?

 

 

O meu carro acontece a mesma coisa com o trânsito agarrado, a temeratura passa de 90º e acende a luz stop, em seguida ele desliga. Uma dica para vc nao ser o causador de congestionamento no trânsito, é desplugar o plug do segundo estágio da ventuinha e assim a mesma ficará ligada direto fazedo com que a temperatura não ultrapasse 80º evitando que o carro para de funfar.

 

Espero ter ajudado

Share this post


Link to post
Share on other sites
O meu carro acontece a mesma coisa com o trânsito agarrado, a temeratura passa de 90º e acende a luz stop, em seguida ele desliga. Uma dica para vc nao ser o causador de congestionamento no trânsito, é desplugar o plug do segundo estágio da ventuinha e assim a mesma ficará ligada direto fazedo com que a temperatura não ultrapasse 80º evitando que o carro para de funfar.

 

Espero ter ajudado

 

 

Grande amigo,

 

onde fica este plug... meu carro começou com este problema após levá-lo na officina e mexer no arranque. Do nada ele começou a marcar até 100º. Acontece que antes, com ele, isso não acontecia.

 

dá mais umas dicas aí.. a respeito dessa temperatura ficar de 90º até 100º... acho que isso não é normal, pq naum acontecia antes...

Marcos Bhte.

Share this post


Link to post
Share on other sites
Fala galera meu pug ano 2004 não está ligando a ventoinha quando a temperatura chega aos 90º para acionar eu tenho q ligar o ar condicionado no 4 para ela acionar, ainda assim pelo que pude ver por outros foruns ela esta funcionando na velocidade do ar, seria isso mesmo. A ventoinha tem mais de uma velocidade e o que pode estar ocasionando dela nao ligar quando a temperatura chega aos 90º?

:thumbup:

 

Valeu !!!

 

fala ai amigo vc deve estar com problema na cebolinha da radiador não fik andando assim não que se misturar agua no oleo ehehehe..´prepara o bolso .leva no auto eletrico que provavemente é isso falou boa sorte

Share this post


Link to post
Share on other sites

o meu nunca acionou essa ventoinha...nunca vi o barulho dela uawhua ate ache q o pug nao tivesse uawhauwua...vou mandar olhar isso!!!

Share this post


Link to post
Share on other sites

Pessoal, estou tendo o mesmo problema de aquecimento, tenho um 206 1.4 Flex 2008. Depois que tive que fazer o cabeçote, pois a correia dentada rebentou, com o carro andando, a parti daí começaram os problemas. O responsável é o módulo, ele não está reconhecendo a temperatura do motor e não entra o segundo estágio da ventoinha. Estou no Rio de Janeiro e não acho um especialista em módulos. Só passando pela porta da concessionária já vou perder no mínimo uns R$1.000,00

Se alguém souber de um técnico e não curioso, me informe. Estou na região do Meier - RJ

Share this post


Link to post
Share on other sites

O meu pug só aciona a ventuinha quando passa dos 90º, mais ou menos entre 90 e 100º, sempre foi assim, nunca tive problema de superaquecimento e segundo o fabricante esse é o funcionamento é normal.

 

Agora se não acionar acima de + ou - 95º e acender a luz STOP dai é outra coisa. E até onde sei depois de desligar o carro a ventuinha não funfa, até porque não adianta funfar já que o motor está desligado e a bomba d'água não fará a água circular.

O problema está no módulo, ele controla a temperatura e liga o segundo estágio. A luz STOP acende para avisar que carro está em perigo e para evitar o super aquecimento ele informa que vc deva parar o veículo como medida de segurança. Estou no RJ e não acho um especialista em módulos, que em São Paulo, não seria problema. Se alguém souber de um técnico no RJ me informe. Estou na Região do Meier - RJ

Share this post


Link to post
Share on other sites

O normal de sua ventoinha armar seria faixa de 95°, até ai está tudo certo!

Share this post


Link to post
Share on other sites

Engraçado, eu enfrento problemas parecidos. Tenho um 306, ano 98 e depois de passar por alguns sustos, descobri que apenas o 2º estágio do sistema de arrefecimento está funcionando.

 

Fiz testes com toda a parte elétrica e descobri que um dos meus motores da ventoinha está queimado, o que está me obrigando a trocar o motor (caso não o ache fácil, posso tentar mandar enrolar o motor, como o pessoal do clube 306Brasil me recomendou).

 

Segundo o que descobri, é isso que não está deixando fazer o 1º estágio da ventoinha funcionar. (bom, por que eu disse isso? Vai que isso possa ajudá-los no problema dos seus carros. Quero dizer, verifiquem também as ventoinhas pra ver se estão funcionando normalmente)

Share this post


Link to post
Share on other sites

To com um problema parecido , os meus 2 estagios funcionam normalmente tanto com o ar ligado ou desligado, porem quando desligo o carro nenhuma ventuinha arma e a temperatura começa a subir muito , só abaixando com o tempo ou comigo ligando o carro normalmente

Share this post


Link to post
Share on other sites

To com um problema parecido , os meus 2 estagios funcionam normalmente tanto com o ar ligado ou desligado, porem quando desligo o carro nenhuma ventuinha arma e a temperatura começa a subir muito , só abaixando com o tempo ou comigo ligando o carro normalmente

 

É normal que quando desligue o carro a temperatura aumente, pois a bomba d'água está parada, dessa forma a água para de circular no sistema e o motor continua a troca de calor, fazendo assim com que aguá dentro do motor superaqueça, mas quando você ligar o carro em alguns instantes a temperatura tem que se restabelecer.

Share this post


Link to post
Share on other sites

É normal que quando desligue o carro a temperatura aumente, pois a bomba d'água está parada, dessa forma a água para de circular no sistema e o motor continua a troca de calor, fazendo assim com que aguá dentro do motor superaqueça, mas quando você ligar o carro em alguns instantes a temperatura tem que se restabelecer.

 

Mas é normal também esse tec tec que eu fico escutando , é um barulho como se tivesse tentando armar um rele, e depois de eu passar a ouvir esse barulho nunca mais a ventoinha armou com o carro desligado.

Share this post


Link to post
Share on other sites

Putz.. O meu ta parecido..

Na estrada a temperatura fica cravada no 80º..

Mas dentro da cidade ela vai lá pelos 105º. Só aí aciona a ventuinha.

 

Pelo q me falaram aqui no CP não ta acionando o 1º estágio da ventoinha..

Acho q lá pel dia 20 vou mandar ver isso, antes não posso por causa do trampo..

Share this post


Link to post
Share on other sites

,eu carro só está armando no 2º estágio, e o ar condicionado não funciona mais, alguem pode me dar uma dica?

Share this post


Link to post
Share on other sites

Bom seguinte o normal e andar com temperatura no 90 tanto na estrada como em rua pq essa e a temperatura ideal do carro e nao pode abaixar em movimento, se abaixar da metada para baixo pode ter problemas na válvula termostatica . E o acionamento da ventoinha e acionada quando chega no primeiro pauzinho depois da metada. Isso no 206 . Os outros não sei.

Caso a temperatura fica direto baixa vc vai gastar mais gasolina

Share this post


Link to post
Share on other sites

Também tenho dúvidas com relação a ventoinha do Peugeot 207. Tenho um 207 1.6 16v 2011. Com o ar condicionado desligado, a ventoinha arma (não sei dizer se arma no 1° ou 2° estágio) com a temperatura em 100°, porém o carro nunca fica em 90°, sempre fica um pouco acima. Já com o ar ligado ele estabiliza em 90°. E quando desligo o carro, a temperatura passa dos 100°. talvez uns 105°. Minhas dúvidas são:

 

1 - Ao desligar o carro, a ventoinha deve ligar ou não?

2 - A temperatura de trabalho do motor é 90° ou 95°

3 - A ventoinha deveria ligar em qual temperatura?

Share this post


Link to post
Share on other sites

A ventoinha liga em +ou menos 96 graus,

Edited by marlonrac

Share this post


Link to post
Share on other sites

Meu problema era grave e foi resolvido.

 

Meu carro tava em garantia dos 3 meses da revenda q comprei.

 

Fiz uma viagem de 130km e na volta acelerei valendo a SW, resultado... Furou um pistão... Eu estava a quase 190 km/h

 

O fato eh q eu, não conhecia direito o carro e achava normal a ventoinha ligar somente aos 95º e me gabava pro meu pai pq na estrada ela malemal passava de 80º...

Na verdade, o problema era aí...

Meu carro estava SEM válvula termostatica. Por algum defeito o dono anterior, removeu a mola e o tampão e deixou apenas a passagem livre, por isso não esquentava na estrada.

Meu carro só armava o primeiro estágio da ventoinha se ligasse o ar condicionado, ou seja, não era problema no relê...

Talvez por isso veio a derreter o pistão, pois com o pé embaixo direto, a temperatura sobe bem rápido e como o primeiro estágio não ligava, quando chegou a hora do segundo ligar, já era tarde demais... Terminei a viagem de guincho.

 

A única solução que encontramos e que fez acionar o primeiro estágio foi a substituição do modulo de injeção completo, mas até chegar nesse resultado, foram 2 meses...

 

Felizmente o carro ainda estava na garantia e eu não tive prejuízo FINANCEIRO, somente o desgosto de ficar parado na estrada e ter q voltar de guincho.

Edited by GIN

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×