Jump to content
Sign in to follow this  
Rvelho

Como Desativar Limpador Traseiro Que Liga Automaticamente 207 Xs Aut.

Recommended Posts

Daew galera..

comprei um 207 XS aut. na semana passada, quando ativo o limpador automático ele liga também o limpador traseiro, nao gosto nenhum pouco disso, pois acho um tanto ridiculo usar o limpador traseiro direto

temos um 307 feline 2010 e ele liga apenas o limpador dianteiro quando esta na função automatica

 

tem como desativar a função do limpador traseiro?

 

valeu!

Share this post


Link to post
Share on other sites

Bem vindo!

 

Nao tem cara, o limpador quando no automatico aciona sempre o traseiro, porem somente quando voce da a ré.

 

Movendo..

Share this post


Link to post
Share on other sites

Quase certeza que a chave de seta que está indo pro pau... já vi casos assim, inclusive comigo. (colocar lampadas de leds no lugar das originais, da nisso)... Abrass

Share this post


Link to post
Share on other sites
Bem vindo!

 

Nao tem cara, o limpador quando no automatico aciona sempre o traseiro, porem somente quando voce da a ré.

 

Movendo..

 

pois é cara, mas não é somente na ré, ele fica direto ligado quando está em velocidade baixa (abaixo dos 100km/h pelo que eu percebi)

Share this post


Link to post
Share on other sites
Quase certeza que a chave de seta que está indo pro pau... já vi casos assim, inclusive comigo. (colocar lampadas de leds no lugar das originais, da nisso)... Abrass

 

 

eu coloquei lampadas de led somente na placa, teto e ré

acho que isso nao interfere no funcionamento da chave seta

e o carro ta com 1300km, nao tem como ja ter dado pau :/

Share this post


Link to post
Share on other sites
pois é cara, mas não é somente na ré, ele fica direto ligado quando está em velocidade baixa (abaixo dos 100km/h pelo que eu percebi)

 

Estranho, ou o acionador dele ta ligado ou seu carro ta com algum problema.

 

Eu tenho um igual e nunca aconteceu nada parecido.

Share this post


Link to post
Share on other sites
Estranho, ou o acionador dele ta ligado ou seu carro ta com algum problema.

 

Eu tenho um igual e nunca aconteceu nada parecido.

 

vou leva-lo amanhã na CC e perguntar se tem alguma programação ou coisa do tipo

procurei no manual e nao tem nada a respeito

Share this post


Link to post
Share on other sites
vou leva-lo amanhã na CC e perguntar se tem alguma programação ou coisa do tipo

procurei no manual e nao tem nada a respeito

 

Pior que nao tem cara, nao é nada de configuracao, ou é problema ou o acionador dele ta ligado, certeza!

 

Leva na CC que é o certo mesmo.

Share this post


Link to post
Share on other sites
Pior que nao tem cara, nao é nada de configuracao, ou é problema ou o acionador dele ta ligado, certeza!

 

Leva na CC que é o certo mesmo.

 

pois é, pq quando começa a chover, ele fica ligado como se tivesse acionado manualmente ele, achei muito estranho, já que nosso 307 nao é assim :s

Edited by Rvelho

Share this post


Link to post
Share on other sites

up...

Share this post


Link to post
Share on other sites

cara tenho um xr 2011 coloquei led na ré e na placa deu o mesmo problema, só que fica tão feio tirar, depois que eu pasos dos 70km/h ele desliga o limpador traseiro, infelismente vou ter que tirar as leds da ré, algo que me decepcionou muito no carro foi isso

Share this post


Link to post
Share on other sites

Por favor, você conseguiu resolver este problema? troquei as lampadas por LED e aconteceu a mesma coisa...

 

Isto esta me incomodando muito

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×