Jump to content
pedrolilio

Sensor De Temperatura

Recommended Posts

Consegui instalar o meu sensor de temperatura. Mas ao ligar o desembaçador traseiro a temperatura some e aparece só '--' aí quando desligo o desembaçador volta a mostrar. Isso é normal ?

Share this post


Link to post
Share on other sites

Marcando o topico e desenterrando

irei instalar essa semana tambem

Share this post


Link to post
Share on other sites

Olá pessoal,

 

Intalei um cb de 3 linhas no meu peugeot 207, ano 12, ele é o básico, XR, não tem retrovisores eletricos.

 

Comprei um cb de uma 207 sw num desmanche e paguei R$ 150, voltei lá pra achar o sensor de temperatura e me deram na faixa.

Já coloquei o cb no carro e engraçado que na primeira vez que instalei, todas as lampadas estavam queimadas, depois coloquei as lampadas do meu relogio e também queimaram, no outro dia fui buscar novas lampadas no desmanche e funcionaram.

 

Instalei ontem o sensor no retrovisor do passageiro e passei o fio dele até o acabamento da porta, agora parei aí porque primeiro quero levar onde tenha um scanner pra ativar a leitura, senão nunca vou saber se estou instalando corretamente.

 

Alguém tem alguma dica se no peugeot 207 12 é o mesmo local, questão de fios na bsi que os outros apresentados aqui.

E se alguém sabe onde acho um pps2000 pra ativação em São Paulo.

 

Atualizando:

 

Fiz a instalação na BSI usando um chicote original que comprei num desmanche pra usar os plugues da porta, assim nenhum fio passa por ali direto pra BSI.

 

Segue fotos:

 

Aqui são os fios 6 e 7 da porta:

 

24634759042_d87b449f76_k.jpg

 

24124385554_76fd1f12f3_k.jpg

 

24384893419_60043bce73_k.jpg

 

Sensor ativado na BSI pelo PP2000 e funcionando:

 

24726346406_0b12e0fae9_k.jpg

 

Abraço e obrigado a todos.

 

Feliz 2016.

Edited by rafaelmbs
  • Upvote 1

Share this post


Link to post
Share on other sites

Alguem tem o sensor pra vender?

Share this post


Link to post
Share on other sites

Comprei o meu no eBay!

Pena que vem sem os plugues macho nas pontas dos fios, já passei toda fiação, só me resta encontrar esses plugues!

 

Enviado de meu XT1097 usando Tapatalk

Share this post


Link to post
Share on other sites

Eu quero comprar o CB e o sensor, se alguém tiver avisa aí.

Share this post


Link to post
Share on other sites

Comprei o meu no eBay!

Pena que vem sem os plugues macho nas pontas dos fios, já passei toda fiação, só me resta encontrar esses plugues!

 

Enviado de meu XT1097 usando Tapatalk

oi amigo quanto custou? demorou muito pra chegar? tem o link de onde comprou?

Share this post


Link to post
Share on other sites

Não fui tributado, uns 20 dias chegou... Rapidinho!

Se souber onde encontro os terminais me avise... TKS!

 

Enviado de meu XT1097 usando Tapatalk

Share this post


Link to post
Share on other sites

se alguém puder postar a foto dos fios do conector 40V-BA da BSI eu agradeço! pois infelizmente as fotos antigas já saíram do ar...

Share this post


Link to post
Share on other sites

Desenterrando o tópico.

 

Senhores, comprei recentemente um 307 PP e ele estava faltando o sensor de temperatura.

Não sei se foi roubado, mas o CB marcava --ºc e no retrovisor restava apenas o buraco do sensor.

 

Já consegui um, mas não tem cabos sobrando no retrovisor.

 

Alguém saberia me dizer onde devo conectar o sensor?

 

Obrigado.

 

Abçs

Share this post


Link to post
Share on other sites

olá galera estava lendo todos os post meu carro Peugeot 206 1.0 16v 2003 2004 alguem tem imagem da bsi 40 vias as imagens sumiram. 

nao consegui achar a bsi 40 vias e no meu carro nao tem as vias 6 e 7 do conector 16 vias da porta ou seja vou ter que puxar direto da bsi alguem pode manda fotos desta bsi pq nao estou encontrando no meu carro. 

tenho cb de 3 linhas mais o sensor.

 

 

Share this post


Link to post
Share on other sites

Finalmente encontrei a BSI 

segue as fotos

agora preciso encontar os conectores que fixa no fio para conectar nos plug marrom na posicoes 8 e 18

 

segue o link das imagens

 

https://photos.app.goo.gl/Z8Q92cBPNoZVGPj73

 

 

Share this post


Link to post
Share on other sites
On 17/06/2016 at 23:50, No_GravitY said:

se alguém puder postar a foto dos fios do conector 40V-BA da BSI eu agradeço! pois infelizmente as fotos antigas já saíram do ar...

https://photos.app.goo.gl/Z8Q92cBPNoZVGPj73

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×