Jump to content
Juliano

Problema com trepidação!!!!

Recommended Posts

Bom galera, já fazem uns 4 meses que to com a porr.a desse problema :surrender:

 

Já até postei aqui mas acho que o topico foi embora na mudança dos servidores ou eu pesquisei errado!

 

Bom.... meu carro qdo eu venho engrenando ele, qdo chega na 3 ou 4ª marcha a uns 70, 80km/h o bicho começa a trepidar!

 

Só trepida se eu continuar acelerando, se eu tiro o pé pra reduzir a trepidação para, mesma coisa se deixo em ponto morto na mesma velocidade tbem para!

 

A trepidação é muito forte, a chave chega a bater forte no painel de tanto que trepida, a alavanca de cambio parece uma britadeira!

 

Se eu continuo acelerando, passa de 90km/h ele nao trepida mais, dei 160km/h em estrada e nao trepidou! só qdo estava entre 70 a 90km/h!

 

Considerações:

1. Já fiz e refiz alinhamento e balanceamento das rodas (inclusive aquela a laser) e nada!

2. Troquei as rodas 16 pelas 14 originais que estão perfeitas e a mesma coisa (aliás percebi o problema qdo ainda estava com as 14)

3. Foi derrepente um dia sem tripidação, outro dia em diante com trepidação!

4. Já troquei coxin, kit de trambulador, as trizetas, tá tudo zerado e o problema persiste!

5. A unica coisa q nao troquei foi a embreagem que a minha tá dura já na hora de trocar na qual nao fiz ainda por falta de tempo pra encostar o carro mesmo!

 

Algum :surrender: poderia fazer uma dança, um sinal de fumaça ai qualquer pra solucionar meu problema?

To vendo que vou trocar a embreagem e o problema vai continuar!!!! isso é frustante! :surrender:

 

tks galera!

Share this post


Link to post
Share on other sites

q tal dizer qual a motorizaçao? :surrender:

Share this post


Link to post
Share on other sites

meio complicado a princípio... mas vamos tentar entender:

 

- descartando a possibilidade de geometria/balanceamento então...

 

- como foi dito pelo colega, dizer qual a motorização ajuda...

 

- informa qual a km dele, se realmente já está na hora de verificar algo em especial

 

- disse que foi trocado o coxim (eu chamo de calço), mas veja que são 3 (dependendo da motorização, claro)

 

- disse que foi trocado as trisetas, mas seriam somente elas? (sem a ser o eixo todo?)

 

- você tbm disse que acontece entre marchas diferentes (no caso, tem relação à velocidade e estando com marcha engatada...), problemas na caixa a princípio não parece ser

 

- e a embreagem? digo... está dura apenas, traciona normal?

 

- de supensão como está? foi verificado as folgas?

 

- diga tbm se foi trocada alguma outra peça além dessas antes da trepidação acontecer (mesmo que pareça não ter relação com o problema)

 

- talvez mais "equivocada" mas nem por isso menos importante... é realmente da frente do carro a "origem" da trepidação? digo, dá pra diferenciar algum lado de outro, se sente no volante se faz algum barulho junto...

 

bem... de momento não me vem nada claro.... mas tenta explicar em detalhes ou tenta lembrar de algo mais que talvez melhore o diagnóstico...

Share this post


Link to post
Share on other sites

Existe uma peça que esqueci o nome, que liga o motor a roda, ela pode estar gasta que pode estar ocasionando este problema. Ia falar p/ vc troca ro coxin do cambio, mas como ja foi trocado podemos descartar.

Share this post


Link to post
Share on other sites

Se a trepidação é somente relacionada a velocidade do carro e independe da rotação do motor não é embreagem, Pode ser algum problema nos semi-eixos pois como comentado só ocorre a trepidação quando a força é transferida para a roda em aceleração.

No 206 o semi-eixo de um lado não vai diretamente na caixa, tem tipo um mancal no quadro inferior da suspenção, o problema pode estar ali.

Share this post


Link to post
Share on other sites

por acaso ........da uma olhada nos PNEUS........ve c num tao com bolha interna.......

o meu estava assim.......soh q era com 50km/h

 

passa a mao por cima e ve c esta simetrico

Share this post


Link to post
Share on other sites

Opa vamos ver, respondi em vermelho os topicos!

 

meio complicado a princípio... mas vamos tentar entender:

 

- descartando a possibilidade de geometria/balanceamento então...

 

- como foi dito pelo colega, dizer qual a motorização ajuda...

Então é um Rallye 1.6 16v 2001

 

- informa qual a km dele, se realmente já está na hora de verificar algo em especial

95k rodados

 

- disse que foi trocado o coxim (eu chamo de calço), mas veja que são 3 (dependendo da motorização, claro)

Isso, já troquei os 2 do motor, superior, inferior e o do cambio

 

- disse que foi trocado as trisetas, mas seriam somente elas? (sem a ser o eixo todo?)

Sim, mas troquei por desencargo mas os 2 lados estavam bons

 

- você tbm disse que acontece entre marchas diferentes (no caso, tem relação à velocidade e estando com marcha engatada...), problemas na caixa a princípio não parece ser

Isso, se eu esticar a segunda até a velocidade ele trepida, já testei de terceira, quarta e quinta, ambas trepidam

 

- e a embreagem? digo... está dura apenas, traciona normal?

Apenas dura, pelo menos eu nao to achando ela alta, mas já to achando que patina pouca coisa mas patina

 

- de supensão como está? foi verificado as folgas?

Suspensão tá ok, inclusive eu fiz preparada fixa na fenix, depois fiz caixa de direção tudo zeradinho e apertado, nada frouxo!

 

- diga tbm se foi trocada alguma outra peça além dessas antes da trepidação acontecer (mesmo que pareça não ter relação com o problema)

Eu fiz o rebaixamento na fenix, mas andei um bom tempo sem esse problema.

 

- talvez mais "equivocada" mas nem por isso menos importante... é realmente da frente do carro a "origem" da trepidação? digo, dá pra diferenciar algum lado de outro, se sente no volante se faz algum barulho junto...

Então, ainda nao consegui sentir de que lado vem ou se vem dos 2 lados, a trepidação sim eu sinto no volante tanto que a chave na ignição chega a bater no painel e a alavanca de cambio tipo a sensação é que vem do centro do carro na transmissão.

 

bem... de momento não me vem nada claro.... mas tenta explicar em detalhes ou tenta lembrar de algo mais que talvez melhore o diagnóstico...

Share this post


Link to post
Share on other sites
Existe uma peça que esqueci o nome, que liga o motor a roda, ela pode estar gasta que pode estar ocasionando este problema. Ia falar p/ vc troca ro coxin do cambio, mas como ja foi trocado podemos descartar.

 

pode ser a tulipa ou a ponta de eixo meu mecanico tbem cogitou dele estar gasto, mas como é uma peça cara nao dá pra trocar só pra testar! :surrender:

Share this post


Link to post
Share on other sites

já viu se as buchas das bandejas estão rachadas?

Share this post


Link to post
Share on other sites
já viu se as buchas das bandejas estão rachadas?

 

Então Kazin tudo referente a suspensao foi verificado e estava tudo novinho, bom eu to indo pelas coisas mais baratas, agora cheguei na embreagem pq tenho q trocar mesmo! vamos ver no que dá! como trocar a embreagem dá um trampo do kct vamos ver se na desmontagem encontramos algo de errado a mais! se não eu :surrender: :surrender:

Share this post


Link to post
Share on other sites
Guest linox

cara, tá sinistro !

 

Deve estar em um simples detalhe, pq vc já descartou suspensão, calço, ...

 

Será q ele treme de medo de vc ? Bota outro pra pilotar e v c treme !

 

Desculpe ñ poder te ajudar mas vlw pela descontração né !

Share this post


Link to post
Share on other sites

aki ta a mesma bosta trepida apartir de 90 e nos 120 para! uhauhauha rodas 17 aki! ano 2004, 1,4 trepida pra porra!!!!! ja troquei bandeija, amortecedor, bieletas, embreagem e nada! continua a mesma bosta! quando tava com as 14 nao trepidava soh com as 17 hehehe acho que eh por causa da roda

Share this post


Link to post
Share on other sites
aki ta a mesma bosta trepida apartir de 90 e nos 120 para! uhauhauha rodas 17 aki! ano 2004, 1,4 trepida pra porra!!!!! ja troquei bandeija, amortecedor, bieletas, embreagem e nada! continua a mesma bosta! quando tava com as 14 nao trepidava soh com as 17 hehehe acho que eh por causa da roda

 

seu problema tá facil po! só arrumar as rodas ou troca-las :surrender:

 

Eu tinha 17 nao trepidava, vendi voltei pras 14 andei 3 meses e nao trepidava ai derrepente começou a trepidar, botei as 16 novas e o mesmo problema! voltei pras 14 mesmo problema ou seja! pneu e roda nao são! suspensão troquei tudo, só falta mesmo a embreagem ser trocada! :surrender:

Share this post


Link to post
Share on other sites
cara, tá sinistro !

 

Deve estar em um simples detalhe, pq vc já descartou suspensão, calço, ...

 

Será q ele treme de medo de vc ? Bota outro pra pilotar e v c treme !

 

Desculpe ñ poder te ajudar mas vlw pela descontração né !

 

hauahauha sinistro é esse seu avatar hauahaauah comédia demais!

 

então já botei o mecanico pra andar e mesmo problema!!! :surrender: to vendo que vou ter que levar o carro pra algum dino pra poder ver de onde vem essa p.orra hauaahauhauhaa

Share this post


Link to post
Share on other sites
Guest Tecnoar

Como você já mexeu em buchas, pivôs, etc. Verifique se há folga nos tripóides, pois esses problemas podem estar relacionados com grandes folgas nas "juntas de trasmissão". Empurre e puxe as semi-árvores com as mãos e observe se há folgas. Estalos ao esterçar a roda e ao passar em irregularidades no piso são indícios de folga.

Edited by Tecnoar

Share this post


Link to post
Share on other sites
Guest iceman

Voce está usando pneu de verdade ou é remold ? Já tive problemas semelhantes na única vez que usei remold no meu antigo Mondeo.

Share this post


Link to post
Share on other sites

Você disse que já trocou tudo na suspensão?

 

De repente, o seu mecanico quando fez a reparação, não abservou que dentro das homocinéticas tem uima mola e que geralmente ao fazer a desmontagem/montagem dos amortecedores dianteiros elas se soltam do alojamento.

 

Quando vc for fazer a troca da embreagem, peça pra dar uma olhada nisso. Pode ser a solução do seu problema.

Share this post


Link to post
Share on other sites

Cara, parte pra transmissão,

 

Vc já percebeu em q marcha exata acontece essa trepidação?

 

Se é por causa da marcha engatada? Do Diro q vc está? Ou da velocidade?

 

Tente 70 a 90 com outras marchas, e veja se a trepidação continua.

Share this post


Link to post
Share on other sites

Estava com problemas de trepidação quando troquei as 14 de ferro pelas 14 scorro modelo sirocco..

achei que era roda e nada..

até que fui na Nhô-Quim em Piracicaba e eles acharam o problema

pneu p6000..

a emenda do pneu forma tipo uma escadinha o que ocasiona a trepidação a partir de 125 km/h no meu caso né..

eles disseram já ter trocado vários pneus de 307 que tinham acabo de sair da concessionária pelo mesmo problema

coloquei r 15 pneus goodyear e o problema foi sanado

 

;)

 

fica aí uma dica

Share this post


Link to post
Share on other sites
Guest Kepler Piaggi

O meu tbm tem essa trepidação...

Parece q o carro vai desmontar...

Em 4ª com 4k d giros a 90km/hr que ele trepida....

É muito estranho msmo...To querendo descobrir onde que é esse problema faz tempo...

As vezes qndo eu piso ate o fundo com ele tremendo tdo , para d tremer...

Meu Pug é 1.0 e cheguei a pegar 150 com ele na estrada sem tremer nda...

Ma enquanto isso vamos andando...hehehe...

Num pode parar...

Share this post


Link to post
Share on other sites

Reduzi a pressão dos dianteiros para 26 e a trepidção parou.

Share this post


Link to post
Share on other sites

Já verificou os coxins (calços) do motor?

 

Abs

Share this post


Link to post
Share on other sites

Desgaste do semi-eixo, certeza. Meu carro tá com isso, tou só esperando a grana do mÊs chegar para trocar...

 

Trepida no momento de torque, ou seja, na hora de aceleração, e quando tira o pé, para

Share this post


Link to post
Share on other sites

meu caso foi a mola da semi arvore do eixo dianteiro direito !

estava quebrada...

troquei e ficou zero de novo !

Share this post


Link to post
Share on other sites
meu caso foi a mola da semi arvore do eixo dianteiro direito !

estava quebrada...

troquei e ficou zero de novo !

 

 

E quanto custou o serviço todo, peças + mão de obra?

Share this post


Link to post
Share on other sites

colega não é o unico,

 

meu peugeot começo com o mesmo problema,

 

se vc conseguiu mais um dato, não esquece de postear,

Share this post


Link to post
Share on other sites

Boa tarde Colega, seu problema é a tulipa com calo, mande em alguem q mexa com eixo e ele retifica ela, e seu problema

acaba. tenho certeza disso pois eu fiz tudo q foi citado, até q alguem desmontou e observou esse calo na tulipa depois de retificado o a trepidação sumiu.

Share this post


Link to post
Share on other sites

boa tarde pessoal,

 

bom eu troquei aquelas molas e o problema persistiu, agora trocarei a tulipa pois o mecanico falo que esta gasta...trocarei esse fds, e vamos ver..

Share this post


Link to post
Share on other sites

Bah o meu é um 206 1.6 8v 1999. esta com 98 mil km, ele esta trepidando muito também, troquei a trizeta do lado esquerdo, ele diminuiu um pouco, dai troquei os pneus e ele diminuiu mais um pouco masis ainda trepida, efetuei a troca da balança do lado esquerdo, ele era rebaixado, dai troquei os amortecedores e as molas, parece que depois q levantei ele ele começou a trepidar mais, não sei o que faço, estou ficando louco com este problema, será que tem alguma coisa a ver com os amortecedores ou a mola??

 

Valew !!

Share this post


Link to post
Share on other sites

o problema do seu carro são as tulipas, com calo

Share this post


Link to post
Share on other sites

O meu 1.6 8v 99 começou com isso essa semana...

Trocado recente pneus, amortecedores e bandejas....

apenas entre 70 e 90 km ele trepida...nao vem do volante mas sim trepida o carro todo...alguem conseguiu uma solução?

Share this post


Link to post
Share on other sites

Bom pessoal,meu problema tbm é parecido...

Ontem fui trocar 2 pneus traseiros do meu 307 e o rapaz que trocou me chamou e disse:

-Olha suas rodas dianteiras estão com um leve "jogo" ,coloquei a mão na roda e o cara mexeu qnd mexeu realmente senti uma ligeira "folga" ele me disse que pode ser problema da caixa de direção!!!

Notei que de um tempo pra cá realmente tem uma leve vibração na direção qnd ando uns 100~120 Km/h.

Alguem saberia me dizer se ralmente pode ser problema da cx d direção ou se alguem ja teve o mesmo problema?

Acabei de trocar a bobina de ignição,pneus,óleo e etc e lá se foram R$1400,00 por isso gostaria de saber se é caro para arrumar isso.

 

Abç a todos

Share this post


Link to post
Share on other sites

Cara nunca precisei mexer na caixa de direção mas é possivel sim, e quanto mais rapido mais vc vai sentir trepidar no volante...tu vai ter que levar num mecanico pra avaliar corretamente isso...mas se for caixa de direção prepara o bolso!

Share this post


Link to post
Share on other sites

O meu caso foi resolvido!

Meu 206 1.6 99 começou a trepidar entre 70 e 90 kms a uma semana atraz quando troquei os amortecedores, acho que foi devido ter dado uma levantada no carro que detonou de vez a trizeta e uma mola....

Foi uma troca nao muito complicada apenas uma trizeta lado do motorista que me custou R$36,00 e uma mola adaptada R$2,50 + mao de obra R$100,00 (aproveitei e troquei o retentor da coroa do cambio que estava vazando)

Bom, foi isso....a principio resolveu...valeu pelas dicas!

Share this post


Link to post
Share on other sites

O meu Peugeot 206 1.4 tem somente 20 mil km rodados e já apresenta esse problema. Peguei ele agora semi novo, e o carro é muito novo mesmo, sem chances de ter a quilometragem adulterada.

 

É normal a tulipa, trizetas, molas darem este defeito com esta quilometragem?

 

Será que o carro veio da fábrica assim?

 

Abçs!

Share this post


Link to post
Share on other sites

tá com cara de tulipa gasta. se ela rasgou um poucquinho e saiu a lubrificação, ou se entrou água, ou ser sei lá... não adinata trocar a trizeta se a pista onde ela corre ttá gasta.,,. existe recuperação das pelças... você pode erguer uma roda dew cada lado de cada vez e girar elas e ver se trpida, mas geralmente é em apenas um ponto, onde forma um calo. geralmente em curvas acentuadas rápido sente um croccroc... um bom mecânico resolve isso

Share this post


Link to post
Share on other sites
Bom galera, já fazem uns 4 meses que to com a porr.a desse problema ;)

 

Já até postei aqui mas acho que o topico foi embora na mudança dos servidores ou eu pesquisei errado!

 

Bom.... meu carro qdo eu venho engrenando ele, qdo chega na 3 ou 4ª marcha a uns 70, 80km/h o bicho começa a trepidar!

 

Só trepida se eu continuar acelerando, se eu tiro o pé pra reduzir a trepidação para, mesma coisa se deixo em ponto morto na mesma velocidade tbem para!

 

A trepidação é muito forte, a chave chega a bater forte no painel de tanto que trepida, a alavanca de cambio parece uma britadeira!

 

Se eu continuo acelerando, passa de 90km/h ele nao trepida mais, dei 160km/h em estrada e nao trepidou! só qdo estava entre 70 a 90km/h!

 

Considerações:

1. Já fiz e refiz alinhamento e balanceamento das rodas (inclusive aquela a laser) e nada!

2. Troquei as rodas 16 pelas 14 originais que estão perfeitas e a mesma coisa (aliás percebi o problema qdo ainda estava com as 14)

3. Foi derrepente um dia sem tripidação, outro dia em diante com trepidação!

4. Já troquei coxin, kit de trambulador, as trizetas, tá tudo zerado e o problema persiste!

5. A unica coisa q nao troquei foi a embreagem que a minha tá dura já na hora de trocar na qual nao fiz ainda por falta de tempo pra encostar o carro mesmo!

 

Algum :thumbup1: poderia fazer uma dança, um sinal de fumaça ai qualquer pra solucionar meu problema?

To vendo que vou trocar a embreagem e o problema vai continuar!!!! isso é frustante! ;)

 

tks galera!

 

 

 

proder tive o mesmo problema com meu antigo pug !!!!

 

e o seguinte !!! eu acelerava ai sentia a roda direita vibrar como se tivesse solta !!!!

 

cheguei a comprar toda a transmição que por sinal muito cara !!!!!

 

e descobri apos varios testes e 3 meses tentando descobrir !!!!

 

era a bandeja paralela conhecida como leque !!!!

 

coloquei uma peça paralela de pessima qualidade!!!!!!

 

e ainda fiquei com o prejuizo da transmição que comprei mais que bom que descobrir

Share this post


Link to post
Share on other sites

O duro que eu acho estranho mesmo um carro com tão pouca quilometragem apresentar o problema. É certeza mesmo que o mesmo se encontraria no semi-eixo?

 

Abçs!

Share this post


Link to post
Share on other sites

cara.. uma vez tava com essa trepidação quando passava dos 70km/h.. parecia q ia desmontar o carro de tanto q trepidava.. ai foi tirado aquele eixo q passa por dentro da borracha do suporte inferior do motor... aquele q transmite a força pra roda.. ai foi colocado em um torno pra girar e tinha uma leve torção.. e qdo em alta velociadade, aquilo girava e tremia tudo. Na época o mecânico comparou com um cabinho de pirulito meio torto.. gira rápido pra ver como oscila.

Share this post


Link to post
Share on other sites

Cara vê só,eu to com o mesmo problema que voce ja troquei trizeta,rolamento aquele que pega no coxim do cambio,coxim do cambio,coxim do motor,coxim do amortecedor com rolamento e

tudo e nao parou...inclusive meu carro ta na oficina pra trocar as tulipas,creio que amanha ja ta tudo no lugar,se o problema for resolvido te aviso, meu carro é um 307 griff com rodas r18 e suspençao a ar ,quanto mais alto eu ando menos ele trepida so que colocar suspenaço a ar e andar alto é fogo ne.

Share this post


Link to post
Share on other sites
Bom galera, já fazem uns 4 meses que to com a porr.a desse problema :somuchwin:

 

Já até postei aqui mas acho que o topico foi embora na mudança dos servidores ou eu pesquisei errado!

 

Bom.... meu carro qdo eu venho engrenando ele, qdo chega na 3 ou 4ª marcha a uns 70, 80km/h o bicho começa a trepidar!

 

Só trepida se eu continuar acelerando, se eu tiro o pé pra reduzir a trepidação para, mesma coisa se deixo em ponto morto na mesma velocidade tbem para!

 

A trepidação é muito forte, a chave chega a bater forte no painel de tanto que trepida, a alavanca de cambio parece uma britadeira!

 

Se eu continuo acelerando, passa de 90km/h ele nao trepida mais, dei 160km/h em estrada e nao trepidou! só qdo estava entre 70 a 90km/h!

 

Considerações:

1. Já fiz e refiz alinhamento e balanceamento das rodas (inclusive aquela a laser) e nada!

2. Troquei as rodas 16 pelas 14 originais que estão perfeitas e a mesma coisa (aliás percebi o problema qdo ainda estava com as 14)

3. Foi derrepente um dia sem tripidação, outro dia em diante com trepidação!

4. Já troquei coxin, kit de trambulador, as trizetas, tá tudo zerado e o problema persiste!

5. A unica coisa q nao troquei foi a embreagem que a minha tá dura já na hora de trocar na qual nao fiz ainda por falta de tempo pra encostar o carro mesmo!

 

Algum :red_indian: poderia fazer uma dança, um sinal de fumaça ai qualquer pra solucionar meu problema?

To vendo que vou trocar a embreagem e o problema vai continuar!!!! isso é frustante! :confianteup:

 

tks galera!

 

Amigo, o meu carro estava exatamente como o seu ..... sair acelerado era como estar dentro de uma centrifuga KKKKKKKKK!

A minha solução foi simples, trocamos as "buchas da balança" e ficou novo denovo - compre da marca AXIOS.

Quando vc arranca com o carro as rodas entram pra dentro? as minhas sim.

Impressionante a suspensão dianteira do PUG. Até meu câmbio trepidava.

Hoje meu carro esta 100%

Share this post


Link to post
Share on other sites

Problema Resolvido Tulipas da semi-arvore!!!

Share this post


Link to post
Share on other sites

Por curiosidade quanto ficou o serviço feito aew na sua cidade a troca das tulipas ?

Share this post


Link to post
Share on other sites

]Por curiosidade quanto ficou o serviço feito aew na sua cidade a troca das tulipas ?

 

 

]Cara as tulipas eu comprei em um ferro velho por 400 reais ja com as coifas originais e a mao de obra 90 reais no total de 490 reais levando em conta que o meu carro é automatico o preço das tulipas foi bem aceitavel visto que em uma distribuidora de peças apenas a do lado direito custava 580 reais e vale ressaltar que nao era original e eu comprei original né ...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×