Jump to content
Sign in to follow this  
MarceloNeumann

Ar Condicionado Só Funciona De Um Lado

Recommended Posts

Bom dia.

 

A pouco tempo o ar-condicionado do meu 206 começou a funcionar apenas do lado esquerdo.

Não importa a velocidade que eu coloque, no lado esquerdo o ar gela normalmente, porém no lado direito não gela (fica como se não estivesse o ar ligado), procurei aqui nos fóruns e não encontrei nada a respeito desse estranho acontecimento, hehe.

 

Não sei se pode ser o gás, ou limpeza, ou sei lá.

Com mais alguém já aconteceu isso?

 

206 Feline - 2005

 

Obrigado!

Share this post


Link to post
Share on other sites

o lado direito não gela, mas sai ar quente? ou não sai nada?

Share this post


Link to post
Share on other sites
o lado direito não gela, mas sai ar quente? ou não sai nada?

 

Ah, desculpe. É ao contrário.

 

O lado esquedo (passageiro) está funcionando corretamente.

O lado direito sai ar "quente", como se não tivesse o AC ligado...

Share this post


Link to post
Share on other sites

Olá Amigo, o meu também ta assim, do lado do motorista não gela (mas tbm não é ar quente), e do lado do passageiro gela legal. Aproveitei seu tópico e caso alguém saiba de alguma coisa, por favor nos ajudem.

 

Abraços Vlw.

Share this post


Link to post
Share on other sites

To com o mesmo problema galera...esperando alguma luz ai pra ver.

Share this post


Link to post
Share on other sites

Não acreditoo...estou com o mesmo problema... alguém tem alguma idéia do que seja?? Meu lado direito gela (mas muito pouco..) e o lado esquerdo parece que está com o ar desligado.

Share this post


Link to post
Share on other sites

Tive o mesmo problema no feline e era falta de gás no sistema,vazando pela valvula perto do parabrisa.

tirei o vazamento e recoloquei o gás ficou show. o gás vende em casa de refrigeração vem em um tubo parecido com de colorjet e é a medida exata do sistem,valor foi R$28,00.

no meu caso resolveu.

Share this post


Link to post
Share on other sites

O meu também estava do mesmo jeito, fui numa auto-elétrica

la os caras mechem com ar condicionado também, ai fizeram uma limpeza no sistema, colocaram mais gas..

e ficou zero cara, e olha que eu moro em Cuiabá, e aqui o calor é infernal, e agora ta gelando com qualquer Sol hehehe..

gastei aproximadamente 80 reais.

 

espero ter ajudado, nao é problema grave nao brt.

abraços

Share this post


Link to post
Share on other sites

Ae galera é o seguinte, levei meu carro numa especializada em ar condicionado.

Ao colocar o manômetro para medição de pressão do gás refrigerante, logo o cara constatou que estava com falta de gás.

Quando isso ocorrer, no caso do peugeot 206, devido a montagem do sistema interno de evaporação do gás refrigerante, sempre gela primeiro o lado direto do carro (passageiro), e se caso estiver faltando gás, sempre vai gelar mais do lado direito, por isso a falsa impressão de estar tudo bem com o sistema frigorífico.

 

Deve-se então pressurizar o sistema frigorífico com nitrogenio, mais ou menos 300 psi (pressão bem acima que a de trabalho), e então procura-se o vazamento.

 

No meu caso o vazamento estava fácil de encontrar, com muita mancha de óleo, estava no filtro secador do sistema frigorífico.

 

Depois de encontrado e sanado o vazamento, deve-se novamente pressurizar e deixar por um tempo (+/- 1 hora), caso caia a pressão do nitrogenio, ainda tem algum vazamento.

 

Sanados todos os vazamentos, deve-se fazer o vácuo no sistema e dar a carga de gás refrigerante até completá-la.

 

Gastei R$450,00 entre pressurização, troca do filtro (só o filtro custa R$180,00), carga de gás refrigerante R134A e mão de obra.

 

Agora ta zerado!!!

 

Vlw

Abraços

Share this post


Link to post
Share on other sites
O meu também estava do mesmo jeito, fui numa auto-elétrica

la os caras mechem com ar condicionado também, ai fizeram uma limpeza no sistema, colocaram mais gas..

e ficou zero cara, e olha que eu moro em Cuiabá, e aqui o calor é infernal, e agora ta gelando com qualquer Sol hehehe..

gastei aproximadamente 80 reais.

 

espero ter ajudado, nao é problema grave nao brt.

abraços

 

 

Cuidado amigo, existem muitas empresas que apenas completam a carga de gás, sempre que se tem falta de gás existe um vazamento, se não sanaram seu vazamento, voltará a dar problema o ar condicionado.

 

Vlw

Abraços

Share this post


Link to post
Share on other sites

Tive esse problema tbm no meu 207 XS 09/10, só que durou pouco mais de 1 hora.

Depois disso voltou a funcionar normalmente, sozinho, e até hoje está. 100%.

Isso aconteceu faz 2 semanas.

Abraço!

Share this post


Link to post
Share on other sites

Eu tenho esse mesmo problema, constatei essa semana, mas achredito que venha de um tempo atrás, sempre achei estranho o ar demorar muito a gelar o carro (como só sento do lado do motorista) demorava até 15 minutos para começar a gelar, no inicio achei que era por causa do sol que esquentava os dutos da passagem do ar, e como meu carro fica no sol, esquenteva demais e por isso nao gelava direito. Vou levar essa semana numa oficina apropriada para saber o que é.

Share this post


Link to post
Share on other sites

Manda completar o gás, aconteceu isso no meu, o gás tinha tipo perdido suas propriedades, já fazem 5 meses q mandei completar.. e tá gelando até agora dos dois lados iguais, creio q pelo tempo não seja vazamento.. apenas o gás q perdeu suas propriedades, como dito pelo funcionário da Auto-refrigeração.

Share this post


Link to post
Share on other sites

No meu 206 2000 acontecia a mesma coisa.

Verifiquei se havia vazamento e não tinha, era apenas falta de GAS.

Está gelando pacas agora.

Share this post


Link to post
Share on other sites

Bom dia pessoal, tenho um 307 feline automatico 2006/2007 e no meu caso o ar gela nos dois lados porem quando regulo a temperatura do ar digital para aquecer no lado do passageiro aquece normal mas no lado do motorista o ar continua gelando... procurei no fórum e não achei esse mesmo problema... como no meu caso o ar gela legal nos dois lados acredito que não seja problema de vazamento ou falta de gaz. Alguém tem ideia do que pode ser? Começou o inverno e vai ser dureza ficar gelando o meu lado... hehehehehe

Share this post


Link to post
Share on other sites

è falta de Gás o meu tava assim.

Share this post


Link to post
Share on other sites

O meu tava com isso a 2 semanas eu peguei e levei em um amigo meu de Ar era so a carga e funcionou de boa.

Share this post


Link to post
Share on other sites

O meu pug estava do mesmo jeito, levei em uma casa de refrigeração, dessas que mexem com tudo, geladeiras etc etc e o camarada tbm mexe com carangas.

Usando uma ferramenta ele mediu a quantidade de gaz e constatou que estava baixa, deu uma olhada nas péças do ar e verificou que havia vazado o gaz por um bujão que fica abaixo do farol direito do carro por onde saem dois caninhos, apertou o local do vazamento, disse que deu mais de meia volta completou o gaz e pronto.

Agóra esta gelando mais que a geladeira de casa.

obs: gastei 70 dilmas e ja fazem 3 meses. tudo ok

 

Achei meio absurdo em outro tópico um camarada dizer que se o seu ar der problema, troque de carro. Meu amigo, pra que tanta ignorancia? rs

 

Abraços

Share this post


Link to post
Share on other sites

O problema noeu ar era q o condensador estava furado :(

Foi 1 barao pra arrumar.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×