Jump to content
Cimoh

Diy - Instalando Espelhos Elétricos Nos 206/207

Recommended Posts

Alguém tem código da capa interna sem o furo do comando manual dos espelhos?

A Positron tem kit para espelho elétrico, porém apenas para Fiesta.

http://www.positron....visores&Id=2683

 

Procurei no Google o kit para Peugeot e nada.

 

 

 

Cara.. nem cheguei a pesquisar na CC, pois passei pelo desmache e tinha um 207 XRS batido... estava pouco rodado.. as peças bem novas... entao comprei os acabamentos internos dos espelhos, o comando do vidro eletrico + espelho na cor prata... e os PQP traseiros...

Share this post


Link to post
Share on other sites

Depois de muito tempo, finalizei a instalação dos retrovisores. Quero agradecer de antemão ao Cimoh e ao thiagocanella, que que me ajudaram muito tirando umas dúvidas, e, claro, escrevendo os tutoriais aqui no CP!

 

 

Bom, primeiro vamos à lista de materiais:

 

Comando dos retrovisores 206: 45,80 + frete (16,90) = 62,70

Motor do espelho: 40,00 + frete (27,54) = 67,54

30 m de fio: Não lembro, mas foi uns 15,00

Sensor de temperatura externa: 10,00 (no ferro-velho)

Conector 9 vias: 15,00 x 2 = 30,00

Chicote do comando do retrovisor: 25,00 + frete (5,00) = 30,00

Chicote do motor dos espelhos: 10,00 (os dois no ferro-velho)

TOTAL SEM FRETE: 175,80!!!!! (Procura saber quanto é na CC pra cair de costas, hahaha)

 

Comprei o chicote do comando desse vendedor => http://produto.merca...nt=MLB427083550

É bom perguntar a ele quantos fios tem o conector (tem que ter pelo menos 7). No meu caso, ele mandou dois conectores por engano e eu comprei o outro por mais 10,00 só pra tirar mais 2 fios e deixar o chicote pronto pra colocar os retrovisores rebatíveis no futuro (quem sabe, né!).

Eu só descobri depois, mas esse chicote tem código no service box (o conector é 6541H9 e o pino "fêmea" é o 6542WY). Quando eu for na CC buscar umas peças que encomendei eu vejo o preço dessas peças.

 

O comando dos retrovisores e os motores dos espelhos eu comprei nos links do 1º post. Não gostei muito do comando, acho que ele não vai durar muito tempo. No ferro-velho que eu comprei o sensor de temperatura um comando original usado saía por uns 70,00.

 

O conector do motor dos retrovisores (o tal TC-1070) é o mesmo pra qualquer carro que utilize esse tipo de motor no retrovisor (quase todos). Recomendo procurar no ferro-velho que acha baratinho, não precisa caçar na net.

 

 

Agora, FOTOOOS!!!!!!!

 

Retrovisor desmontado conf. tutorial informado:

dsc02305ut.jpg

Só uma consideração: Achei melhor retirar o espelho antes de desmontar a carcaça. No tutorial o espelho só é retirado depois que a carcaça está solta.

 

Motor elétrico e o sensor de temperatura no lugar:

dsc02307.jpg

Eu coloquei o sensor de temp. no retrovisor do motorista (originalmente fica no retrovisor do passageiro) pq meu carro não tinha a fiação passada pro sensor. Eu tive que puxar os 2 fios pra BSI, então coloquei o sensor mais perto pra não precisar atravessar o painel do carro com 2 fios.

 

Mais uma:

dsc02308f.jpg

 

Retrovisor pronto pra voltar pro carro:

dsc02310o.jpg

 

Fotinha do sensor visto de fora:

dsc02312kl.jpg

 

Usei a mesma peça que prende o comando manual pra prender os fios. Parece que num RE original a peça é diferente, e os fios não ficam à mostra. Eu passei os 3 fios (no lado do motorista foram 5 por causa do sensor) pelo mesmo espaço dos 3 cabos de aço do comando manual:

dsc02316lh.jpg

 

O Cimoh não informou o esquema pra ligar o motor no comando e os movimentos do comando e do motor coincidirem. O motor do espelho tem uns números indicando cada pino, como segue abaixo (e eu ainda dei uma destacada):

dsc02317e.jpg

 

Então é só ligar da seguinte forma:

LADO DO MOTORISTA

Pino 1 do comando => Pino 2 do motor

Pino 3 do comando => Pino 3 do motor

Pino 5 do comando => Pino 1 do motor

 

LADO DO PASSAGEIRO

Pino 2 do comando => Pino 2 do motor

Pino 4 do comando => Pino 3 do motor

Pino 14 do comando => Pino 1 do motor

 

A numeração dos pinos do comando são as dessa imagem:

conexaonova.jpg

 

Retrovisor no lugar:

dsc02319bw.jpg

 

Nesse meio tempo, meu amigo descasca-fio pediu arrego:

dsc02320ol.jpg

 

Conector de 9 vias:

dsc02322q.jpg

 

Plugs "macho" do conector de 9 vias já preso nos fios:

dsc02323il.jpg

 

Conector no lugar:

dsc02324jr.jpg

 

Agora a porta já com o forro e o conector que coube certinho. Se usar um conector com menos vias cabe com folga:

dsc02330c.jpg

 

Bagunça instaurada no console! Hora de ligar e isolar tudo:

dsc02325eg.jpg

 

Aqui os fios passando junto ao cambio do lado do motorista...

dsc02328vo.jpg

 

... e do lado do passageiro:

dsc02329kg.jpg

 

Então, finalmente, tudo terminado e o comando no seu devido lugar. Tudo funcionando 100%:

dsc02332tj.jpg

 

 

É isso, galera. Tem foto bagarai mas tá valendo, pelo menos ajuda a tirar algumas dúvidas (assim espero)!

Tinha passado os fios a um tempo atrás e não tirei fotos. Fico devendo as fotos dos locais por onde passei a fiação.

 

Go go CP!!!!

Edited by MartinsBruno
  • Upvote 3

Share this post


Link to post
Share on other sites

MartinsBruno, parabéns pelo tutorial!

 

Ainda não tomei coragem de instalar retrovisores elétricos,

Pior é que moro no prédio e não fica legal mexer o carro na garagem.

A CC pediu 750 reais.

Share this post


Link to post
Share on other sites

Brunao... Show de bola seu tuto... Parabens pela coragem e pela ilustraçao....

Mas agora, preciso de um favor seu..... Kkkkk...

 

Em q posiçao ligou os fios do sensor de temperatura? Tenho instalado no meu carro, mas nunca consegui fazer com q funcionasse... Jah esta habilitado via pps

  • Upvote 1

Share this post


Link to post
Share on other sites

MartinsBruno, parabéns pelo tutorial!

 

Ainda não tomei coragem de instalar retrovisores elétricos,

Pior é que moro no prédio e não fica legal mexer o carro na garagem.

A CC pediu 750 reais.

 

Valeu brother!

Cara, vou te falar o que eu faria com 750,00: mandaria MP pro aspirantecarlos e encomendava a ele um par de retrovisores rebatíveis do 206 GTI/RC. Ele tem as manhas e sabe como trazer essas peças pra cá. Talvez gaste um pouco mais que isso, mas com certeza seria uma puta exclusividade!

 

 

Brunao... Show de bola seu tuto... Parabens pela coragem e pela ilustraçao....

Mas agora, preciso de um favor seu..... Kkkkk...

 

Em q posiçao ligou os fios do sensor de temperatura? Tenho instalado no meu carro, mas nunca consegui fazer com q funcionasse... Jah esta habilitado via pps

 

Valeu Cimoh! Na verdade eu que agradeço, né? hahahahahaha

 

Eu ainda não ativei meu sensor via PPS, vou tentar fazer isso quando for na CC esse mês buscar umas peças. No meu carro não tinha a fiação passada pro sensor. Se tivesse (não sei se é o teu caso), os fios entrariam nos pinos 8 e 18 do conector 40V-BA da BSI e iriam para a porta do passageiro nos terminais 6 e 7. No meu caso não tinha fio nem no conector da BSI (muito menos no conector da porta), então eu coloquei mais 2 fios no conector (ele é semelhante ao conector 18 vias do CB, do painel e do comando do retrovisor) e puxei a fiação pro lado do motorista, que tá mais perto da BSI. Acredito que vá funcionar, a não ser que por azar meu a BSI não suporte a função.

 

Tem tudo bem explicado nesse tópico, exatamente na página 3 (eu me baseei só nessa página mesmo pra fazer):

http://www.clubepeugeot.com/forum/index.php?showtopic=50095&st=90

 

Dá um medo danado de tirar esse conector da BSI, no meu caso tive que desativar até o alarme, pq na hora que tirei o conector as portas trancaram e o alarme ativou. Mas fazendo com calma é tranquilo.

 

Qualquer coisa grita aí!!

Share this post


Link to post
Share on other sites

entao caras!, consigui instalar no carro porem!, nem sempre ele funciona, as vezes para de funcionar as vezes funfa!, jah vi tdos os plugs e tao ben firmes, oq pode ser?

Share this post


Link to post
Share on other sites

Depois de muito tempo, finalizei a instalação dos retrovisores. Quero agradecer de antemão ao Cimoh e ao thiagocanella, que que me ajudaram muito tirando umas dúvidas, e, claro, escrevendo os tutoriais aqui no CP!

 

 

Bom, primeiro vamos à lista de materiais:

 

Comando dos retrovisores 206: 45,80 + frete (16,90) = 62,70

Motor do espelho: 40,00 + frete (27,54) = 67,54

30 m de fio: Não lembro, mas foi uns 15,00

Sensor de temperatura externa: 10,00 (no ferro-velho)

Conector 9 vias: 15,00 x 2 = 30,00

Chicote do comando do retrovisor: 25,00 + frete (5,00) = 30,00

Chicote do motor dos espelhos: 10,00 (os dois no ferro-velho)

TOTAL SEM FRETE: 175,80!!!!! (Procura saber quanto é na CC pra cair de costas, hahaha)

 

Comprei o chicote do comando desse vendedor => http://produto.merca...nt=MLB427083550

É bom perguntar a ele quantos fios tem o conector (tem que ter pelo menos 7). No meu caso, ele mandou dois conectores por engano e eu comprei o outro por mais 10,00 só pra tirar mais 2 fios e deixar o chicote pronto pra colocar os retrovisores rebatíveis no futuro (quem sabe, né!).

Eu só descobri depois, mas esse chicote tem código no service box (o conector é 6541H9 e o pino "fêmea" é o 6542WY). Quando eu for na CC buscar umas peças que encomendei eu vejo o preço dessas peças.

 

O comando dos retrovisores e os motores dos espelhos eu comprei nos links do 1º post. Não gostei muito do comando, acho que ele não vai durar muito tempo. No ferro-velho que eu comprei o sensor de temperatura um comando original usado saía por uns 70,00.

 

O conector do motor dos retrovisores (o tal TC-1070) é o mesmo pra qualquer carro que utilize esse tipo de motor no retrovisor (quase todos). Recomendo procurar no ferro-velho que acha baratinho, não precisa caçar na net.

 

Go go CP!!!!

 

Desculpa minha ignorância Martins, mas cara, por onde vc passou os fios a partir do momento que é pra sair da porta pra chegar lá no comando (por dentro do painel eu sei que é mas como ?). Qual a especificação desses fios para eu não comprar errado (os que pegam do retrovisor e vão para o comando) ? E pra conectar esses fios no comando, vc os ligou no chicote do comando ?

 

Desculpa essas perguntas acredito que bestas pra vc, mas é que eu realmente não entendo, então quero comprar tudo certinho pra não ter erro na hora que eu for instalar. Obrigado.

Edited by CaiaFleixer

Share this post


Link to post
Share on other sites

E aonde vc ligou os fios na bsi ? Obrigado.

Share this post


Link to post
Share on other sites

entao caras!, consigui instalar no carro porem!, nem sempre ele funciona, as vezes para de funcionar as vezes funfa!, jah vi tdos os plugs e tao ben firmes, oq pode ser?

 

Eu vi que vc improvisou um chicote, né? Tem certeza que tá bem conectado? Tenta testar se tá chegando corrente nos terminais do motor.

Tá acontecendo dos dois lados?

 

Desculpa minha ignorância Martins, mas cara, por onde vc passou os fios a partir do momento que é pra sair da porta pra chegar lá no comando (por dentro do painel eu sei que é mas como ?). Qual a especificação desses fios para eu não comprar errado (os que pegam do retrovisor e vão para o comando) ? E pra conectar esses fios no comando, vc os ligou no chicote do comando ?

 

Desculpa essas perguntas acredito que bestas pra vc, mas é que eu realmente não entendo, então quero comprar tudo certinho pra não ter erro na hora que eu for instalar. Obrigado.

 

Opa! Mas tem que perguntar mesmo, pô, hahaha! Eu passei um mês estudando essa joça e só depois fui comprar as peças. Pior era se vc comprasse tudo e depois visse que fez alguma besteira.

Cara, vc pode passar por onde vc quiser. Eu passei por onde achei mais fácil. A única parte difícil é colocar um fio (pq ele serve como guia), depois disso é só puxar mesmo. No lado do passageiro dá mais trabalho pq é mais apertado, mas do lado do motorista é simples. Se liga:

 

Do lado do passageiro, esse é o caminho pela porta e os fios passam por trás do porta-luvas (ainda não comprei as capinhas sem o furo, hehe):

dsc02336d.jpg

 

Os fios passam por baixo da caixa evaporadora do ar condicionado:

dsc02337l.jpg

 

dsc02338q.jpg

 

E aí vão pro console central.

 

Perceba que eu não usei nenhuma conexão na porta, passei os fios direto. Até pq ali só dá pra colocar o conector original pq o espaço é reduzido:

dsc02339kz.jpg

 

Do lado do motorista, eu passei os fios pelo painel, e tive que fazer uma "gambiarte":

dsc02341v.jpg

 

Aí passei os fios por baixo do painel, e prendi com a fita isolante. Sem a tampa dos fusíveis fica bem na cara que tem uma fita passando ali:

dsc02342rv.jpg

 

Mas com a tampa fica bem discreto, só que eu esqueci de tirar fotos, hahahaha!

 

 

E aonde vc ligou os fios na bsi ? Obrigado.

 

Fio na BSI é só pro sensor de temperatura externa, hein?! Pros retrovisores elétricos não tem ABSOLUTAMENTE NADA na BSI. Recomendo olhar todo o tópico: http://www.clubepeug...showtopic=50095

 

Dá uma lida também no que escrevi 2 posts acima do teu, na dúvida do Cimoh. Se as dúvidas persistirem me avisa!

 

 

 

 

Ah, e uma dica: quando for dar "quote" em algum post com imagens, sugiro apagar as imagens e deixar só o texto, pra não deixar a página muito pesada pra carregar! :confianteup:

Share this post


Link to post
Share on other sites

Muito obrigado Martins ! Desculpa o quote errado, vou me corrigir. Mais uma duvida, quais seriam os tipos de fios que eu tenho que comprar ? E na minha cidade que não tem CC, vc saberia o comando naquele computador para ativar o sensor de temperatura ? Aqui só tem cc da Citroen. E só pra esclarecer, o conector que vc falou (9vias) tem 9 "espaços" né ? Então do lado do passageiro vc só esta usando 3 espaços e o do lado do motorista vc Ta usando 5 espaços ? Novamente muito obrigado mesmo !

Share this post


Link to post
Share on other sites

Muito obrigado Martins ! Desculpa o quote errado, vou me corrigir. Mais uma duvida, quais seriam os tipos de fios que eu tenho que comprar ? E na minha cidade que não tem CC, vc saberia o comando naquele computador para ativar o sensor de temperatura ? Aqui só tem cc da Citroen. E só pra esclarecer, o conector que vc falou (9vias) tem 9 "espaços" né ? Então do lado do passageiro vc só esta usando 3 espaços e o do lado do motorista vc Ta usando 5 espaços ? Novamente muito obrigado mesmo !

 

Ah sim, esqueci dos fios! Eu usei um fio grosso, acho que é 1mm2 ou 1,5mm2. Preferi o fio grosso pq é mais resistente, e como vc tem que colocar um pouco de força pra puxar em alguns pontos, com o fio grosso não tem perigo de partir.

 

Teu carro é um Moonlight, né? Então vc tem que colocar o CB de 3 linhas e adaptar o botão na chave de seta. Tem bastante informação sobre isso por aqui, dá uma pesquisada!

 

Sim, o conector de 9 vias tem 9 "espaços", hehe. E usei exatamente 5 espaços do lado do motorista e 3 do lado do passageiro (tem uma foto que mostra o do lado do passageiro). Vc pode comprar um de menos vias sem problema. Eu só comprei assim pq pretendo (um dia, quem sabe) colocar os retrovisores rebatíveis, aí já tá tudo pronto.

Share this post


Link to post
Share on other sites

Isso mesmo, é o moonlight de 4 portas. Já comprei o CB de 3 linhas, sensor de temperatura e o botão da chave seta também já comprei, só falta chegar para eu instalar tudinho. Inclusive eu não achei nem um tópico que fale de como tirar a chave seta, achei o da adaptação do botão, mas eu comprei o botão pronto pra trocar, só que hj a tarde curioso fui puxar a pontinha e acabou vindo todo o botão e mais o "flex cable" ai fufu tudo, então vou ter que desmontar tudo para encaixar de volta esse "flex cable", vc saberia de algum tópico ? Muito obrigado !

Share this post


Link to post
Share on other sites

Vish mano, tem que desmontar a chave de seta toda, eu acho. Já vi alguma coisa por aqui, mas não lembro onde. De fato, nunca tive problemas com a minha e nunca me interessei...

Share this post


Link to post
Share on other sites

Pessoal tô precisando de uma ajuda.... Instalemos retrovisores, porém mó vidro do motorista não quer descer..... Eu tenho modulo de subida de vidros, será que tem algo a ver???? Me ajudem !! Vlw

Share this post


Link to post
Share on other sites

Só agora vi o tuto! Show! Parabéns!!

Share this post


Link to post
Share on other sites

Pessoal tô precisando de uma ajuda.... Instalemos retrovisores, porém mó vidro do motorista não quer descer..... Eu tenho modulo de subida de vidros, será que tem algo a ver???? Me ajudem !! Vlw

Talvez o comando que vc comprou esteja com defeito. Arruma outro e faz o teste.

Share this post


Link to post
Share on other sites

No comando, os dois botões fazem aquele barulinho característico ( clec ) quando abre e fecha o vidro??? Porque o que o escrito A não tá fazendo.....

 

Meu medo é que eu tenho aquele sistema ( modulo ) de levantar o vidro quando fecha a trava com a chave... E se eu nao me engano esse sistema de vidro com retrovisor faz isso tb não é???

Share this post


Link to post
Share on other sites

Os dois fazem o barulhinho sim. Quem faz o fechamento dos vidros quando fecha o carro é um módulo independente desse comando.

Share this post


Link to post
Share on other sites

Fui Agora no eletricista e ele me disse que tenho que instalar outro modulo de subida do vidro... Acho que kao!

Uma coisa que eu vie é que o botão com retrovisor tem 7 conectores e o só com o vidro tem 6 será que ta faltando algum fio???

Share this post


Link to post
Share on other sites

Cara me ajuda, eu coloquei os retrovisores elétricos e o vidro automatizado, porém o vidro do motorista nao abaixa..... Como mudo a pinagem do vidro???? Ou coisa do tipo.

 

Share this post


Link to post
Share on other sites

trampo zikaaa

Share this post


Link to post
Share on other sites

Resolvido! O problema foi que eu comprei com o botão com automatizador do vidro do motorista e o meu não tem essa função, agora tenho que comprar outro botão, se alguém quiser o com automatizador do vidro do motorista e retrovisor eletrico eu vendo esse aqui barato!

Share this post


Link to post
Share on other sites

onde eu ligo o positivo e o negativo que saem do chicote do comando?

Edited by valerio

Share this post


Link to post
Share on other sites

onde eu ligo o positivo e o negativo que saem do chicote do comando?

 

O positivo vc vai puxar do conector do vidro elétrico. Com um multímetro vc acha ele facilmente, aí descasca um pedaço e emenda um fio que vai pro pino 8 do conector do retrovisor.

O negativo é o mesmo do vidro elétrico, não precisa mexer.

Share this post


Link to post
Share on other sites

MartinsBruno, você comprou 10 metros de cada fio ?

Share this post


Link to post
Share on other sites

MartinsBruno, você comprou 10 metros de cada fio ?

 

Nops, comprei 6m de cada cor. Dá e sobra, mas não pode errar.

Share this post


Link to post
Share on other sites

É porque você usou 2 fios para o sensor de temperatura, certo?

Share this post


Link to post
Share on other sites

É porque você usou 2 fios para o sensor de temperatura, certo?

Sim, foram 2 fios pro sensor. Mas pra ele eu usei um fio mais fino, e comprei 6m também, se não me engano.

Pra cada lado (motorista e passageiro) usei 3m de fio de cada COR! Se vc vai passar a fiação só pro motor do retrovisor elétrico, compra 18m de fio de 3 cores diferentes que dá com certeza.

Eu comprei 30m de fio pq deixei a fiação pronta pra colocar os retrovisores rebatíveis no futuro. Aí passei mais 2 fios pra cada lado.

Share this post


Link to post
Share on other sites

Caramba, vou ter que fazer isso! Agora já tem diversos casos de sucesso, não tem como errar, só preciso tirar uns dois dias pra procurar as peças e montar! :)

 

E o rebatimento dos retrovisores, alguém conseguiu?

Share this post


Link to post
Share on other sites

Com relação aos fios eu comprei 12m de fio remote ( aquele do módulo) sobrou fio e não precisa de bitola maior, na hora de passar a fiação na porta usei uma sonda e foi mole!!!

Só tomar cuidado na hora de comprar os botões o meu não tinha o "A" automatizador do motorista e me lasquei.... Comprei 2 botões.....

Esse trampo foi fácil!

 

Porque tudo que escrevo fica doidão???

Share this post


Link to post
Share on other sites

 

E o rebatimento dos retrovisores, alguém conseguiu?

 

Acho que o Carusao conseguiu!!

Share this post


Link to post
Share on other sites

Caramba, vou ter que fazer isso! Agora já tem diversos casos de sucesso, não tem como errar, só preciso tirar uns dois dias pra procurar as peças e montar! :)

 

E o rebatimento dos retrovisores, alguém conseguiu?

 

Pro rebatimento não tem jeito... tem que comprar os retrovisores do UK. Mas a instalação fica até mais fácil, pq é só tirar um retrovisor e colocar o outro, e fazer a ligação elétrica usando o esquema elétrico do 1º post.

Share this post


Link to post
Share on other sites

Sim, foram 2 fios pro sensor. Mas pra ele eu usei um fio mais fino, e comprei 6m também, se não me engano.

Pra cada lado (motorista e passageiro) usei 3m de fio de cada COR! Se vc vai passar a fiação só pro motor do retrovisor elétrico, compra 18m de fio de 3 cores diferentes que dá com certeza.

Eu comprei 30m de fio pq deixei a fiação pronta pra colocar os retrovisores rebatíveis no futuro. Aí passei mais 2 fios pra cada lado.

 

Valeu, está faltando comprar só os fios e os conectores.

Share this post


Link to post
Share on other sites

Valeu, está faltando comprar só os fios e os conectores.

Massa, boa sorte! Qualquer dúvida avisa ae que a gente tenta ajudar! :confianteup:

Share this post


Link to post
Share on other sites

aquela foto que eu printei e pus o exemplo dos comando ficou famosa rsrsrsrs

  • Upvote 1

Share this post


Link to post
Share on other sites

aquela foto que eu printei e pus o exemplo dos comando ficou famosa rsrsrsrs

 

kkkkkkkkk, mais doq famosa, as informações nela estão bem claras...

 

Valeu!

Share this post


Link to post
Share on other sites

Com relação aos fios eu comprei 12m de fio remote ( aquele do módulo) sobrou fio e não precisa de bitola maior, na hora de passar a fiação na porta usei uma sonda e foi mole!!!

Só tomar cuidado na hora de comprar os botões o meu não tinha o "A" automatizador do motorista e me lasquei.... Comprei 2 botões.....

Esse trampo foi fácil!

 

Porque tudo que escrevo fica doidão???

 

O meu também não tinha o "A" porém troquei o botão hoje e funcionou de boa, inclusive automatizou a descida.

Share this post


Link to post
Share on other sites

O meu também não tinha o "A" porém troquei o botão hoje e funcionou de boa, inclusive automatizou a descida.

 

Pois é, não sei pq deu problema no dele. Eu usava um com one touch pro motorista e tava funcionando numa boa. Troquei pq meti super bonder naquelas travas metálicas (o meu comando era o paralelo, e as travas caíam quando tentava tirar o comando) e colou uma peça lá dentro, aí ferrou tudo! hahahaha

Agora tô usando um comando original, mas sem o one touch pro motorista.

Share this post


Link to post
Share on other sites

Bruno, comecei a comprar as peças, os motores chegaram ontem e o chicote de computador de bordo pra ligar no comando está a caminho. Minha dúvida agora é no comando. Achei esse original usado no ML

http://produto.mercadolivre.com.br/MLB-439095004-boto-espelho-retrovisor-e-vidro-eletrico-duplo-peugeot-206-_JM

Ele não tem o "A", será que tem chance de dar problema?

Meu carro tem um toque para ambos os vidros, mas apenas para a subida. Sabe se trocando o botão o funcionamento muda?

Share this post


Link to post
Share on other sites

O meu não é o vidro elétrico original, foi instalado depois. Ele sobe e desce com um toque e não tem A nenhum no botão :)

Share this post


Link to post
Share on other sites

Bruno, comecei a comprar as peças, os motores chegaram ontem e o chicote de computador de bordo pra ligar no comando está a caminho. Minha dúvida agora é no comando. Achei esse original usado no ML

http://produto.merca...peugeot-206-_JM

Ele não tem o "A", será que tem chance de dar problema?

Meu carro tem um toque para ambos os vidros, mas apenas para a subida. Sabe se trocando o botão o funcionamento muda?

O que faz o one touch é o comando, então não vejo problema nenhum. Como disse aí em cima, já usei dos dois e todos funcionaram numa boa.

O meu não é o vidro elétrico original, foi instalado depois. Ele sobe e desce com um toque e não tem A nenhum no botão :)

Sortudo! Hahahahaha

Share this post


Link to post
Share on other sites

Bruno, comecei a comprar as peças, os motores chegaram ontem e o chicote de computador de bordo pra ligar no comando está a caminho. Minha dúvida agora é no comando. Achei esse original usado no ML

http://produto.merca...peugeot-206-_JM

Ele não tem o "A", será que tem chance de dar problema?

Meu carro tem um toque para ambos os vidros, mas apenas para a subida. Sabe se trocando o botão o funcionamento muda?

 

Acho que não vai ter problema o meu é igual ao seu um toque para os 2 vidros apenas subida. Agora que troquei o botão com o "A" o o motorista desce com 1 toque.

 

Passei a fiação hoje. Eu ia pagar para passarem mas em 2 lugares que cotei queriam 60 conto... Paguei 7,20 nos fios e passei eu mesmo. rs. A patroa ainda me ajudou a encaixar aquela porcaria de mangueira de vedação que na minha opinião é a parte mais chata.

Só não montei tudo porque não chegaram meus conectores do motor. Até fui em um ferro velho procurar.

Agora estou na ansiedade de chegar logo os conectores e terminar de montar...

Edited by Jaspion206

Share this post


Link to post
Share on other sites

Pessoal, obrigado pelas informações.

Vou arriscar naquele comando que postei, mesmo sendo usado é original. O paralelo, como o Bruno disse, parece não compensar pela qualidade.

Depois que montar tudo dou um retorno.

Valeu.

Share this post


Link to post
Share on other sites

Acho que não vai ter problema o meu é igual ao seu um toque para os 2 vidros apenas subida. Agora que troquei o botão com o "A" o o motorista desce com 1 toque.

 

Passei a fiação hoje. Eu ia pagar para passarem mas em 2 lugares que cotei queriam 60 conto... Paguei 7,20 nos fios e passei eu mesmo. rs. A patroa ainda me ajudou a encaixar aquela porcaria de mangueira de vedação que na minha opinião é a parte mais chata.

Só não montei tudo porque não chegaram meus conectores do motor. Até fui em um ferro velho procurar.

Agora estou na ansiedade de chegar logo os conectores e terminar de montar...

Boa! realmente encaixar aquela borracha é terrível. A minha do lado do motorista ainda tá meio solta, e o burro aqui desmontou o painel e esqueceu de encaixá-la. :yuno:

 

Tu não achou os conectores no ferro velho?

Pessoal, obrigado pelas informações.

Vou arriscar naquele comando que postei, mesmo sendo usado é original. O paralelo, como o Bruno disse, parece não compensar pela qualidade.

Depois que montar tudo dou um retorno.

Valeu.

Realmente compensa pegar um original mesmo. O acabamento é melhor e os botões parecem mais firmes. Monta e posta fotos!

Share this post


Link to post
Share on other sites

Não achei os conectores. Os carros com retrovisores elétrico tinham o conector diferente.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×