Jump to content
mandandoareal

Problemas Com O 408 Thp...

Recommended Posts

Voltando ao assunto de óleo, às vezes demora pra sair. Uma vez ocorreu com o meu algo parecido. Sumiu o aviso após algumas horas parado na ccs APÓS completar.

  • Upvote 1

Share this post


Link to post
Share on other sites

Pessoal, perdi a tampinha do lavador de farol do meu 408, alguem sabe qual outro carro compartilha a peca, e onde eu posso encontra-la a um preco justo?

Share this post


Link to post
Share on other sites

Pessoal, perdi a tampinha do lavador de farol do meu 408, alguem sabe qual outro carro compartilha a peca, e onde eu posso encontra-la a um preco justo?

Seu carro tem xenon? Acho que só algum Peugeot/Citroen será compatível. Preço justo só em desmanches

Share this post


Link to post
Share on other sites

Barulho de corrente batendo enquanto o motor ta frio... E às vezes eentre 1500 e 300 giros, ao acelerar suave.

 

Fiz a troca em cc pós garantia, mas a fábrica cobriu. Ficou perfeito.

 

Enviado de meu LG-H818 usando Tapatalk

Que ano é o seu? Tô achando muito barulho quando está frio, mas depois ele para.

 

A depender, vou levar na css ver se troca pela fábrica, porque tô fora da garantia.

 

 

Enviado do meu iPhone usando Tapatalk

Share this post


Link to post
Share on other sites

Que ano é o seu? Tô achando muito barulho quando está frio, mas depois ele para.

 

A depender, vou levar na css ver se troca pela fábrica, porque tô fora da garantia.

 

 

Enviado do meu iPhone usando Tapatalk

Tbm vou levar o meu pra ver se consigo na faixa....tbm to fora da garantia.

  • Upvote 1

Share this post


Link to post
Share on other sites

É .... vou ver isso... vou até ligar para a css e ver se não é um "recall"....já que parece ser um problema constante...

 

 

Enviado do meu iPhone usando Tapatalk

Share this post


Link to post
Share on other sites

Problema na corrente não gerou recall, somente infoflash.

Portanto a CC não vai fazer de graça fora da garantia, mas se for cliente da CC com todas as revisões em dia pode conseguir um bom desconto.

Eu fiz 2 serviços fora da garantia nesta situação, no primeiro consegui 75% de desconto e no segundo 65%.

Share this post


Link to post
Share on other sites

O meu mais recente problema foi a tampa de válvula que quebrou na parte interna gerando vazamento de pressão pela tampa do óleo e o barulho conforme o vídeo.

Solução simples (porém cara $) foi a troca da tampa de válvula inteira, mas enfim solucionou o problema.

Abs!https://vimeo.com/193417482
c5fb8c5809c77b61cf98b941ccbffd70.png



Enviado do meu iPhone usando Tapatalk

Edited by JapaSeg

Share this post


Link to post
Share on other sites

O meu mais recente problema foi a tampa de válvula que quebrou na parte interna gerando vazamento de pressão pela tampa do óleo e o barulho conforme o vídeo.

 

Solução simples (porém cara $) foi a troca da tampa de válvula inteira, mas enfim solucionou o problema.

 

Abs!https://vimeo.com/193417482

c5fb8c5809c77b61cf98b941ccbffd70.png

 

 

 

Enviado do meu iPhone usando Tapatalk

 

Tem ideia de como é que quebrou essa tampa? Quão caro é?

Share this post


Link to post
Share on other sites

cara esse é um problema conhecido dos THP e vários já tiveram esta tampa substituída ... acho que consegue a troca em garantia mesmo o carro já saindo do prazo de garantia de fábrica.

Share this post


Link to post
Share on other sites

cara esse é um problema conhecido dos THP e vários já tiveram esta tampa substituída ... acho que consegue a troca em garantia mesmo o carro já saindo do prazo de garantia de fábrica.

Poxa, não sabia desta....

Share this post


Link to post
Share on other sites

Verifica na ccs da sua cidade porque tem boletim interno da Peugeot sobre esse problema.

 

Se estiver fora de garantia o carro peça a eles que encaminhem um solicitação de troca em garantia para a Peugeot.

 

Agora com essa onda de melhorar o pós venda pode ser que cubram a troca, não custa tentar.

Share this post


Link to post
Share on other sites

Olha o barulho que faz o thp, e msm depois da troca do kit corrente ele ainda persiste....

 

https://vimeo.com/193460151

 

Enviado de meu SM-G920I usando Tapatalk

Edited by AZT226

Share this post


Link to post
Share on other sites

Olha o barulho que faz o thp, e msm depois da troca do kit corrente ele ainda persiste....

 

https://vimeo.com/193460151

 

Enviado de meu SM-G920I usando Tapatalk

Eu achando que o meu estava na hora de trocar pois ainda é original. Se com um kit novo fica assim, prefiro nem trocar. Pois o meu não faz barulho nenhum comparando com este daí.

Share this post


Link to post
Share on other sites

O meu mais recente problema foi a tampa de válvula que quebrou na parte interna gerando vazamento de pressão pela tampa do óleo e o barulho conforme o vídeo.

 

Solução simples (porém cara $) foi a troca da tampa de válvula inteira, mas enfim solucionou o problema.

 

Abs!https://vimeo.com/193417482

c5fb8c5809c77b61cf98b941ccbffd70.png

 

 

 

Enviado do meu iPhone usando Tapatalk

Quanto ficou pra resolver, Peça e Mão de Obra ?

Share this post


Link to post
Share on other sites

Eu achando que o meu estava na hora de trocar pois ainda é original. Se com um kit novo fica assim, prefiro nem trocar. Pois o meu não faz barulho nenhum comparando com este daí.

 

com certeza no caso dele montaram errado ... o meu foi trocado e o problema foi resolvido, nunca mais tive problema com o barulho.

  • Upvote 1

Share this post


Link to post
Share on other sites

Eu achando que o meu estava na hora de trocar pois ainda é original. Se com um kit novo fica assim, prefiro nem trocar. Pois o meu não faz barulho nenhum comparando com este daí.

Se não tem problema de folga ou barulho é besteira trocar o kit se corrente, é feito para 300k Km

 

Enviado de meu SM-G935F usando Tapatalk

  • Upvote 1

Share this post


Link to post
Share on other sites

Quanto ficou pra resolver, Peça e Mão de Obra ?

 

 

R$ 1.200,00 na CC e R$ 100,00 de MO.

  • Upvote 1

Share this post


Link to post
Share on other sites

 

 

R$ 1.200,00 na CC e R$ 100,00 de MO.

Valeu Japa, Obrigado. Vou ver se faço umas cotações pra ver se bate mais ou menos com o seu.

Share this post


Link to post
Share on other sites

 

 

R$ 1.200,00 na CC e R$ 100,00 de MO.

 

Eu fiz este serviço na CC poucos meses atrás.

 

O orçamento tinha ficado assim:

Tampa das valvulas = R$ 826,77

Tubo de admissão = R$ 578,95

Abraçadeira = R$ 8,26

Obturador = R$ 26,19

Parafuso = R$ 3,30

Mao de obra = R$ 200,00

Totalizando R$ 1643,47

 

O meu carro já estava fora da garantia, 4 anos de idade e 90 mil km, mas entrei com pedido de garantia na fabrica e ela cobriu 70% do valor das peças.

Paguei no final R$ 655,00 (peças R$ 453,39 e serviço R$ 201,61).

Edited by Gianluca

Share this post


Link to post
Share on other sites

 

Eu fiz este serviço na CC poucos meses atrás.

 

O orçamento tinha ficado assim:

Tampa das valvulas = R$ 826,77

Tubo de admissão = R$ 578,95

Abraçadeira = R$ 8,26

Obturador = R$ 26,19

Parafuso = R$ 3,30

Mao de obra = R$ 200,00

Totalizando R$ 1643,47

 

O meu carro já estava fora da garantia, 4 anos de idade e 90 mil km, mas entrei com pedido de garantia na fabrica e ela cobriu 70% do valor das peças.

Paguei no final R$ 655,00 (peças R$ 453,39 e serviço R$ 201,61).

 

Vacilei então, pois como meu carro já está fora da garantia realizei o serviço fora da CC... Não imaginava que podia ter este desconto.

 

No meu caso nem precisaria trocar o tubo de admissão que foi trocado na garantia 6 meses atrás.

 

Obrigado!!!

Share this post


Link to post
Share on other sites

 

Vacilei então, pois como meu carro já está fora da garantia realizei o serviço fora da CC... Não imaginava que podia ter este desconto.

 

No meu caso nem precisaria trocar o tubo de admissão que foi trocado na garantia 6 meses atrás.

 

Obrigado!!!

 

O meu tubo de admissão não estava com problemas, mas a nova tampa das valvulas tem uma conexão diferente no respiro do óleo.

Mudaram para um tipo de engate rápido, e não dava para conectar o meu tubo na nova tampa, por isso teve que ser trocado.

Aparentemente o novo tubo também não tem o problema de rachar como acontecia com o que veio no carro.

Share this post


Link to post
Share on other sites

 

O meu tubo de admissão não estava com problemas, mas a nova tampa das valvulas tem uma conexão diferente no respiro do óleo.

Mudaram para um tipo de engate rápido, e não dava para conectar o meu tubo na nova tampa, por isso teve que ser trocado.

Aparentemente o novo tubo também não tem o problema de rachar como acontecia com o que veio no carro.

 

Entendi, que bom que seu tubo de admissão é novo, o meu é igual ao antigo, então terei que sempre monitorar para não rachar de novo.

 

Obrigado, abraços!

Share this post


Link to post
Share on other sites

Mais uma vez meu 408THP Flex 2015/2016 deu problema.

D

Rodando normalmente 50km/h deu o aviso no computador de bordo "Defeito Motor:Repare Veículo" e acendeu a luz da injeção, bateu um cagaço sinistro e fui rodando na manha pra concessionária (uns 5km de onde eu tava), fui prestando atenção em todos os barulhos, cheiros e desempenho do carro... Estava tudo normal.

Chegando na CC, o mecânico perguntou se era a primeira vez, falei que sim, ele disse que isso era normal e poderia passa4 o scanner... Eu falei, então passa ué...

Levou simplesmente 2h para eles conseguirem ligar o notebook, toda hora dava tela azul e o Windows XP (que empresa usa XP hoje em dia?) entrava em reparação.

Depois de cansar de esperar o Mecânico se lamentou pq não estava com o adaptador de OBDII, pq ele detectaria o problema.

Entreguei o meu (que fica no portaluvas) e fizemos a leitura pelo celular (ja que o scanner da concessionária não ligava), apareceu o erro P306CC00.

O mecânico buscou o erro no service box deu:"Tempo de Injeção: Adaptativo em Batente"...

Nessa hora o scanner funcionou e deu o mesmo erro do meu leitor de OBDII, num diagnóstico deu que havia uma mistura pobre no motor. Me informaram que e4a gasolina adulterada (meu é Flex, então se tivesse mais álcool, não deveria ter problema), fizemos o teste com água e deu que 26% de coisa branca (não da para saber oq eles misturam),então aparentemente não estava adulterada.

Eles restaram minha central e falaram que ela vai se adaptar ao combustível que está no motor e não vai dar mais problema.

Achei a solução muito estranha, porém era 18h e eu tinha que estar em ksa as 16:30 para a babá ir embora, então vazei da Cc assim que pude.

 

Até agora o erro não apareceu novamente.

Não tenho upgrade no motor.

 

PS: Fui pra casa e nem notei que eles tinham deixado a OBDII destampada. No dia seguinte, quando fui colocar minha chave de casa nonporta trecos, ela caiu dentro do painel perto dos mecanismos do câmbio, então tive que voltar na CC para eles tirarem minha chave de o painel (pescaram com uma antena).

Share this post


Link to post
Share on other sites

Sensor de temperatura.

Tem boletim pra troca. O meu também foi trocado em garantia. Manutenção simples e rápida, não tira o antigo, só faz um jumper pra um sensor novo. Mas que assusta, assusta. kkkk

 

 

Enviado do meu iPhone usando o Tapatalk

 

Boa noite pessoal!

 

Ontem e hoje meu 3008 apresentou um problema parecido...o do sensor. O interessante é que a temperatura não ficou oscilando. Ela subiu, passou de 90, desligou o ar condicionado e só voltou a baixar depois que eu desliguei manualmente o ar. Durante esse tempo, não escutei a ventoinha ligada no máximo.

 

Agora a noite, após longas horas em frente ao pai Google e CP, fui lá no carro e liguei ele com ar condicionado acionado. Agora a danada da ventoinha ligou normalmente e a temperatura não passou dos 90. Vai entender...

 

Só faltou eu verificar se foi feito o recall do sensor

Share this post


Link to post
Share on other sites

Boa tarde amigos,
Tenho um 408 THP 2014/15 indo para a revisão de 60k kms, o carro está mil maravilhas tenho ele a 14 mil kms e tudo ótimo por enquanto, como agora ele saiu da garantia resolvi realizar a revisão em um mecânico de confiança.
Minha dúvida é a seguinte, consigo o óleo Castrol Magnatec 5w30 (sempre usei o castrol magnatec no meu antigo 307 2.0 Celine) a um preço muito convidativo (50% do valor do total), acho que por ser um óleo ótimo não há problema em substituí-lo correto? Pergunto pois dessa vez o motor é Turbo, então não tenho toda essa familiaridade toda.

Segue a especificação do óleo

http://www.castrol.com/pt_br/brazil/car-engine-oil/engine-oil-types/fully-synthetic-oils/magnatec-stop-start-5w-30.html

APROVAÇÕES E ESPECIFICAÇÕES:
ACEA A1/B1, A5/B5
API SN
ILSAC GF-4
Ford WSS-M2C913-C/ WSS-M2C913-D

Share this post


Link to post
Share on other sites

Boa tarde amigos,

Tenho um 408 THP 2014/15 indo para a revisão de 60k kms, o carro está mil maravilhas tenho ele a 14 mil kms e tudo ótimo por enquanto, como agora ele saiu da garantia resolvi realizar a revisão em um mecânico de confiança.

Minha dúvida é a seguinte, consigo o óleo Castrol Magnatec 5w30 (sempre usei o castrol magnatec no meu antigo 307 2.0 Celine) a um preço muito convidativo (50% do valor do total), acho que por ser um óleo ótimo não há problema em substituí-lo correto? Pergunto pois dessa vez o motor é Turbo, então não tenho toda essa familiaridade toda.

 

Segue a especificação do óleo

 

http://www.castrol.com/pt_br/brazil/car-engine-oil/engine-oil-types/fully-synthetic-oils/magnatec-stop-start-5w-30.html

 

APROVAÇÕES E ESPECIFICAÇÕES:

ACEA A1/B1, A5/B5

API SN

ILSAC GF-4

Ford WSS-M2C913-C/ WSS-M2C913-D

Eu não gosto de óleo Castrol, e por ser motor Turbo, colocaria um óleo de melhor qualidade, como o Motul. E tem casos de problemas que consigam cobertura da garantia mesmo após os 3 anos, desde que as revisões forem efetuadas na cc, talvez valha a pena manter o óleo Total.

Share this post


Link to post
Share on other sites

Mais uma vez meu 408THP Flex 2015/2016 deu problema.

D

Rodando normalmente 50km/h deu o aviso no computador de bordo "Defeito Motor:Repare Veículo" e acendeu a luz da injeção, bateu um cagaço sinistro e fui rodando na manha pra concessionária (uns 5km de onde eu tava), fui prestando atenção em todos os barulhos, cheiros e desempenho do carro... Estava tudo normal.

Chegando na CC, o mecânico perguntou se era a primeira vez, falei que sim, ele disse que isso era normal e poderia passa4 o scanner... Eu falei, então passa ué...

Levou simplesmente 2h para eles conseguirem ligar o notebook, toda hora dava tela azul e o Windows XP (que empresa usa XP hoje em dia?) entrava em reparação.

Depois de cansar de esperar o Mecânico se lamentou pq não estava com o adaptador de OBDII, pq ele detectaria o problema.

Entreguei o meu (que fica no portaluvas) e fizemos a leitura pelo celular (ja que o scanner da concessionária não ligava), apareceu o erro P306CC00.

O mecânico buscou o erro no service box deu:"Tempo de Injeção: Adaptativo em Batente"...

Nessa hora o scanner funcionou e deu o mesmo erro do meu leitor de OBDII, num diagnóstico deu que havia uma mistura pobre no motor. Me informaram que e4a gasolina adulterada (meu é Flex, então se tivesse mais álcool, não deveria ter problema), fizemos o teste com água e deu que 26% de coisa branca (não da para saber oq eles misturam),então aparentemente não estava adulterada.

Eles restaram minha central e falaram que ela vai se adaptar ao combustível que está no motor e não vai dar mais problema.

Achei a solução muito estranha, porém era 18h e eu tinha que estar em ksa as 16:30 para a babá ir embora, então vazei da Cc assim que pude.

Até agora o erro não apareceu novamente.

Não tenho upgrade no motor.

PS: Fui pra casa e nem notei que eles tinham deixado a OBDII destampada. No dia seguinte, quando fui colocar minha chave de casa nonporta trecos, ela caiu dentro do painel perto dos mecanismos do câmbio, então tive que voltar na CC para eles tirarem minha chave de o painel (pescaram com uma antena).

Mais uma vez meu 408THP Flex 2015/2016 deu problema.

D

Rodando normalmente 50km/h deu o aviso no computador de bordo "Defeito Motor:Repare Veículo" e acendeu a luz da injeção, bateu um cagaço sinistro e fui rodando na manha pra concessionária (uns 5km de onde eu tava), fui prestando atenção em todos os barulhos, cheiros e desempenho do carro... Estava tudo normal.

Chegando na CC, o mecânico perguntou se era a primeira vez, falei que sim, ele disse que isso era normal e poderia passa4 o scanner... Eu falei, então passa ué...

Levou simplesmente 2h para eles conseguirem ligar o notebook, toda hora dava tela azul e o Windows XP (que empresa usa XP hoje em dia?) entrava em reparação.

Depois de cansar de esperar o Mecânico se lamentou pq não estava com o adaptador de OBDII, pq ele detectaria o problema.

Entreguei o meu (que fica no portaluvas) e fizemos a leitura pelo celular (ja que o scanner da concessionária não ligava), apareceu o erro P306CC00.

O mecânico buscou o erro no service box deu:"Tempo de Injeção: Adaptativo em Batente"...

Nessa hora o scanner funcionou e deu o mesmo erro do meu leitor de OBDII, num diagnóstico deu que havia uma mistura pobre no motor. Me informaram que e4a gasolina adulterada (meu é Flex, então se tivesse mais álcool, não deveria ter problema), fizemos o teste com água e deu que 26% de coisa branca (não da para saber oq eles misturam),então aparentemente não estava adulterada.

Eles restaram minha central e falaram que ela vai se adaptar ao combustível que está no motor e não vai dar mais problema.

Achei a solução muito estranha, porém era 18h e eu tinha que estar em ksa as 16:30 para a babá ir embora, então vazei da Cc assim que pude.

Até agora o erro não apareceu novamente.

Não tenho upgrade no motor.

PS: Fui pra casa e nem notei que eles tinham deixado a OBDII destampada. No dia seguinte, quando fui colocar minha chave de casa nonporta trecos, ela caiu dentro do painel perto dos mecanismos do câmbio, então tive que voltar na CC para eles tirarem minha chave de o painel (pescaram com uma antena).

 

Meu 308 THP gasolina ja apareceu esse problema umas 3 vezes, sempre quando abasteci em algum posto diferente do que estou acostumado. das vezes que aconteceu parei o carro, esperei uns 15 minutos e o carro voltava ao normal. O aviso na central geralmente sumia depois de algumas horas.

Share this post


Link to post
Share on other sites

Alguém tem o infoflash desse problema na tampa de válvula?

Share this post


Link to post
Share on other sites

Alguém tem o infoflash desse problema na tampa de válvula?

Se você está falando da blow-by entupida ou deformada que causa pressão no carter, não tem nenhum infoflash.

 

 

Inviato dal mio iPhone utilizzando Tapatalk

Share this post


Link to post
Share on other sites

Então é sobre esse problema que trocam a tampa de válvula. Ouvi dizer que pode ser resolvido com a troca do diafragma. Sei lá se não estou trocando as bolas e misturando os problemas.

Share this post


Link to post
Share on other sites

O meu levei na css e querem trocar a tampa da valvula, mas nao falaram de nada entupido, rss. Vou questionar sobre esse problema porque com certeza vai voltar. Aliás, carro com 55k trocar tampa de válvula e de foder....

 

Enviado de meu LG-D855 usando Tapatalk

Share this post


Link to post
Share on other sites

O meu mais recente problema foi a tampa de válvula que quebrou na parte interna gerando vazamento de pressão pela tampa do óleo e o barulho conforme o vídeo.

 

Solução simples (porém cara $) foi a troca da tampa de válvula inteira, mas enfim solucionou o problema.

 

Abs!https://vimeo.com/193417482

c5fb8c5809c77b61cf98b941ccbffd70.png

 

 

 

Enviado do meu iPhone usando Tapatalk

Tem o vídeo aí pra me enviar? O link tá quebrado. Valeu

 

 

Enviado do meu iPhone usando Tapatalk

Share this post


Link to post
Share on other sites

o meu esta com esse problema na tampa de valvula tbm, vi no mercado livre um vendedor que vende apenas o difragma que costuma dar problema.

bom, acho que vou arriscar comprar apenas o diafragma. assim que tiver novidade posto aqui

 

alem do assobio o meu tbm faz o mesmo barulho de correia poli v que aparece nesse video.

Share this post


Link to post
Share on other sites

Acabei comprando a tampa completa na cc tbm (883). Se fosse comprar no mercado livre seria 170 do diafragma +50 sedex. Junta da tampa de válvula (são 3) mais uns 200+50de sedex... Total 470. Mao de obra do mecânico:150.

A tampa já estava disponível na cc da minha cidade, acabou custando 413 mais, mas pelo menos não fico andando com o carro zoado. Hj no fim da tarde pego o carro pronto.

Share this post


Link to post
Share on other sites

Amigos,

meu thp está baixando água.. nunca teve isso, pode ser coincidência, mas começou após completar o nível do reservatório do radiador.. enfim, levei hoje para verificar e está apresentando algum vazamento na termostática.. achei estranho, afinal, um carro 2013 com menos de 70 mil km e sempre revisado já dar problema em termostática?.. pois bem, o mecânico especialista em radiador me disse que isso ocorre no thp.. há pouco tempo ele havia trocado de um outro que estava com problema parecido e o problema estava na válvula travada.

 

No meu caso a temperatura do carro nunca subiu e etc, mas notei que o nivel estava baixando mais rápido que o normal. Fiquei de levar na próxima segunda-feira para olharem.. espero que seja alguma das borrachas de vedação rompida.. pois não há como trocar só a válvula termostática, tem que trocar a carcaça e tudo mais.. Alguém já fez esse serviço por aqui?

Share this post


Link to post
Share on other sites

Respondi no tópico que vc criou sobre a carcaça da válvula termostatica, mas esqueci de dizer que não tem reparo... O jeito é uma carcaça nova

Share this post


Link to post
Share on other sites

Amigos,

meu thp está baixando água.. nunca teve isso, pode ser coincidência, mas começou após completar o nível do reservatório do radiador.. enfim, levei hoje para verificar e está apresentando algum vazamento na termostática.. achei estranho, afinal, um carro 2013 com menos de 70 mil km e sempre revisado já dar problema em termostática?.. pois bem, o mecânico especialista em radiador me disse que isso ocorre no thp.. há pouco tempo ele havia trocado de um outro que estava com problema parecido e o problema estava na válvula travada.

 

No meu caso a temperatura do carro nunca subiu e etc, mas notei que o nivel estava baixando mais rápido que o normal. Fiquei de levar na próxima segunda-feira para olharem.. espero que seja alguma das borrachas de vedação rompida.. pois não há como trocar só a válvula termostática, tem que trocar a carcaça e tudo mais.. Alguém já fez esse serviço por aqui?

 

Existe um problema cronico na caixa com a válvula termostatica, mas não é sobre vazamento, é sobre leitura errada da temperatura.

O infoflash para este problema é adicionar mais um sensor de temperatura na parte superior da caixa para completar os dados passados para a central. Ou seja, a CSS não troca a caixa termostatica (para este defeito especifico).

 

Nos THP 2013 e 2014 era comum acontecer de baixar agua do radiador, mas isso acontecia por vazamento na bomba, que era substituída em garantia pela CSS.

 

O seu caso não parece ser nenhum dos dois, que eu saiba não tem histórico de vazamentos na caixa termostatica.

Share this post


Link to post
Share on other sites

Meu 2008 (16/17) baixou o nível do liquido de arrefecimento... está no minimo agora. Vou leva-lo para a revisão dos 10k e solicitar que vejam isso... achei estranho isso acontecer. Não deveria baixar!

Share this post


Link to post
Share on other sites

Meu 2008 (16/17) baixou o nível do liquido de arrefecimento... está no minimo agora. Vou leva-lo para a revisão dos 10k e solicitar que vejam isso... achei estranho isso acontecer. Não deveria baixar!

Pode saber que tem problema ai!!

 

Enviado de meu SM-G928G usando Tapatalk

Share this post


Link to post
Share on other sites

Meu 2008 (16/17) baixou o nível do liquido de arrefecimento... está no minimo agora. Vou leva-lo para a revisão dos 10k e solicitar que vejam isso... achei estranho isso acontecer. Não deveria baixar!

 

Antes de tudo, verifique o nivel com motor frio abrindo a tampa do reservatório.

Pois a tampa tem uma válvula para pressurizar o reservatório, e muitas vezes esta pressão deixa o nível do fluído mais baixo, é só abrir a tampa que o nível poderia voltar ao normal.

Share this post


Link to post
Share on other sites

 

Antes de tudo, verifique o nivel com motor frio abrindo a tampa do reservatório.

Pois a tampa tem uma válvula para pressurizar o reservatório, e muitas vezes esta pressão deixa o nível do fluído mais baixo, é só abrir a tampa que o nível poderia voltar ao normal.

Já fiz isso! :/

Share this post


Link to post
Share on other sites

Meu 2008 (16/17) baixou o nível do liquido de arrefecimento... está no minimo agora. Vou leva-lo para a revisão dos 10k e solicitar que vejam isso... achei estranho isso acontecer. Não deveria baixar!

 

O meu GT também está baixando, na verdade, o líquido do arrefecimento já está abaixo do mínimo. Preciso levar na CC também ver o que dizem...

Share this post


Link to post
Share on other sites

Já fiz isso! :/

 

Outra coisa é ver quanto baixou em quanto tempo.

Se o seu carro já estava na metade na última revisão e depois de 10 mil km está no mínimo, pode ser considerado normal.

Share this post


Link to post
Share on other sites

 

Outra coisa é ver quanto baixou em quanto tempo.

Se o seu carro já estava na metade na última revisão e depois de 10 mil km está no mínimo, pode ser considerado normal.

Ele está com exatos 9500km (8 meses de uso) e vai para a próximo revisão em breve.... Seria normal baixar assim em menos de 10mil km?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×