Jump to content
Sign in to follow this  
Caixeta

Dúvida Acionamento Da Ventoinha

Recommended Posts

Pessoal,

 

Tenhou um 206 1.4 Gasolina 2005 com ar condicionado e tenho algumas dúvidas após leituras nos post antigos sobre cebolão, sensor de temperatura, válvula termostática...Não encontrei um caso neste tópicos com as mesmas características que o meu, somente casos de válvula travada em aberto ou fechado, e outros... e desta forma pergunto a vocês:

 

 

1) Qual temperatura o primeiro e segundo estágio da minha ventoinha deve acionar? Não encontrei respostas exatas.. uns dizem 90, outros 95 para o 1º... Enfim, é possível determinar qual a faixa de acionamento??

 

 

2) Meu carro está com a seguinte condição: ao ligá-lo e andar alguns km em transito normal e parar alguns instantes / pegar transito lento por alguns min, vejo que a temperatura vai subindo normalmente até chegar a 97 graus. Afirmo esse valor pois estou usando o scanner ELM 327 e acompanho as medições recebidas pela ECU e sempre não encontro nenhuma falha/código na ECU. Quanto atinge 97 graus, o ponteiro do painel sobe até o talo e aparece no CB o alerta de tempertatura da água do motor demasiadamente alta, a luz STOP fica piscando e ouço vários bips. Neste momento, a ventoinha começa a girar rapidamente (acredito ser o 2º estágio pelo barulho alto, mas nunca ouço outro barulho da ventoinha desse peugeot) a temperatura chega a 100, 102 graus e com o funcionamento da ventoinha por alguns segundos, coisas de 10 a 15 segundos, a tempertaura mostrada pelo ELM 327 volta pra 87 a 89 graus. Assim, o aviso do CB desaparece, a luz stop e o bip param... Abro o capo e vejo as mangueiras e radioador estão quentes pra caramba e nível do líquido de arrefecimento ok (cor azul sem outra qualquer anomalia).

Assim vai indo até esquentar denovo e o ciclo se repetir. Antes não acontecia isso e é realmente estranho vc pegar coisa de 3 a 5 min de transito mais lento e o carro começar a dar esses erros, ou já com o carro quente parar 2 min em frente de casa com ele ligado e apresentar esse problema.

 

Lembrando que esses problemas ocorrem tanto com o ar condicionado ligado em velocidades médias ou baixas ou com ele desligado. Quando esquenta e dá esse alerta, geralmente pra evitá-lo ou reduzir a temperatura logo, jogo o ar frio na máxima velocidade e min temperatura pra forçar a ventoinha a acionar logo em velocidade max e o aviso do CB sumir logo.

 

Como falei acima, acredito não ser problema de travamento de válvula termostática como discutidos nos demais tópicos, pois caso ela estivesse travada aberta o carro não chegaria a essa temperatura e caso estivesse fechada, acredito que a temperatura nem diminuiria com a ação da ventoinha e a tendência seria fundir meu motor de vez, pois a água ficaria presa no motor e fervendo....

 

Gostaria de caso puderem, me auxiliar a identificar onde ficam a válvula termostática e o sensor de temperatura em meu carro, pois gostaria de verificar os plugs e encaixes do conectores elétricos se não estão com contato ruim ou oxidados...É uma das coisas mais básicas a se fazer e por isso abri o tópico, ter uma certa noção do problema para que ao levar no profissional não tenha qualquer surpresa ou troca desncessária de componentes.

Edited by Caixeta

Share this post


Link to post
Share on other sites

assunto ja discutido por demasiado aqui no forum.

Leve em um profissioanl que tenha um termometro infravermelho e faça testes pra ver se a temparatura mostrada no painel realmente é a temperatura do motor, se nao for, terá de descobrir o que esta causando o problema, a falha de leitura.

abs

  • Upvote 1

Share this post


Link to post
Share on other sites

assunto ja discutido por demasiado aqui no forum.

Leve em um profissioanl que tenha um termometro infravermelho e faça testes pra ver se a temparatura mostrada no painel realmente é a temperatura do motor, se nao for, terá de descobrir o que esta causando o problema, a falha de leitura.

abs

 

Obrigado pela recomendção!

 

Estarei levando ao profissional o quanto antes... Essa semana mesmo estarei providenciando também a troca do fluido, por ser barato e essencial na manutenção do carro...

Abri o tópico como falei acima, mais para comentar a particularidade do meu caso, gerar conhecimento e saber o que realmente o profissional vai fazer/precisa realizar em meu veículo. Geralmente já se condena cebolão, válvula, sensor...até chegar no radiador... e gostaria de evitar trocas desnecessárias...

Edited by Caixeta

Share this post


Link to post
Share on other sites

sobre a limpesa do radiador, teve um amigo que fez um tuto, com videos e tudo o mais, desmontou as mangueiras, fez a limpesa do radiador e etc, trocou as braçadeiras das mangueiras, e colocou o aditivo na agua, ficou perfeito, de uma procurada pois eu vi quando entrei no cp, faz tempo pra caramba, as vezes é melhor fazermos algo com cuidado e perfeição do que deixar alguem, visto que é tão simples...

abs

  • Upvote 1

Share this post


Link to post
Share on other sites

A temperatura ideal de funcionamento é 87ºC. Acima disso, a válvula termostática abre, permitindo a passagem do fluído de arrefecimento e depois de 95ºC você tem o acionamento do eletroventilador na velocidade um.

Ao contrário do que você disse, seu veículo pode estar com a válvula termostática travada na posição fechada. O acionamento da ventoinha resfria também o bloco do motor, não só a água dentro do radiador.

Não vacile ficar rodando com o carro nessas condições: Acendimento da luz de STOP e mensagem: Superaquecimento do líquido de arrefecimento é pedir para queimar a junta do cabeçote e precisar mandar ele pra plaina.

 

Edited by Dantas
  • Upvote 1

Share this post


Link to post
Share on other sites

Pessoal,

 

Obrigado pelas recomendações....

 

Hoje pude levar meu carro ao mecânico e verificou-se como previsto que as condições da antiga válvula não eram boas...desta forma comprei outra e realizamos a troca. O problema é que agora descobri que há um pequeno vazamento entre a carcaça grande (aquela que fica parafusada ao bloco) e o cabeçote...Ao colocarmos 1 bar no sistema, verificamos que ela estava escorrendo pouca líquido e desta forma liguei na concessionária e querem 320 reais por esta peça (vem completa, com válvula, sensor...) e até agora não a encontrei em lugar nenhum fora da CC. Aparentemente o problema do aquecimento foi resolvido..

 

O mecânico me ofereceu a tentativa de recuperar o pequeno anel de borracha que fica dentro da peça utilizando silicone......etc caso for o caso..e no pior dos casos refazer a junta dentro da peça caso ela tenha alguma pequena quebra....

 

Resultado: Voltei pra casa só com a válvula trocada provisoriamente e de olho no nível da água...estou agora tentando verificar se é possível obter uma peça dessa usada ou nova em outro lugar que tenha uma certa confiabilidade.

Edited by Caixeta

Share this post


Link to post
Share on other sites

Correção: O problema da temperatura persiste mesmo após a troca da válvula...

 

Enviado de meu XT890 usando Tapatalk

 

 

Share this post


Link to post
Share on other sites

querem 320 reais por esta peça (vem completa, com válvula, sensor...) e até agora não a encontrei em lugar nenhum fora da CC.

Com o sensor? A válvula termostática é vendida sem isso na CC. Em média sai 100 reais a menos do que você falou. Se você quiser, me passa o chassi do teu carro via MP que eu confirmo o código da peça/preço.

 

Pelo seu relato, só danificou a parte da carcaça. Na concessionária não apenas isso, mas no MercadoLivre você encontra.

 

 

EDIT: Você disse que trocou a válvula e está ainda buscando essa peça na CC? Não entendi...

Edited by Dantas

Share this post


Link to post
Share on other sites

Eu troquei a válvula somente... O problema de aquecimento persiste e ainda tem esse vazamento na borda da carcaça..entre ela e o cabeçote. Estou buscando somente a carcaça..esta só é vendida aqui em bsb pela CC por 300 e pouco, incluso nesse kit o sensor e outra válvula, das quais teoricamente não preciso.

 

Enviado de meu XT890 usando Tapatalk

 

 

Share this post


Link to post
Share on other sites

Eu troquei a válvula somente... O problema de aquecimento persiste e ainda tem esse vazamento na borda da carcaça..entre ela e o cabeçote. Estou buscando somente a carcaça..esta só é vendida aqui em bsb pela CC por 300 e pouco, incluso nesse kit o sensor e outra válvula, das quais teoricamente não preciso.

 

Enviado de meu XT890 usando Tapatalk

Já pensou em o problema ser no próprio sensor de temperatura? Ele custa em torno de R$ 50 na CC.

Share this post


Link to post
Share on other sites

troquei a carcaça com a valvula, comentei em outro post, paguei 250 com mao de obra inclusa em tudo, mas fora da cc e o carro esta perfeito. estão cobrando muito caro por tudo isso em.

  • Upvote 1

Share this post


Link to post
Share on other sites

Caixeita,

 

Peguei o chassi do teu carro e joguei no SB. Veja que o sensor de temperatura é vendido a parte:

 

Preços sugeridos a concessionária para a válvula termostática + carcaça pelo código 1316 Y8: R$ 217,81

 

fzy.gif

  • Upvote 1

Share this post


Link to post
Share on other sites

Obrigado Dantas e Duardol! Vou continuar verificando e vou partir para troca do sensor agora... Em breve postarei novidades sobre meu problema....

 

Enviado de meu XT890 usando Tapatalk

 

 

Share this post


Link to post
Share on other sites

acompanhando...

 

mas me diz uma coisa, a ventoinha ta disparando quando vc liga o AR ou quando chega a temp. de 95º ?

 

pq ai pode ser que seja o relê da ventoinha esteja ruim

 

com relação a carcaça da valvula a minha tb estava com vazamento e tive que trocar, aproveitei e troquei a valvula tb.

Share this post


Link to post
Share on other sites

acompanhando...

 

mas me diz uma coisa, a ventoinha ta disparando quando vc liga o AR ou quando chega a temp. de 95º ?

 

pq ai pode ser que seja o relê da ventoinha esteja ruim

 

com relação a carcaça da valvula a minha tb estava com vazamento e tive que trocar, aproveitei e troquei a valvula tb.

Então...ela dispara quando chega a 97 graus e também quando ligo o ar. Estou andando com ele com o Ar ligado direto pra forçar a ventoinha a trabalhar e resfriar o quanto antes..

 

Enviado de meu XT890 usando Tapatalk

 

Edited by Caixeta

Share this post


Link to post
Share on other sites

Fala, gurizada.

 

Comigo acontece a mesma coisa. O carro ligado fica sempre em 100º mas parado, em menos de 10 segundos o ponteiro da temperatura vai ao máximo e a luz de STOP apita.

 

assunto ja discutido por demasiado aqui no forum.

Leve em um profissioanl que tenha um termometro infravermelho e faça testes pra ver se a temparatura mostrada no painel realmente é a temperatura do motor, se nao for, terá de descobrir o que esta causando o problema, a falha de leitura.

abs

Fui no mecânico e o mesmo usou este termômetro. A temperatura do motor está normal, segundo ele. Apenas o ponteiro que está maluco ocasionando a leitura errada.

 

Já pensou em o problema ser no próprio sensor de temperatura? Ele custa em torno de R$ 50 na CC.

Já troquei todo o conjunto (carcaça, válvula termostática e sensor) e o problema persiste.

 

O curioso é que, com o ponteiro da temperatura no topo, basta acelerar a uns 60km/h que, em segundos, a temperatura baixa. Seria algum problema elétrico? Mal contato ou algo assim?

 

Obrigado, tigrada!

Share this post


Link to post
Share on other sites

Boa tarde tem muitas respostas de valvula termostatica, sensor de temperatura só que o sintoma do seu carro e outro,pelo que parece não esta ligando o 1 estagio da ventuinha certo ...verifica duas coisas e responde rele do primeiro estagio e e registencia do motoventilador o seu defeito e um desses...

  • Upvote 1

Share this post


Link to post
Share on other sites

Boa tarde tem muitas respostas de valvula termostatica, sensor de temperatura só que o sintoma do seu carro e outro,pelo que parece não esta ligando o 1 estagio da ventuinha certo ...verifica duas coisas e responde rele do primeiro estagio e e registencia do motoventilador o seu defeito e um desses...

A ventuinha está funcionando perfeitamente (Tanto que fica ligada direto devido a temperatura estar sempre acima de 90º). Mesmo com o ar ligado, o aquecimento ocorre. O curioso é que o ponteiro muda de temperatura muito rápido, em segundos ele vai de 100º ao máximo.

Share this post


Link to post
Share on other sites

Só lembrando que se for trocar a carcaça da válvula (aquela q vai junto ao bloco/cabeçote) é necessário aplicar uma junta líquida que resista à alta temperatura. Eu fiz essa troca e essa junta é de cor preta e custa em torno de R$ 30.

Share this post


Link to post
Share on other sites

A ventuinha está funcionando perfeitamente (Tanto que fica ligada direto devido a temperatura estar sempre acima de 90º). Mesmo com o ar ligado, o aquecimento ocorre. O curioso é que o ponteiro muda de temperatura muito rápido, em segundos ele vai de 100º ao máximo.

Cara, sou novo no assunto Peugeot.. Mas já tive alguns problemas de aquecimento nos outros carros.

 

1. Gol Bola 98/99.

 

* Problema: O ponteiro disparava do meio pra cima, em questao de 2 segundos.. Um dia, tava voltando do trabalho no modo soviético, tanto no pé quanto na cabeça.. A temperatura subiu, e eu ao invez de parar (como fazia sempre), tirei o pé do acelerador pra baixar de 5 pra 4 com o pensamento de "se é pra fu.. que seja agora"... Quando eu tirei o pé, o ponteiro voltou pro meio...

* Causa: Aterramento do painel..

* Correção do erro: Refazer o aterramento do carro, com o cabo massa... Custo com M.O: R$ 45,00 pilas.

 

2. Fiat Brava ELX 1.6 16v.

* Em percurso normal de estrada, sem reduçao de velocidade, ponteiro normal... Ao acionar o AC, ou pegar transito intenso, a temperatura subia até o último ponto branco antes do vermelho, e logo em seguida, caía a ponto 0.

* Causa: Válvula termostática em processo de travamento.. Hora travava fechada e de repente, abria com tudo...

* Correção do erro: Troca da VT, R$ 650,00 pilas, com M.O

 

3. Fiat Marea SX 1.8 16v.

* Do nada, a temperatura subia, o eletroventilador acionava no estágio 450 e nada de baixar..

* Causa: Suspiro da VT entupido, causando a não circulação da água no radiador + Bomba d'água patinando na lenta..

* Correção do erro: Desentupir o tal suspiro, trocar os sensores de temperatura da cebolinha e troca da bomba d'água, custo com M.O R$ 600,00 pilas

 

Creio que seguir as dicas dos amigos acima é válido, mas nem sempre os mecanicos vêem TUDO que deve ser feito, tenta dar uma olhada com alguma auto-elétrica, de repente vale a pena...

 

Vale salientar que todos esses problemas, ocorreram após os 120.000 km de motor..

 

Devo admitir que ainda estou receoso com a temperatura do meu 208, visto que ela oscila entre os 80 (cidade) e 90 graus (estrada)... Nunca passou do meio, o carro está com 500km (sim, quinhentos), mas a sensação de que aquilo lá pode subir sempre é iminente, vendo os sustos que já levei! hahahaha

Do 307 do meu pai, que está com 19.000km tb é assim, sempre oscilando entre 80 e 90.

Edited by FantyRS
  • Upvote 1

Share this post


Link to post
Share on other sites

 

* Problema: O ponteiro disparava do meio pra cima, em questao de 2 segundos.. Um dia, tava voltando do trabalho no modo soviético, tanto no pé quanto na cabeça.. A temperatura subiu, e eu ao invez de parar (como fazia sempre), tirei o pé do acelerador pra baixar de 5 pra 4 com o pensamento de "se é pra fu.. que seja agora"... Quando eu tirei o pé, o ponteiro voltou pro meio...

* Causa: Aterramento do painel..

* Correção do erro: Refazer o aterramento do carro, com o cabo massa... Custo com M.O: R$ 45,00 pilas.

 

Bem provavel que seja isso, pois o motor não está esquentando muito, apenas o ponteiro que está maluco. Vou revisar o aterramento e depois posto o resultado aqui.

 

Muito obrigado pela força!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×