Jump to content
Sign in to follow this  
Fabricio Padilha

Problema Resolvido!!! Luz De Stop + Óleo Acesas E Luz Da Reserva Acesa E Marcador Indicando Vazio!

Recommended Posts

BOOOOOM DIA PESSOAL!

TENHO UM PEUGEOT 207 1.4 FLEX 2010
E DE UNS DIAS PARA CÁ NOTEI QUE AO FAZER UMA CURVA FECHADA OU EM UM DIA DE MUITO ENGARRAFAMENTO ACENDIA UMA LUZ NO PAINEL, STOP + O SÍMBOLO DE ÓLEO . COM O PASSAR DE ALGUNS DIAS ISSO ACONTECIA SÓ DE GIRAR A CHAVE, FIQUEI COM MUITO MEDO, E CURIOSO POIS HAVIA TROCADO FILTRO E O ÓLEO TBEM COMO MANDA NO MANUAL.

AO SAIR DE CASA COLOQUEI 60 REAIS DE GASOLINA E CHEGANDO NA CASA DA MINHA NOIVA PAREI O CARRO POR UNS 15 MINUTOS ATÉ ELA DESCER, QUANDO RELIGUEI O CARRO O PONTEIRO ESTAVA MARCANDO 0 DE COMBUSTÍVEL E A LUZ DA RESERVA ACESA E APITANDO! FIQUE LOUCO! PQP!!!!! 2 PROBLEMAS DE UMA VEZ!

https://imagizer.imageshack.us/v2/469x352q90/690/ew4a.jpg
ew4a.jpg

LUZ DE STOP ACESA + MARCADOR DE RESERVA MARCANDO VAZIO E LUZ DE RESERVA TBÉM ACESA!



PROBLEMA RESOLVIDOOOOOOOO!!!!!!!!!!!!

A LUZ DE STOP ACESA + O SÍMBOLO DE ÓLEO:
FOI MEDIDO A PRESSÃO DA BOMBA DE ÓLEO, MINHA BOMBA ESTAVA OK!
O QUE ESTAVA DANDO DEFEITO ERA O SENSOR DO ÓLEO DO MOTOR. A LUZ DE STOP NAO ACENDEU MAIS E NEM O SÍMBOLO DE ÓLEO.


MARCADOR DE COMBUSTIVEL COM A LUZ ACESA E MARCANDO 0.
FOI VERIFICADO FUSIVEIS, ESTAVAM OK! A BOMBA ESTAVA OK PORQUE O CARRO ESTAVA FUNCIONANDO! O PROBLEMA ESTAVA NO SENSOR DA BOIA DO TANQUE, RESOLVIDO!



ESPERO TER AJUDADO OS AMIGOS DO FÓRUM, VOU COLOCAR A FOTO DA OFICINA QUE LEVEI MEU CARRO, O NOME DO RESPONSÁVEL É MARCOS, FICA NA ILHA DO GOVERNADOR NA RUA MILETO MACIEL, O CARA MANJA MUITO.
NO DIA QUE LEVEI MEU CARRO, VCS PODEM VER NA IMAGEM UM 406 FAZENDO CAIXA, UM 206 MEXENDO NO MOTOR, O MEU 207 PARADO E UM 307 LA FORA.

https://imagizer.imageshack.us/v2/469x352q90/856/3a1u.jpg
3a1u.jpg




  • Upvote 1

Share this post


Link to post
Share on other sites

Mto legal vc dividir sua experiencia com o clube.

 

Mas poderia NÃO digitar tudo em letras MAIÚSCULAS, assim facilita pra quem esta visualizando no celular e tbm no próprio PC!

 

:confianteup:

Share this post


Link to post
Share on other sites

Bela dica Fabricio! Obrigado. Suponho que a utilizacao das maiusculas foi por causa da sua empolgacao, :)

Share this post


Link to post
Share on other sites

Fabricio,

 

Qual o valor que vc pagou no sensor do combustivel + M.O.? Foi na concessionária?

 

To com o mesmo problema q vc... xD

 

valeeeu!

Share this post


Link to post
Share on other sites

Fabricio,

 

Qual o valor que vc pagou no sensor do combustivel + M.O.? Foi na concessionária?

 

To com o mesmo problema q vc... xD

 

valeeeu!

Amigo, eu gastei em tudo aproximadamente 320 , 350 reais ..... ja perdi as notas :sweatdrop:

mas não é nada absurdo não.

Não foi em consecionaria não, foi na oficina de um conhecido. :D

Share this post


Link to post
Share on other sites

O meu começou com o STOP! + Simbolo Óleo piscando!

Verifiquei o óleo e esta no nível.

Vou levar na oficina com os sintomas que você mencionou:

-Verificar sensor de óleo

-Medir pressão da bomba do óleo

 

Obrigado amigo!

Share this post


Link to post
Share on other sites

O meu começou com o STOP! + Simbolo Óleo piscando!

Verifiquei o óleo e esta no nível.

Vou levar na oficina com os sintomas que você mencionou:

-Verificar sensor de óleo

-Medir pressão da bomba do óleo

 

Obrigado amigo!

 

Também resolvi meu problema:

O que acontecia:

- A luz piscava e tinha um aviso sonoro quando pisava no freio e reduzia, acelerando não fazia nada...

- O motor também fazia um barulho, um ruido mais forte, uma batida feia...

O problema e a solução:

- O problema foi apenas o filtro de óleo, não estava mau encaixado era o filtro que tinha quebrado uma peça de plástico como se fosse uma cruz (+) bem no meio dele.

- O filtro era igual a esse da imagem, e foi colocado um da mesma marca.

1374671854_1.jpg

Foi verificado o sensor de óleo (cebolinha) e não havia vazamentos. O problema era apenas na pecinha dentro do filtro de óleo, que os mecânicos onde levo os carros informaram que é um dos problemas crônicos da linha Peugeot.

Edited by cwb_206

Share this post


Link to post
Share on other sites

sabe como tira a bomba? to procurando aqui mais na´acho.

Share this post


Link to post
Share on other sites

ESTOU COM O MESMO PROBLEMA PORÉM O MEU AO INVES DE SER O DE COMBUSTIVEL É O DE TEMPERATURA E O CARRO DESLIGA E DEMORA PARA PODER RELIGAR NOVAMENTE ALGUEM CONSEGUE ME AJUDAR

Share this post


Link to post
Share on other sites

Estou com um problema bem parecido, porém o carro ascende a luz STOP e a luz do ÓLEO e no mesmo momento o carro para e não liga mais e deixa de injetar gasolina e de reconhecer o sensor de temperatura, porém quando isso acontece eu o levo para casa e ao chegar na esquina com ele para coloca-lo na garagem ele funciona como se nada tivesse acontecido, volta a reconhecer tudo normalmente.Parece que ele precisa esperar algo esfriar para voltar ao normal. Alguém pelo amor de deus pode me auxiliar ? Já pesquisei na internet inteira porém um problema que nem o meu nunca acho e os mecânicos falam que não sabem o que é e que querem fuçar pra achar e esse fuçar convenhamos sai caro demais. Não estou saindo com ele por conta desse problema, ele tem apenas 107 mil rodados. Já troquei a bateria do carro e nada muda o erro persiste.
 

Share this post


Link to post
Share on other sites

Olha isso pode ser uma infinidade de coisas, desde um sensor vazando, até uma bomba de óleo defeituosa, ou um problema grave com o motor.

Como pode ser uma infinidade de coisas ninguém vai te dar um diagnóstico antes de olhar, então sim, qualquer um que vá pegar pra arrumar, vai ter que fuçar até achar.

Porém, como primeira providencia, sugiro trocar o óleo pelo recomendado (15w50 se não me engano) e o filtro de óleo.

  • Like 1

Share this post


Link to post
Share on other sites
On 22/05/2020 at 10:48, Rampazzo2 said:

Olha isso pode ser uma infinidade de coisas, desde um sensor vazando, até uma bomba de óleo defeituosa, ou um problema grave com o motor.

Como pode ser uma infinidade de coisas ninguém vai te dar um diagnóstico antes de olhar, então sim, qualquer um que vá pegar pra arrumar, vai ter que fuçar até achar.

Porém, como primeira providencia, sugiro trocar o óleo pelo recomendado (15w50 se não me engano) e o filtro de óleo.

Chamei um cara que mexe só com Peugeot, e um amigo meu o recomendou, ele falou que é fio de aterramento. E que ficaria 250$ pra fazer o serviço com garantia. Agora estou na duvida se é somente o filtro e óleo ou se é somente o fio de aterramento que ele disse. Ele passou o scanner e disse apenas isso, e sem eu mencionar ele questionou que somente quando está em dias quentes isso, eu falei que sim pois realmente somente em dias quentes isso ocorre em dias mais frios não acontece essa pani. 

Share this post


Link to post
Share on other sites

Chamei um cara que mexe só com Peugeot, e um amigo meu o recomendou, ele falou que é fio de aterramento. E que ficaria 250$ pra fazer o serviço com garantia. Agora estou na duvida se é somente o filtro e óleo ou se é somente o fio de aterramento que ele disse. Ele passou o scanner e disse apenas isso, e sem eu mencionar ele questionou que somente quando está em dias quentes isso, eu falei que sim pois realmente somente em dias quentes isso ocorre em dias mais frios não acontece essa pani. 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×