Jump to content
Sign in to follow this  
CALEB

Super Aquecimento "sinistro"

Recommended Posts

ola galera do Clube, Ando a bastante tempo sem acompanhar o fórum... falta de tempo msm, e agora estou com um problema bem grave no meu 206, se alguém ja passou por isso ou sabe o que pode ser, me ajude. Bom eu ja vinha tendo alguns problemas de super aquecimento do motor, mas apenas quando muito calor e transito cheio, para evitar problemas futuros levei o carro pra revisao em especial arrefecimento na revisao troquei: bonda d'agua, radiador, valvula termostatica, limpeza do sistema, sai com o carro da revisao e ao chegar em casa a agua baixou... eu completei e continuei rodando e agua baixou de novo achei estranho, ainda mais porque a luz stop começou a acender com frequencia , entao voltei a oficina que umas das melhores que conheço e constataram que a agua nao esta circulando no motor entao o mecanico abriu o motor e a junta do cabeçote estava queimada, mandei trocar e plainar, tudo montado no lugar e o problema persiste, a agua nao circula (bonda d'agua e valvula termo esta ok) ja faz mais de um mês que o carro esta na oficina. alguem sabe o que pode ser isto.

 

Share this post


Link to post
Share on other sites

Tive um problema parecido ano passado, troquei valvula termostatica e o mecanico disse que além disso, a tampa do aditivo do radiador, não tava vedando! Só depois de trocar ela que resolveu. É bobo, mas vai que ajuda né?

abs

  • Upvote 1

Share this post


Link to post
Share on other sites

Bom dia... minha resposta talvez não pode ser muito indicada.... mas se a agua não esta circulando no motor e esta baixando no reservatório.. e porque esta vazando então!!!

 

Cheuqe os componetes:

 

Radiador (mangueiras)

Mangueiras de distribuição

Como foi citado... a vedação da tampa do radiador

Veja se não á vazamento no ser reservatorio ( E se caso ele estiver com Ar... faça a liberação)

  • Upvote 1

Share this post


Link to post
Share on other sites

Tive um problema parecido com o seu quando tinha uma saveiro. O problema era no próprio reservatório. A água evaporava pela tampa que tinha ido pra fita. O sistema não dava pressão e o carro não resfriava. De uma olhada nisso.

  • Upvote 1

Share this post


Link to post
Share on other sites

Tampa do radiador.

Share this post


Link to post
Share on other sites

Valeu pelas dicas vou pedir para o mecanico checar os itens e a tampa, resolvendo, eu posto qual foi o problema

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×