Jump to content
Sign in to follow this  
Biasi

Aviso Sonoro Peugeot 206

Recommended Posts

Olá. Primeiramente gostaria de dizer que dei uma pesquisada pelo fórum, mas não achei nada sobre meu problema.

Pois bem.

 

Tenho um Peugeot 206 1.4 08/08 presence, e estou com o seguinte problema. Quando desligo o carro e depois de cerca de 3 a 5 minutos viro meia chave, ele faz um aviso sonoro alto, tipo um "TUuummmm". Não aparece nada no computador de bordo, nem no painel, partida pega super bem, chave é a original do carro, rádio desligado, farol apagado, vidros fechados ou abertos. Enfim, nada ligado para roubar a energia....

 

Recentemente eu tive que trocar a chave de seta dele porque a minha estragou. Os contatos estragaram e não consegui mais dar seta nem ligar os faróis. Achei que era um aviso de que esta peça não estava 100%, mas mesmo após a troca o aviso continuou.

 

Caso eu desligue o carro e volte a ligar depois de meia hora ou mais, o aviso sonoro não acontece.

 

Alguém faz ideia do que possa ser?

Share this post


Link to post
Share on other sites

Acontecia a mesma coisa com um 206 que eu tinha, é o mesmo som que faz quando vc tira o cabo da bateria e liga de novo...

o meu só parou depois que trocou a bateria, mas minha bateria realmente estava muito ruim..

Entao na minha opiniao, dá uma checada na bateria, provavelmente deve ser algum aviso de que a bateria não esta boa.

Share this post


Link to post
Share on other sites

O meu tbm fazia isso.

Mas percebi que isso acontecia quando desligava o carro e não abria as portas, ai quando girava a chave fazia esse Tuuummm.

 

Pq?

Não sei!!!

Share this post


Link to post
Share on other sites

Olá. Primeiramente gostaria de dizer que dei uma pesquisada pelo fórum, mas não achei nada sobre meu problema.

Pois bem.

 

Tenho um Peugeot 206 1.4 08/08 presence, e estou com o seguinte problema. Quando desligo o carro e depois de cerca de 3 a 5 minutos viro meia chave, ele faz um aviso sonoro alto, tipo um "TUuummmm". Não aparece nada no computador de bordo, nem no painel, partida pega super bem, chave é a original do carro, rádio desligado, farol apagado, vidros fechados ou abertos. Enfim, nada ligado para roubar a energia....

 

Recentemente eu tive que trocar a chave de seta dele porque a minha estragou. Os contatos estragaram e não consegui mais dar seta nem ligar os faróis. Achei que era um aviso de que esta peça não estava 100%, mas mesmo após a troca o aviso continuou.

 

Caso eu desligue o carro e volte a ligar depois de meia hora ou mais, o aviso sonoro não acontece.

 

Alguém faz ideia do que possa ser?

Seu CB é o de 1 linha? Nos meus carros acontece isso também de vez em quando e aparece no CB de 3 linhas uma mensagem tipo: Travamento automático ativo.

Share this post


Link to post
Share on other sites

Minha bateria está super nova. Não tem nem 1 ano de uso.

 

Engraçado eh que esse aviso não fazia antes, apenas depois de mais ou menos uns 75k km.

 

Será que eh apenas um aviso de que as portas estão travadas? Pois acontece exatamente quando eu desligo o carro e não abro as portas...

 

Ah e sim. meu cb eh o de 1linha.

Edited by Biasi

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×