Jump to content
Sign in to follow this  
Wagner R

Problema Limpador Dianteiro 307 Pp 2011

Recommended Posts

Ae galera. Preciso da ajuda de vocês.

 

Estou com um problema no limpador dianteiro do meu 307 Presence Pack 2011 1.6.

 

Quando o limpador está ligado no estágio continuo (velocidade 1 ou 2, podendo ser no modo automático também), ele trabalha um pouco e para no meio do caminho.

Para fazer ele continuar, sou obrigado a trocar a posição da chave. Mas logo acontece novamente.

 

Alguém sabe o que pode ser?

 

Desde já, muito obrigado.

Edited by Wagner R

Share this post


Link to post
Share on other sites

Apenas para esclarecer, esse "para no meio do caminho", é +- a posição que fica quando na troca de palhetas correto?

Faça o teste da troca apenas por desencargo. Ligue a chave sem ligar o carro, desligue a chave e dê um toque na alavanca do limpador (pra baixo de preferencia), e veja onde as palhetas vão parar, para voltar o processo, basta ligar a chave e dar um novo toque na alavanca.

 

Se for a mesma posição, pode ser simplesmente o relê ou então pode ser a COM (chave completa)

Share this post


Link to post
Share on other sites

Olá GIN,

 

Ele não para sempre no mesmo lugar.

 

A posição em que ele para é totalmente aleatória, desde recolhida a totalmente aberta.

Share this post


Link to post
Share on other sites

O meu 307 aconteceu isso, segundo o mecânico (especializado em peugeot/citroen)

o 307 e o c4 dá esse problema o motor do limpador a engrenagem é de plástico e ela vai gastando até não ter força para movimentar os braços.

Tem que trocar o motor do limpador.

Share this post


Link to post
Share on other sites

Mas o problema não é força para movimentar os braços, pois ele continua funcionando.

 

Será que pode ser que está dando sobretemperatura no motor e então ele desliga?

Share this post


Link to post
Share on other sites

Mas pelo que entendi, o do Wagner não fica fraco, simplesmente para como se perdesse a "corrente" certo? como os antigos fuscas que paravam aonde desligasse o botão...

 

Olha, se é aleatório, pode ser que seja tanto chave quanto rele... cheque o rele antes (até pq é mais barato) e se não for, EU olharia a chave.

Share this post


Link to post
Share on other sites

Certo Gin, eh como se ele cortasse a alimentação de energia. Vou tentar achar qual eh esse relê.

 

Andei hj com ele ligado varias vezes e funcionou perfeitamente [emoji53][emoji27]

 

 

Enviado do meu iPhone usando Tapatalk

Share this post


Link to post
Share on other sites

O meu ficou exatamente assim.

Dava umas travadas e foi constatado que o motor foi pro saco.

O mecânico disse que 307 e C4 é 'normal' isso acontecer kkk

Se não aconteceu ainda, vai acontecer.

Share this post


Link to post
Share on other sites

Não dá pra adaptar o do 206 não? Não dá pau...

Share this post


Link to post
Share on other sites

Depois de um tempo peguei mais uns dias de chuva e agora aconteceu diferente.

 

Estava andando no primeiro estágio (liga, espera, liga, espera...) e de repente ele ficou continuo e então travou.

 

Com este acontecimento tenho quase certeza que eh chave seta. Vou tentar abrir e ver se acho algo.

 

 

Enviado do meu iPhone usando Tapatalk

Share this post


Link to post
Share on other sites

Hj meu carro com o limpador dianteiro e traseiro na posição desligada, começou a esguichar água no vidro traseiro e o limpador ativou tbm.

 

 

Enviado do meu iPhone usando Tapatalk

Share this post


Link to post
Share on other sites

veio, como ta aquela churrasqueira do parabrisas(peça vagabunda///ridícula/// pra vedar o cofre do motor da água que cai do parabrisas)?verifica se a água molha o forro anti chamas!

 

tem relatos da bateria, trocou quando?ainda original?

 

reparei isso no limpador traseiro do C4 VTR, o meu até parava certinho, mas todos outros estavam "tortos", apontados quase que pro meio do vidro.no meu tive problema com o braço do limpador do passageiro(tive que trocar) mas o seu parece algo relacionado energia, tipo a bateria dando sinal de fim de vida ou alguma água querendo entrar na BSM(maior problema dos C4/307 é a vedação porca contra a água da chuva que cai do parabrisas, reparem bem no parabrisas ao abrir ao capô dai vcs vão entender melhor) e começando a dar curto.

 

na minha opinião deveria ter um tópico FIXO sobre essa infiltração de água pela base do parabrisas do 307/C4, já vi carro 0km com esse problema!!!!sempre q posso eu tento alertar, depois procurem um mecânico que mexa na linha francesa e perguntem quantos módulos BSM já trocou ou viu conhecidos trocarem por conta desse erro de projeto(ou sem vergonhice) nessa linha.espero que o autor do tópico possa descobrir a raiz desses acontecimentos.

Share this post


Link to post
Share on other sites

veio, como ta aquela churrasqueira do parabrisas(peça vagabunda///ridícula/// pra vedar o cofre do motor da água que cai do parabrisas)?verifica se a água molha o forro anti chamas!

 

tem relatos da bateria, trocou quando?ainda original?

 

reparei isso no limpador traseiro do C4 VTR, o meu até parava certinho, mas todos outros estavam "tortos", apontados quase que pro meio do vidro.no meu tive problema com o braço do limpador do passageiro(tive que trocar) mas o seu parece algo relacionado energia, tipo a bateria dando sinal de fim de vida ou alguma água querendo entrar na BSM(maior problema dos C4/307 é a vedação porca contra a água da chuva que cai do parabrisas, reparem bem no parabrisas ao abrir ao capô dai vcs vão entender melhor) e começando a dar curto.

 

na minha opinião deveria ter um tópico FIXO sobre essa infiltração de água pela base do parabrisas do 307/C4, já vi carro 0km com esse problema!!!!sempre q posso eu tento alertar, depois procurem um mecânico que mexa na linha francesa e perguntem quantos módulos BSM já trocou ou viu conhecidos trocarem por conta desse erro de projeto(ou sem vergonhice) nessa linha.espero que o autor do tópico possa descobrir a raiz desses acontecimentos.

Olá Rafael, desde já muito obrigado pela ajuda!

 

Quanto akela grade, realmente, ela está levemente levantada.

 

A bateria foi trocada e colocada uma Moura de 60 Ah a menos de 1 ano.

 

Vou lavar o para-brisas e ver se molha o forro antichamas.

 

Assim que eu tiver mais informações, eu mando aqui.

 

 

Enviado do meu iPhone usando Tapatalk

Share this post


Link to post
Share on other sites

Então, após o carro ficar na chuva, verifiquei o forro antichamas e realmente está molhado.

 

4c960daa67b53e176c121591833a415d.jpg

 

Abri a caixa de fusíveis e ela está totalmente seca, tanto que tem poeira dentro.

10ae251d511178476e10626c3399c6f1.jpg

 

Dentro desta caixa está meu reator do xenon, será que tem algum problema?

 

Foto da parte levantada no para-brisas.

439b400f80afedd14c98312a8d682a07.jpg

 

Tenho q descobrir como fazer para colar essa peça novamente.

 

 

 

Enviado do meu iPhone usando Tapatalk

Share this post


Link to post
Share on other sites

beleza Wagner, menos mal então!no 207 tem uma caixinha bem parecida com essa, estou bolando um jeito de deixar ela bem vedada!quanto a essa peça, a solução é colar com silicone, seu forro esta em ótimo estado então ta segurando legal ainda, no ex VTR os forros já estavam um lixo por causa da água, vi gente que prendia essa peça com "enforca gato" mas o mais certo era os membros utilizarem um silicone para parabrisas, dai ficava 0 km, nunca mais daria problema!


Quanto ao reator, tem problema não, é só agente fazer essa caixa ficar bem vedada, ainda não bolei nada!

Share this post


Link to post
Share on other sites

veio, como ta aquela churrasqueira do parabrisas(peça vagabunda///ridícula/// pra vedar o cofre do motor da água que cai do parabrisas)?verifica se a água molha o forro anti chamas!

 

tem relatos da bateria, trocou quando?ainda original?

 

reparei isso no limpador traseiro do C4 VTR, o meu até parava certinho, mas todos outros estavam "tortos", apontados quase que pro meio do vidro.no meu tive problema com o braço do limpador do passageiro(tive que trocar) mas o seu parece algo relacionado energia, tipo a bateria dando sinal de fim de vida ou alguma água querendo entrar na BSM(maior problema dos C4/307 é a vedação porca contra a água da chuva que cai do parabrisas, reparem bem no parabrisas ao abrir ao capô dai vcs vão entender melhor) e começando a dar curto.

 

na minha opinião deveria ter um tópico FIXO sobre essa infiltração de água pela base do parabrisas do 307/C4, já vi carro 0km com esse problema!!!!sempre q posso eu tento alertar, depois procurem um mecânico que mexa na linha francesa e perguntem quantos módulos BSM já trocou ou viu conhecidos trocarem por conta desse erro de projeto(ou sem vergonhice) nessa linha.espero que o autor do tópico possa descobrir a raiz desses acontecimentos.

CONFIRA ISSO MESMO!!!

 

No meu caso, a água minou o módulo do cambio auto (que fica atras da bateria) e deu pau, além de queimar a BSI por conta disso... Resultado? 2,2k de prejuízo e isso pq foi possível recuperar a BSI

  • Upvote 1

Share this post


Link to post
Share on other sites

Ae galera, pedi ajuda ao amigo Marlon Brandl para retirar a chave seta e abrir ela para fazer a limpeza dos contatos.

 

Nos contatos existe uma graxa branca, mas axo q eh normal.

 

Joguei limpa contatos, deixamos secar e montamos novamente.

 

Infelizmente não solucionou. [emoji17][emoji53]

 

Estou tentando arrumar uma chave seta emprestado com alguém para fazer alguns testes antes de comprar uma nova.

 

Se alguém tiver alguma idéia... Eu agradeço muito.

 

 

Wagner R.

Share this post


Link to post
Share on other sites

O meu 307 aconteceu isso, segundo o mecânico (especializado em peugeot/citroen)

o 307 e o c4 dá esse problema o motor do limpador a engrenagem é de plástico e ela vai gastando até não ter força para movimentar os braços.

Tem que trocar o motor do limpador.

Dae riquedf

 

O meu limpador também travou no meio do vidro, verifico que o motor continua a funcionar mas parece não ter força para movimentar as palhetas.

 

Será que terei que trocar o motor completo ? Devo levar eletricista ou mecânico mesmo ?

 

Valeu...

 

Enviado de meu SM-G900M usando Tapatalk

Share this post


Link to post
Share on other sites

Ae galera, pedi ajuda ao amigo Marlon Brandl para retirar a chave seta e abrir ela para fazer a limpeza dos contatos.

 

Nos contatos existe uma graxa branca, mas axo q eh normal.

 

Joguei limpa contatos, deixamos secar e montamos novamente.

 

Infelizmente não solucionou. [emoji17][emoji53]

 

Estou tentando arrumar uma chave seta emprestado com alguém para fazer alguns testes antes de comprar uma nova.

 

Se alguém tiver alguma idéia... Eu agradeço muito.

 

 

Wagner R.

oi Wagner, conseguio resolver o problema?

Share this post


Link to post
Share on other sites

Axo que consegui cara... Esses dias... Fui olhar o motor do limpador e encontrei o conector quebrado.

 

dc4e734b0fc26032cc1af5c693aae33e.jpgbdb7061b181ea58833f7109b9ae4b497.jpg

 

Até agora n aconteceu mais. Vou providenciar um conector novo.

 

 

Garagem -

307 2011 PP -

http://www.clubepeugeot.com/forum/index.php?/topic/7375635-Garagem-Do-Wagner---307-1%2E6-2011-Presence-Pack-Branco

Share this post


Link to post
Share on other sites

boa!!!!!!!!!!!!!!!parabéns ai, provavelmente é isso mesmo!!!

Share this post


Link to post
Share on other sites

Aproveitando o tópico...

O meu qndo ativado o ultimo estágio, o braço do limpador ultrapassa o limite do parabrisa! Fazendo com que a palheta pegue um pouco na coluna... (Desculpem essa explicação tosca HAHAHAHAHA)

Quando eu chegar em casa, tiro foto do que tá acontecendo...

 

Alguém já viu/teve esse problema?

Share this post


Link to post
Share on other sites

eu já tive com um c4, e o que aconteceu foi que umas pequenas ranhuras do próprio braço do limpador se desgastaram mas no meu caso ele nem se movia mais justamente por ter ficado sem essas ranhuras que encaixariam direto no motor do limpador.

 

no seu caso pode ser que uma simples regulagem resolva, o lado que estiver indo pra fora do parabrisas você solta aquela porca e só posiciona ele melhor, se você não entender posso arrumar uma fotos mas tenha cuidado, se o braço do limpador ficar mal encaixado vai acontecer a mesma coisa do meu, em pouco tempo vai se desgastar por completo, dai...só outro braço novo !

Share this post


Link to post
Share on other sites

eu já tive com um c4, e o que aconteceu foi que umas pequenas ranhuras do próprio braço do limpador se desgastaram mas no meu caso ele nem se movia mais justamente por ter ficado sem essas ranhuras que encaixariam direto no motor do limpador.

 

no seu caso pode ser que uma simples regulagem resolva, o lado que estiver indo pra fora do parabrisas você solta aquela porca e só posiciona ele melhor, se você não entender posso arrumar uma fotos mas tenha cuidado, se o braço do limpador ficar mal encaixado vai acontecer a mesma coisa do meu, em pouco tempo vai se desgastar por completo, dai...só outro braço novo !

Então, entendi sim oq vc disse!

 

Porém o estranho é que não é sempre que ele ultrapassa... Ora ultrapassa, ora fica no lugar de boa!

Share this post


Link to post
Share on other sites

ihhhh mano!!!dai não sei, se ás vezes ele ta numa boa dai não sei mesmo, tenta apertar de leve aquela porca mas acho que não é isso!!!

Share this post


Link to post
Share on other sites

Aproveitando o tópico...

 

O meu qndo ativado o ultimo estágio, o braço do limpador ultrapassa o limite do parabrisa! Fazendo com que a palheta pegue um pouco na coluna... (Desculpem essa explicação tosca HAHAHAHAHA)

 

Quando eu chegar em casa, tiro foto do que tá acontecendo...

 

Alguém já viu/teve esse problema?

 

Olá amigo feliperodrigues, sou novo no canal mas tive recentemente esse problema com meu 307. O que aconteceu para mim foi que me venderam paletas "originais" que na verdade não eram, as duas estavam com o mesmo tamanho, e se reparar as originais verdadeiras tem um tamanho diferente uma em relação a outra, coisa de uns 5 cm. Para eu descobrir isso eu estou pagando caro, pois esse fator foi responsável por quebrar a engrenagem do motor do limpador segundo o cara da auto-elétrica da minha cidade..... :mad:

Share this post


Link to post
Share on other sites

 

Olá amigo feliperodrigues, sou novo no canal mas tive recentemente esse problema com meu 307. O que aconteceu para mim foi que me venderam paletas "originais" que na verdade não eram, as duas estavam com o mesmo tamanho, e se reparar as originais verdadeiras tem um tamanho diferente uma em relação a outra, coisa de uns 5 cm. Para eu descobrir isso eu estou pagando caro, pois esse fator foi responsável por quebrar a engrenagem do motor do limpador segundo o cara da auto-elétrica da minha cidade..... :mad:

Opa, blz?

Então, imagino que o meu problema não seja como o seu!

Assim que comprei o carro, comprei as palhetas (26" e 28" acho)!

E não é sempre que elas ultrapassam o limite...

 

Enviado de meu XT1563 usando Tapatalk

Share this post


Link to post
Share on other sites

Pessoal, ontem fui usar o limpador do meu 307 (feline 2008) e ela para no meio do parabrisa, sobe numa velocidade normal e para, qd eu acionava novamente ela movimentava 1~2 mim e nada! Vai corrente, já que ela movimenta, mas não volta, só sobe e para! Será motor? Chave de seta? Quanto ao relê não encontrei no manual a sua localização! Existe no 307? Onde fica?

Share this post


Link to post
Share on other sites

Depois de muito ir atrás, e não pagar pelo absurdo de um motor novo na concessionária, comprei um motor que não é original, porém é de uma marca boa (BOSCH) e está funcionando perfeitamente. Segue o link do ML da auto-elétrica que comprei de Santo André - SP.

 

http://produto.mercadolivre.com.br/MLB-747859061-motor-limpador-parabrisa-vidro-dianteiro-pegeout-307-bosch-_JM

 

 

Qualquer dúvida me mandem uma mensagem.

 

Abs

 

307 - PP - 08/09

 

PH

Share this post


Link to post
Share on other sites

Sera q esse motor do limpador fica em algum lugar q pega agua ou calor excessivo??pq no 206 fica tao bem escondido q nem sei onde fica.

Share this post


Link to post
Share on other sites

Sera q esse motor do limpador fica em algum lugar q pega agua ou calor excessivo??pq no 206 fica tao bem escondido q nem sei onde fica.

Fica debaixo do para-brisas. Mais pro lado do motorista. Tem q tirar Akeles plásticos para acessar.

 

 

Garagem -

307 2011 PP -

http://www.clubepeugeot.com/forum/index.php?/topic/7375635-Garagem-Do-Wagner---307-1%2E6-2011-Presence-Pack-Branco

Share this post


Link to post
Share on other sites

Galera tenho um problema estranho no meu , ele e um 206 Sw, toda a vez que abro uma das portas o limpador liga , estranho ne ?, quando engato a ré mesma coisa , se eu desligo o carro e ligo novamente la esta o limpador traseiro trabalhando denovo ,e ele sempre para em um lugar diferente do vidro, levei em varios auto-eletricos e nenhum achou o problema , eu tive que tirar o fusivel e deixar desligado , para nao riscar o vidro traseiro , alguem tem alguma ideia do que pode ser?

Share this post


Link to post
Share on other sites

Pessoal, ontem fui usar o limpador do meu 307 (feline 2008) e ela para no meio do parabrisa, sobe numa velocidade normal e para, qd eu acionava novamente ela movimentava 1~2 mim e nada! Vai corrente, já que ela movimenta, mas não volta, só sobe e para! Será motor? Chave de seta? Quanto ao relê não encontrei no manual a sua localização! Existe no 307? Onde fica?

Dentro do motor do limpador existe uma chave que informa à BSI a posição do limpador (como posição de descanso), a sua deve estar defeituosa, mal contato ou problema no cabeamento. Verifique.

Share this post


Link to post
Share on other sites

Galera tenho um problema estranho no meu , ele e um 206 Sw, toda a vez que abro uma das portas o limpador liga , estranho ne ?, quando engato a ré mesma coisa , se eu desligo o carro e ligo novamente la esta o limpador traseiro trabalhando denovo ,e ele sempre para em um lugar diferente do vidro, levei em varios auto-eletricos e nenhum achou o problema , eu tive que tirar o fusivel e deixar desligado , para nao riscar o vidro traseiro , alguem tem alguma ideia do que pode ser?

Seu 206 tem sensor automático de chuva? Não encontrei o esquema elétrico, mas desconfio também do sensor/chave de posição do limpador traseiro, ele não deve estar informado a BSI que o limpador está na posição de descanso, então a BSI o liga de modo que encontre a posição, como nunca encontra, ele fica ligado eternamente.

 

Não sei quanto ao 206, mas em geral é um contato normal aberto, de modo que quando o limpador está no descanso o contato está aberto e fora do descanso, fechado.

 

Verifique se o contato está abrindo e fechando conforme o limpador movimenta e se este sinal esta chegando integro à BSI

Share this post


Link to post
Share on other sites

Ele não tem sensor de chuva, nem computador de bordo.

Share this post


Link to post
Share on other sites

Ele não tem sensor de chuva, nem computador de bordo.

Achei o esquema, o comando bem da BSI e realmente existe uma chave fim de curso dentro do motor.

 

https://drive.google.com/file/d/0BxlZ1VzjFIjmcmV1clZvMkluSjQ/view?usp=sharing

Multímetro, chave de fenda e mãos a obra...

 

 

Share this post


Link to post
Share on other sites

Achei o esquema, o comando bem da BSI e realmente existe uma chave fim de curso dentro do motor.

 

https://drive.google.com/file/d/0BxlZ1VzjFIjmcmV1clZvMkluSjQ/view?usp=sharing

Multímetro, chave de fenda e mãos a obra...

 

 

Obrigado, no sabadão ja tenho trampo :thumbup:

Share this post


Link to post
Share on other sites

Não se esqueça de tirar o bracinho do limpador de parabrisas o de levantá-lo, rs...

Um ponto positivo na reputação seria um bom agradecimento ;)

Edited by phophollety

Share this post


Link to post
Share on other sites

Dentro do motor do limpador existe uma chave que informa à BSI a posição do limpador (como posição de descanso), a sua deve estar defeituosa, mal contato ou problema no cabeamento. Verifique.

O motor foi aberto e não encontraram nada! foi montado e voltou a funcionar, pena que tomei um prejuízo enorme com essa história, pára-brisa trincado na hora da remoção do limpador!

Share this post


Link to post
Share on other sites

Galera, quebrou o pivo do lado esquerdo da maquina do limpador de para-brisas. Alguém sabe onde posso conseguir/encontrar?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×