Jump to content
FERNANDEZ

Computador De Bordo - Instalado O 3 Linhas No 207 Sw

Recommended Posts

Pessoal, venho aqui compartilhar com voces, a adaptação que fiz no meu 207 SW 2010/2011, e também sanar algumas dúvidas relacionadas ao mesmo.

 

Retirei o computador de Bordo Original de 1 linha do meu pug, e instalei o de 3 linhas.

 

Fiz a adaptação na chave de seta, onde consigo alterar as funções perfeitamente. (FICOU SHOW)

 

O que esta me deixando intrigado, é que não consigo resetar o Computador de Bordo (Segurar o botão por 5 segundos).

 

Já cheguei até retirar o cabo de bateria, mas sem sucesso.

 

Já fiz várias tentativas, e o mesmo não reseta.

 

* O consumo instantaneo está funcionando perfeitamente, já o consumo médio está estabilizado em 12,6 l/km.

 

* A velocidade média também esta fixada em 30 km.

Gostaria de saber se teria alguma forma de resetar o CB para que estas funções venha a funcionar.

 

Será que tenho que levar na autorizada para eles realizarem algum procedimento de desbloqueio????

 

 

Share this post


Link to post
Share on other sites

duas perguntas, o seu pc de bordo tem aqueles dois botões, correto?um em cada extremidade..

 

você segurando um deles(não lembro qual é qual) um vai alterar o idioma/hora/medidas do pc de bordo, e o outro serve para confirmar a mudança(não lembro qual é qual) além de resetar. Você consegue fazer alguma alteraçãono idioma etc??ou é somente não conseguir resetar???

Edited by PSAPSA

Share this post


Link to post
Share on other sites

Segurando o botão da esquerda ele da as opções e o da direita altera.

 

Realmente não adianta tirar ele da bateria, as informações ficam salvas nele. pois quando comprei o meu, ao instalar ele manteve as informações ndo antigo dono.

Share this post


Link to post
Share on other sites

Poiseh amigo, no CB consigo fazer tudo (alterar idioma, data etc...etc..) só não consigo resetar ele...Não teria saida mesmo? Me falaram trocar a bsi.... Estava pensando em comprar um scanner OBD para adaptar nele e ter todas estas funções no celular......

Share this post


Link to post
Share on other sites

duas perguntas, o seu pc de bordo tem aqueles dois botões, correto?um em cada extremidade..

 

você segurando um deles(não lembro qual é qual) um vai alterar o idioma/hora/medidas do pc de bordo, e o outro serve para confirmar a mudança(não lembro qual é qual) além de resetar. Você consegue fazer alguma alteraçãono idioma etc??ou é somente não conseguir resetar???

So nao consigo resetar no botao da chave de seta

So nao consigo resetsr na chave de seta

Instalei um CB de 3 linhas no meu 207, fiz adaptacao na chave de seta e tal. Ate ai tudo bem, muda as funcoes certinho. Oque esta me deixando encabulado é que nao consigo resetar o Cb segurando o botao por 3 segundos. Ele esta marcando o consumo instantaneo, odometro e a capacidade do tanque tudo certinho, mas o consumo medio dele nao marca, esta congelado em 12.8. Qual seria a soluçao?

Share this post


Link to post
Share on other sites

Boa noite pessoal, sera que é possivel instalar o cb do 307 no 207?

  • Upvote 1

Share this post


Link to post
Share on other sites

O fato de o consumo médio estar congelado em 12.8 deve estar relacionado com a alta KM acumulada. Ele faz uma média do gasto nos últimos 10 mil KM, se não resetar. Quando fiz a adaptação do meu, que foi recente, marcava 9999km no odômetro do PC de bordo. Acredito que ele pega essas informações do carro que foi instalado, e não do antigo.

 

Estranho, pois a minha alteração na chave de seta funcionou tranquilo (mudanças/reset).

Share this post


Link to post
Share on other sites

Giovani, voce teve que habilitar algo ou somente colocou o cb e a chave? qual modelo de seta usou. abraço

Share this post


Link to post
Share on other sites

Boa tarde a todos!!

Sou novo no grupo! Comprei um 206 Rallye 2003. Ele veio coma chave de seta danificada (não funcionava nada)! Tive que substituir a mesma! 

Depois da troca, ele apresentou o mesmo problema com o CB de 3 linhas, ou seja, não está RESETANDO. Ele muda as telas, configura data, idioma, hora. Marca temperatura, consumo instantâneo. O odômetro está congelado em 9999 e o consume médio em 8,1km/l. A velocidade média também está congelada em 29km/h.

Alguém pode me ajudar??

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×