Jump to content
Sign in to follow this  
Paulo Filho

Ar Condicionado Com Defeito

Recommended Posts

Bom dia pessoal.

É o seguinte, o ar do meu 307 estava resfriando normalmente, aí começou a diminuir a refrigeração ate parar por completo.

 

Só que o compressor acopla normalmente, quando aciono o botão no painel, escuto o TEC la na frente, e quando desligo o ar, também percebo que o compressor desacoplou, mas o ar sai na temperatura ambiente.

 

Pelo que pesquisei, se acopla o compressor, indica que não perdeu o fluido, é outro defeito.

 

Alguém que manje do sistema, ou que já teve esse problema, poderia dar uma luz?

 

Não queria ir a uma oficina sem ter uma ideia do que pode ser.

 

Desde já agradeço qualquer ajuda.

Share this post


Link to post
Share on other sites

É relativamente comum vazamento no evaporador, que faz o sistema ficar sem gás e aí não esfria. O meu 307 já está com vazamento pela 2a. vez, mas dessa vez vou seguir dando carga de gás apenas enquanto o vazamento estiver pequeno ( está demorando mais de 6 meses para esvaziar o gás, segundo meus cálculos só vale a pena consertar quando estiver esvaziando em menos de 4 meses)

 

Enviado de meu XT1033 usando Tapatalk

Share this post


Link to post
Share on other sites

verifica a mangueiras do sistema ac , os anéis o-Ring , e as válvulas de enchimento alta/baixa pressão onde efetua a carga de gás , no compressor tbm pode ocorrer vazamento de gás, perto da coca 277 tem centenario ar , o cara e bom e não cobra caro

Edited by fernandes.a

Share this post


Link to post
Share on other sites

Valeu pessoal.

 

Vou procurar essa oficina proxima a coca.

Share this post


Link to post
Share on other sites

Pessoal, vou relatar o que aconteceu com meu pug, pode ser que ajude alguem.

 

Ha uns 6 meses atras, mandei que o mecanico resolvesse um vazamento de oleo no carter.

 

O cara fez o serviço, ficou sequinho, nao vazou mais.

 

O detalhe que o mecanico nao atentou, foi a fixaçao de um chicote que vem da esquerda, por tras do motor, passa em cima da trizeta direita,segue por baixo da polia do vira e chega no compressor.

 

Esse chicote passa dentro de uma proteçao plastica que é aparafusada num suporte no bloco e num parafuso do carter.

 

O cara, deixou a porca do bloco frouxa, e o parafuso do carter, ele apertou tanto, que arrombou o furo no plastico.

 

Com o tempo, a proteçao se soltou, caiu em cima da trizeta e com o atrito, rompeu dois fios, o que fez o ar parar de funcionar e rasgou a coifa da trizeta.

 

Por sorte, vi isso quando tirei a roda dianteira direita pra inspecionar as pastilhas.

 

Eu mesmo emendei os fios rompidos, soldei, fechei o chicote, e fixei como tem que ser.

 

Quanto ao mecanico? Nem falei nada, mas a confiança que eu tinha nele foi pelo ralo.

 

Fi a o relato ai, se alguem tiver um problema semelhante, o de o compressor acopla mas nao gela, antes de ir a uma oficina, vale a pena dar uma olhada nesse chicote.

 

Valeu pessoal.

Share this post


Link to post
Share on other sites

Eu tive um problema com o meu ar condicionado há uns 6 meses, ou mais, atrás. O ar parou de gelar. Levei em uma loja especializada em ar condicionado. Pegaram meu carro de manhã e me entregaram no dia seguinte. Não encontraram nenhum vazamento no sistema. Colocaram o gás de novo e voltou a funcionar. Está ótimo de novo desde então.

 

Enviado de meu SM-G925I usando Tapatalk

Share this post


Link to post
Share on other sites

Poxa o meu 207 Sw com ar digital, estava funcionando bem. O carro andava com problema de aquecimento. Troquei o radiador, válvula termostatica, fluído e ficou divino. Não passa de 90 graus. Mas depois desse empreendimento todo hahaha o ar morreu. Eu escuto acoplar, a ventoinha fica no primeiro estágio, o ar gela um pouco no lado do passeigeiro e no do motorista tu não sente gelar. Tô achando que ao trocar o radiador, é tive que trocar o suporte do radiador tb. Eu não desmontei o condensador, e posso ter rachado alguma tubulação. 

Edited by Silveira_BZ

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×