Jump to content
:.Lion.:

Teste Novo Servidor

Recommended Posts

Testando novo servidor...

Share this post


Link to post
Share on other sites

So far so good!

Share this post


Link to post
Share on other sites

Toop!! 

Share this post


Link to post
Share on other sites

Já postei, upei links de imagens.. Ok por aqui

Share this post


Link to post
Share on other sites

O novo layout ficou sensacional, parabéns!

Share this post


Link to post
Share on other sites

Impressão minha ou não é compatível mais com o tapatalk?

Share this post


Link to post
Share on other sites

É que o suporte ao Tapatalk ainda não foi implementado, mas em breve volta.

  • Upvote 1

Share this post


Link to post
Share on other sites

Eu consigo logar na minha pagina mas nao consigo mais editar a minha garagem. A opção "Edit" nao esta disponivel em lugar nenhum do site. O link da minha garagem nao esta funcionando, da 404 not found ..... e mesmo q eu mude o idioma pra portugues, ele nao muda, continua em ingles. Consigo ver minha garagem mas como se nao fosse minha. HELP!!

 

Share this post


Link to post
Share on other sites

Quanto à edição, agora a opção some depois de 15 minutos da primeira postagem. O idioma realmente está com bug.

Share this post


Link to post
Share on other sites
41 minutes ago, Never Satisfied said:

Eu consigo logar na minha pagina mas nao consigo mais editar a minha garagem. A opção "Edit" nao esta disponivel em lugar nenhum do site. O link da minha garagem nao esta funcionando, da 404 not found ..... e mesmo q eu mude o idioma pra portugues, ele nao muda, continua em ingles. Consigo ver minha garagem mas como se nao fosse minha. HELP!!

 

Verdade... não edita mais!

Mas sobre o link, tem que procurar ela novamente e colocar no perfil com o novo link.

Share this post


Link to post
Share on other sites

Não consigo visualizar fotos no forum

 

O que esta acontecendo?

Share this post


Link to post
Share on other sites

Depende de onde elas foram hospedadas.

Share this post


Link to post
Share on other sites

Muito bom!

Share this post


Link to post
Share on other sites
On 8/31/2017 at 12:43, Never Satisfied said:

Eu consigo logar na minha pagina mas nao consigo mais editar a minha garagem. A opção "Edit" nao esta disponivel em lugar nenhum do site. O link da minha garagem nao esta funcionando, da 404 not found ..... e mesmo q eu mude o idioma pra portugues, ele nao muda, continua em ingles. Consigo ver minha garagem mas como se nao fosse minha. HELP!!

 

Isso mesmo que o @sandernoses falou acima. Tem que ver o link que você postou, e alterar o começo dele de "clubepeugeot.com/forum/" para  "clubepeugeot.com/ipb/". Isso deve restaurar o acesso à sua garagem.

Share this post


Link to post
Share on other sites

Ok!

Share this post


Link to post
Share on other sites

Por enquanto , beleza, só a notificação diária que está com problema, achei que tinham resolvido isso na versão 4.0.. eu estava com problema aqui e em outro fórum que frequento, lá resolveu, aqui ainda continua instável. :(

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×