Jump to content
LuizCharao

Peugeot 307 Aut. não LIGA

Recommended Posts

Boa noite pessoal, tenho um 307 Automatico 2007 e meu problema é o seguinte, aconteceu por algumas vezes desde que comprei o carro alem de outros problemas relacionados a partida, invlusive já solucionados.

 

* Já foi feito a substituição das escovas do motor de partida, pois as vezes ele dava um estalo e não ligava o carro.

 

* Já troquei a bomba de combustivel e tbm a bateria.

 

Pois o problema agora é o seguinte, já havia aparecido esse sistomas outras vezes. Qdo giro a chave o carro não da nem sinal. Ligo o primeiro estágio e a parte elétrica funciona normal, mais na hora da partida não faz nada, como se a alavanca do cambio não estivesse no P. Qdo começaram os sintomas, eu colocava o cambio no D e tentava novamente, ai ele dava o alerta dizendo pra colocar o cambio no modo P, eu colocava novamente no P e o carro funcionava. Aconteceu por varias vezes, o carro não pegava, ai colocava no D e qdo voltava pro P o carro funcionava. De um tempo pra ca o problema começou a ficar mais frequente e nem sempre funcionava na primeira tentativa, começou a demorar mais, outro dia parei no posto pra abastecer e qdo fui ligar o carro, aconteceu dinovo, dai fiquei uns 20min tentando, até que funcionou, isso pq qdo sai de casa pegou de primeira, aconteceram outras vezes depois disso.

 

Qdo foi essa semana fui sair de ksa de manhã e nada... não teve cristo que fizesse o carro pegar. Enfim, chamei o mecânico. O cara fez um direto no motor de partida e o carro pegou, ai levei direto pra oficina. Depois de três dias aguardando um orçamento, fui informado que a BSI do carro não estava respondendo e que estavam procurando por uma BSI seminova num ferro velho para realizar mais testes e finalizar o diagnostico. E já me adiantou que minha BSI já era e uma nova custa em torno de 2500 e somente por enconenda na concessionária. Alguem ai sabe me dizer se isso procede? Se fosse a BSI queimada o carro funcionaria com o direto no motor de partida? Pois com o carro ligado tudo estava funcionando normal inclusive o reconhecimento do transponder da chave pro carro ligar. Só não me atrevi a desligar ele, pois caso desligasse, acho que só funcionaria dinovo com uma nova ligação direta.

 

Outra coisa. Caso eu não faça o conserto. Com essa idéia da partida direta. Pensei em fazer um botão START direto no motor de partida. Isso pode prejudicar alguma coisa no carro?

Edited by LuizCharao

Share this post


Link to post
Share on other sites

quando o carro funcionava, o painel acusava algum erro na indicação da marcha? Tipo estava em D, mas o painel marcava "---", ou algo do tipo??

Pode ser simplesmente a seletora, que fica acima do cambio, com problema...e como ela pode estar entendendo que o carro está engatado, e não deixa ligar.

Mas ai provavelmente vc teria algum tipo de problema com o carro em funcionamento tbm...

 

Share this post


Link to post
Share on other sites

Boa Noite Cabjgyn,

 

Exatamente isso... ficava ( --- ) no indicador e acusava anomalia cambio automatico as vezes. E parece que o cambio ficava sem a primeira. Ai as vezes desligo e ligo o carro e some a anomalia. Problema que parece ser as solenoides pelo que ja aqui.

 

Mais vlw a dica... vou pesir pro mecanico verificar a seletora e posto aqui o resultado...

Share this post


Link to post
Share on other sites

isso não parece problema de solenoide...

eu apostaria na seletora de marcha...é uma peça preta que fica na parte superior do cambio...

Share this post


Link to post
Share on other sites

Boa tarde... desculpe a demora na resposta. O problema foi resolvido... meu mecânico acho que terceirizou o serviço, mais pelo menos resolveu o problema. Como ele não é especializado em Peugeot, acredito que ele deve ter terceirizado o serviço. Pois não soube me explicar o que aconteceu e como foi resolvido. A resposta que ele me deu foi de que a BSI tinha perdido as configurações e foi necessário reconfigurá-la. rsrsr

me cobrou R$ 900,00 que segundo ele foi R$ 700,00 para reprogramar a BSI e R$ 200,00 de mão de obra.

Acredito que onde ele levou devem ter substituído ou reparado a chave seletora.

Só sei de uma coisa... Perdeu o Cliente...

 

de qualquer forma... valeu as dicas ai cabjgyn

 

Pensando agora em comprar um DIAGBOX e começar a dar suporte pro pessoal das oficinas aqui rsrsr. Pois a CC daqui só serve pra te enfiar a faca... fui lá comprar um óleo esses dias e perguntei se eles faziam a troca das solenoides do câmbio, pois o meu de vez em quando está travando e acende o "Defeito Cambio Automático". Pois o kra da CC me disse que eles não mexiam com o cambio e que ficaria +/- em torno de 14mil o conserto... Pois eles precisariam tirar o meu cambio e mandar pra retifica em SP... rssrsrs pode um negocio desses?

 

Share this post


Link to post
Share on other sites

Tinha que saber exatamente o que foi feito...ou se ele tercerizou, ligar na loja e ver o que fizeram kkkkk

 

Mas cara, cc é assim mesmo, eles não trocam o óleo.. cc só sabe trocar peça..o procedimento padrão deles é retirar o cambio e mandar para a oficina de SP, acho que é a unica conveniada com a peugeot que repara esses cambios..

por isso que fica esse absurdo de caro kkkk, retirar o cambio, frete, conserto, facada da própria cc etc..ai o preço fica surreal!!!

menos mal que resolveu seu problema.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×