Jump to content
  • Announcements

    • Andrey

      Utilização da Logo do Clube Peugeot

      Boa tarde a todos Estamos com um problema grave dentro de nosso fórum, nossa tão querida logo esta rodando em diversas fotos, sem qualquer AUTORIZAÇÃO DA ADMINISTRAÇÃO, sabemos que muitos só tem boas intenções, visando ajudar a divulgar o fórum e que se orgulham em ter o nome do fórum em seus ensaios, assinaturas e etc. DESTA FORMA, FICA PROIBIDA A REPRODUÇÃO DO LOGOTIPO DO CLUBE PEUGEOT, dentro e fora do ambiente do fórum. A administração, chegou a conclusão que só será permitido a utilização da logo do CP nas seguintes condições: - Qualquer material gerado pelo departamento de MKT/SHOP (antes apresentado no Sub fórum especifico); - Fotos de Encontros OFICIAIS do CP (apenas OES poderão utilizar, e apenas nas fotos); Para utilização em fotos de Encontros Oficiais, será gerado uma logo padrão para tal procedimento, que será postado no Sub fórum específico e deverá seguir as recomendações. Como a grande maioria sabe, nosso nome, endereço e marca foram registrados no INPI, o que nos da o direito de propriedade e respaldo da utilização destes nomes e imagens, afim de evitar problemas como tivemos de membros fabricando adesivos, chaveiros e etc. Assim qualquer outro tipo de reprodução de nossa marca, fica interpretado como PIRATARIA. Contamos com a ajuda de todos afim de nos notificar quem esta em desacordo Abraços
JRaphaa

Luz da reserva acesa e ponteiro no vermelho

Recommended Posts

Boa tarde, procurei aqui no fórum algo parecido porem não encontrei, o caso é o seguinte, tenho um 206 1.4 2007, ele entrou na reserva abasteci e o ponteiro estava marcando corretamente 2 riscos pra cima do quadrado da reserva, de noite passei pegar um lanche no drive-thru, desliguei o carro pra esperar minha vez e quando fui da na partida pela 2x para me mover na fila o ponteiro que estava normal caiu direto pra reserva. 

Junto com a luz acendendo da reserva e os 3 bips, estranhei, afinal o que tinha de gasolina ali era pra eu poder rodar até sexta fácil, cheguei em casa e fui checar e peguei um multímetro pra ver a boia e para meu espanto ela ta marcando correto, segundo minha pesquisa no multímetro na escala de diodo para ta marcando reserva deveria estar entre 330 a 350, e o meu esta marcando 240 que é quase chegando no risco antes da reserva.

Tirei o chicote do painel porem o bip ainda continuou, eliminando a possibilidade de ser o painel, agora fiquei sem saber o que pode ser, ja tirei o polo positivo da bateria por 4 min e religuei pra ver, fiz um procedimento que diz que reseta e tal, porem nada feito, alguém já passou por isso? não sei se o marcador tem algum fusível ou rele dedicado para ele, não achei nada a respeito na internet.

Desde de já agraço a ajuda, valeu!!!!

Share this post


Link to post
Share on other sites

nunca passei por isso e nem sei como ajudar,. mas seria interessante se tivesse uma outra boia para testar,., esses "potenciometros" das boias costumam dar defeito do nada,., ou boia furada ou enxarcada., 

É só uma idéia ok??? eu nao passei por isso

Share this post


Link to post
Share on other sites

meu 206 começou com algo parecido faz uns dias...

quando olhei pro painel tava marcando vazio e a luz da reserva acesa, só que eu sabia que tinha quase 1/4 de tanque.

logo parei, depois quando liguei o carro tava normal... depois disso já aconteceu umas 2 vezes de ele simplesmente cair e ficar marcando vazio, depois de uns minutos fica normal de novo.

 

maaaas, não cheguei a ir verificar ainda.

Share this post


Link to post
Share on other sites

É comum travar a bóia. Já aconteceu nos meus 206. E o problema sanou quando enchi o tanque.

Tem um procedimento pra "reprogramar" a bóia. Não lembro muito bem como executar. Lembro apenas que precisa colocar a bóia na posição vazio, ligar a chave, espera algum tempo, desliga... Depois coloca a bóia na posição cheio, ligava chave...

Se eu achar o procedimento correto eu posto aqui.

Edited by Alaster

Share this post


Link to post
Share on other sites

Então só pra constar, fui abastecer ontem já que tava com medo de ficar na mão e para minha surpresa, tudo volto ao normal, provável que foi a boia travada mesmo, fica ai uma lição pra quem passar por isso também, valeu pessoal ai que responderam também. Abraço!!!

Share this post


Link to post
Share on other sites

show

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×