Jump to content
Guest Leônidas

207 HB XR

Recommended Posts

Guest Leônidas

Comprei na semana passada um Peugeot 207 HB XR1.4 10/11

Com 1/4 do tanque de gasolina rendeu bastante, muito econômico, porém assim que abasteci novamente (1/2 tanque) percebi que o consumo aumentou consideravelmente, sem usar o ar condicionado, com o que devo me preocupar???

Share this post


Link to post
Share on other sites

Pelo seu relato, eu me preocuparia basicamente com o método que está acompanhando o consumo. Digo, como pode ter certeza do consumo médio sem abastecer até encher o tanque? Sem uma referência confiável? Está acompanhando apenas pelo indicador do painel?

 

Share this post


Link to post
Share on other sites
Posted (edited)

Eu começaria me preocupando com a qualidade do combustível, depois com a certeza de que a conta do consumo está correta (foi conta ou pelo computador do carro?)

Depois talvez com as condições que você rodou na primeira e na segunda medição (se andou com vias livres, pegou trânsito, etc)

 

Edit: de qualquer forma vale mandar o carro pra revisão SEMPRE depois de comprar um usado. Checar em especial velas e filtros.

Edited by caio.curvelo

Share this post


Link to post
Share on other sites

Fala galera, tudo bem? Comprei um 207 1.4 HB e identifiquei 2 problemas nele, o primeiro é que sinto uma vibração nos pedais, acelerador, e embreagem quando estou saindo em baixa, tipo, quando sai da inercia e quando passa a 2 marcha, mas com o carro em baixa velocidade, como quando passa numa lombada. a outra é para acionar a partida do veículo, tenho que aguardar 10 segundos para dar partida no carro apos acionar a iguinição, pois antes disso o carro nao liga, ao tentar, é como se o carro estivesse sem bateria ou com falta de combustivel, mas após os 10 segundos com a chave na iguinição e o painel ligado, ele da a partida normalmente.
Problema 1: Poderia ser o coxim do motor??
Problema 2: seria problema no modulo de iguinição ou algum fusivel do sistema de iguinição?
Quem ja tiver passado por um problema parecido, pode me ajudar?

Abraço a todos!

 

Share this post


Link to post
Share on other sites

Quanto ao problema 1 acho que pode ser coxim sim...

Share this post


Link to post
Share on other sites

O problema 2 pode ser bomba de combustível, filtro de combustível ou regulador de pressão da linha de combustível.

Share this post


Link to post
Share on other sites
On 03/08/2018 at 08:00, Elvio Latorre said:

Quanto ao problema 1 acho que pode ser coxim sim...

Aconteceu esse problema contigo também??

Share this post


Link to post
Share on other sites
On 04/08/2018 at 07:59, BlackSunshine said:

O problema 2 pode ser bomba de combustível, filtro de combustível ou regulador de pressão da linha de combustível.

Levei num mecanico, ele verificou a bomba de combustivel, mas nao identificou defeito, vou tentar essa questão do regulador de pressão,

Share this post


Link to post
Share on other sites
5 hours ago, Vladimir Ferreira said:

Aconteceu esse problema contigo também??

Não, mas o comportamento q vc apontou leva a isso.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×