Jump to content
Sign in to follow this  
Guest Beterraba

306 só liga quando acelero o carro?

Recommended Posts

Guest Beterraba

Boa noite!

Eu possuo um peugeot 306 e ultimamente ele só liga quando eu piso no acelerador! Eu estou encucado com isto, pois o carro tem injeção eletrônica. Se alguém já passou por isso com o 306, por favor responda.

Obs: O carro não liga se eu não pisar no acelerador, independente se é a primeira ou a sétima partida do dia.

Obs 2: Notei que o ar condicionado parou de funcionar(acusaram o bobina do compressor) e que o carro perdeu potencia(não sei se é impressão minha), não sei se estes dois fatores indicam algo.

Share this post


Link to post
Share on other sites

Bem estranho mesmo. Já passou o scanner no carro? Isso é primordial. 

 

Se eu fosse chutar algo, iria no sensor TPS (posição da borboleta) ou sensor de rotação.

Share this post


Link to post
Share on other sites

"Passar o scanner" não é tão simples assim, o 306 tem o plug padrão OBD2 porém a comunicação não é no padrão universal que qualquer scanner lê. Dependendo da versão do 306 nem OBD2 ele tem, é um plug de 2 pinos perto do módulo de injeção que dá apenas sinais luminosos pra interpretar os erros.

Nas versões que tem o OBD2, o scanner que lê salvo engano é apenas o Lexia, e tem que ser uma versão de firmware antigo. (informação à confirmar)

Se ele não estivesse lendo o sensor de rotação ele morreria.

Chuto algum problema no sensor de posição da borboleta também.

Share this post


Link to post
Share on other sites
Guest Beterraba

Show. Recentemente o carro está pegando na segunda tentativa, porém não é necessário pisar no acelerador. Outra coisa que notei é que o acelerador e o contra giro as vezes ficam "malucos" durante a partida...Ex: o contra giro trava por 10 segundos ou o velocímetro e o contra giro vão até o topo e voltam.

Obrigado pelas ditas sobre a borboleta! Antes de averiguar isto, vou ver se não tem algum aterramento solto.

 

Obs: O problema relatado no início apareceu semana passada, antes o carro pegava de primeira.

Share this post


Link to post
Share on other sites

Verifique também o estado da bateria e do alternador. Os Peugeot não se dão bem com variações de carga.

Share this post


Link to post
Share on other sites
Guest Beterraba

Tudo bem.

Share this post


Link to post
Share on other sites
Guest Beterraba

Bom dia,

Retornei para avisar que o problema foi resolvido com a troca da bateria. Com a bateria fraca, a bomba de combustível não tinha força para ""mandar"" gasolina.

Obs: O ar condicionado não tinha nada a ver com com o problema e a perda de potência era impressão minha.

Agradeço a todos pela ajuda!

Quote

 

 

Share this post


Link to post
Share on other sites

Excelente! Que bom que resolveu. De qualquer forma não deixe de verificar o estado do alternador para saber se está carregando dentro dos padrões.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×