Jump to content
Sign in to follow this  
Bareta

Carro desligando em movimento

Recommended Posts

Posted (edited)

Boa tarde Pessoal !

FELIZ ANO NOVO !!

Estou com um problema no meu PUG:  1.4 206 Presence 2007, gostaria de saber se alguém pode me dar umas dicas .

Quando estou andando o carro desliga do nada. Acende a chaleira do óleo. Depois de algum tempo ele volta a funcionar.

Levei o carro o mecânico e expliquei o problema.

Ele disse que estava com pressão na bomba de óleo, e tinha que trocar a bomba.

Pois bem, foi trocada a bomba de óleo, cebolinha, velas e filtro de gasolina.

Mas o problema voltou a acontecer e a última vez tive que guinchar o carro,  pensando que depois de algum tempo poderia voltar a funcionar.

Chegando na oficina ele fez alguns testes e mexeu na BSM, deu algumas puxadas e disse que o carro funcionou.

Disse que estava com problemas na BSI/BSM...

Deu uma limpada nos conectores e disse que era para eu testar...

PERGUNTA: Preciso realmente trocar essa BSM/BSI ?

Ou um limpa contato resolve o problema ?

Alguém ai já passou pelo mesmo problema ?

Valeu gente, aguardo uma orientação...

Obrigado !

 

 

 

Edited by Bareta
Letras grandes

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×