Jump to content

Recommended Posts

Olá galera

O meu peugeot 307 amanheceu tal dia com tudo apagado, coloquei a chave não deu um sinal e nenhuma luz do painel acendeu. Inicialmente achei que fosse a bateria coloquei uma nova e no outro dia aconteceu a mesma coisa, tudo apagado novamente como se o carro tivesse com a cabo da bateria desligado. 

Ai resolvi olhar os fusíveis, limpa-los ou troca-los caso necessitasse. Fiz isso com os fusíveis da BSM e da BSI, por surpresa minha quando retirei o fusível SHUNT PARC e virei a chave o carro acendeu o farol, limpador de para brisa acionou e  acenderam as luzes do painel, recoloquei o fusível e o carro voltou a ligar normalmente, funcionando perfeito.

Já levei o carro em uma auto elétrica, condenaram a minha BSI e me cobraram uma grana alta pra trocar mas ainda não resolvi trocar pq estou na duvida se realmente a  BSI está danificada pois o carro liga e funciona normal quando faço esse procedimento com o fusível.

Agora todo dia quando o carro adormece, amanhece com tudo apagado ai faço esse procedimento com o fusível SHUNT PARC e ele volta a ligar. Uso o carro normal durante o dia desligo e ligo ele normalmente, só volta a apagar caso fique desligado por um longo período (+ de 3 horas por exemplo).

Obs.: O fusível SHUNT PARC está em modo cliente!

Alguém ja passou por isso ou sabe o que pode ta acontecendo?

 

Share this post


Link to post
Share on other sites

Não entendo nada de elétrica. Mas existe outro modo pra esse fusível?

 

Share this post


Link to post
Share on other sites
22 hours ago, Duzinfa said:

Não entendo nada de elétrica. Mas existe outro modo pra esse fusível?

 

Sim, existe também o modo PARKING

Share this post


Link to post
Share on other sites

Você chegou a colocar o fusível nesse modo pra ver o que ocorre?

Share this post


Link to post
Share on other sites
On 22/05/2019 at 12:35, Duzinfa said:

Você chegou a colocar o fusível nesse modo pra ver o que ocorre?

Sim, mas nada adiantou! 

Share this post


Link to post
Share on other sites

Conversando com uns amigos aqui, um sugeriu BSI molhada. Você chegou a verificar se tem ou teve infiltração de água ali pela churrasqueira?

(Churrasqueira = aquela grade que fica na base do pára-brisa. As borrachas ali ressecam e entra água, e pinga exatamente em cima da BSI)

Share this post


Link to post
Share on other sites
7 hours ago, Duzinfa said:

Conversando com uns amigos aqui, um sugeriu BSI molhada. Você chegou a verificar se tem ou teve infiltração de água ali pela churrasqueira?

(Churrasqueira = aquela grade que fica na base do pára-brisa. As borrachas ali ressecam e entra água, e pinga exatamente em cima da BSI)

Sim, existe infiltração sim.. Com certeza foi isso que danificou minha BSI. Como falei anteriormente levei em uma autoeletrica e constataram que era exatamente a BSI. Realmente deve ter molhado ali pela churrasqueira. Vou providenciar o isolamento para não infiltrar e eu acabar perdendo a outra BSI que comprei.

Obrigado pela atenção! 

Share this post


Link to post
Share on other sites

Sempre às ordens!

Essa BSI que você comprou é usada? Se for, já aproveita e verifica os fusíveis.

Share this post


Link to post
Share on other sites
5 hours ago, Duzinfa said:

Sempre às ordens!

Essa BSI que você comprou é usada? Se for, já aproveita e verifica os fusíveis.

Sim, o que preciso vai ser trocado! 

Valeu.. 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×